P. 1
atps - calculo 1

atps - calculo 1

5.0

|Views: 772|Likes:
Publicado porCaíque Ferreira

More info:

Published by: Caíque Ferreira on Nov 13, 2012
Direitos Autorais:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

09/02/2014

pdf

text

original

ATPS - CÁLCULO I Rogerio

Santa Bárbara D’Oeste 04/10/2012

1

Indice
Introdução e explicação do manual grafimatica......................................1-6 Etapa1..........................................................................................................7 Etapa2(graficos)...........................................................................................8 Etapa2(passo1-passo4)...............................................................................9-11 Conclusão ...................................................................................................12 Bibliografia.................................................................................................13

2

Manual Graphmatica

Dados do Menu (Em português)

Ficheiros -> Novo = Cria um novo conjunto de gráficos, e apaga um se já existente. Abrir = Abre um arquivo já existente. Guardar = Salva os dados atuais no próprio arquivo. Guardar como = Salva os dados atual em um outro local, ou arquivo. Guardar info de arranque = Salva parâmetros de inicialização no arquivo GRAPHMAT.INI Configurar Página = Define os padrões da pagina para impressão. Imprimir = Define impressora e opções gerais de impressão para os dados atuais na tela. Sair = Sair do Graphmatica.

Editar -> Undo Grid Range = Anula a ultima operação de redução ou ampliação de escala ou alteração do intervalo. Copiar Gráficos BMP = Copia os gráficos na tela para a área de transferência, como uma imagem no formato BMP, para se colar em outros documentos. (Word por exemplo) em cores ou preto e branco. Copiar Gráficos EMF = Copia os gráficos na tela para a área de transferência, como uma imagem no formato EMF, para se colar em outros documentos. (Word por exemplo) em cores ou preto e branco. Copiar Tabelas = Copia os pontos da tabela de pontos para a área de transferência, para se colar em outro documento. (Ex: Word, Excel)
3

Copiar Equações = Copia as equações do gráfico para a área de transferência, para se colar em outro documento. (Ex: Word, Excel) Colar dados de regressão = Cola uma tabela de valores de x e y (do Excel por exemplo.) Esconder gráfico = esconde o gráfico da equação selecionada, mas não o apaga. Apagar Gráfico = apaga a equação selecionada da lista de equação. Apagar todos os gráficos = apaga todas as equações da lista de equações. Anotações = Adiciona anotações ao gráfico.

Ver -> Limpar o ecrã = Limpa todos os gráficos da tela, e faz uma nova escala. Ampliação = Amplia os valores da escala, usando o padrão atual. Redução = Reduz os valores da escala, usando o padrão atual. Intervalo da Grelha = Muda o intervalo da escala, no eixo X ou Y Encontrar todos os gráficos = Altera o intervalo do eixo Y, para mostrar todas as funções na tela. Tabela de Pontos = Ativa ou desativa a tabela de coordenadas para visualização. Editor Gráfico de dados = Permite introduzir um conjunto de coordenada de ponto para visualizar em um gráfico. Painel de Variáveis = Mostra o painel de constantes e variáveis para edição. Barras de rolamento = Ativa barras de rolagem para navegação pelo longo do plano Títulos e etiquetas = Mostra títulos e símbolos nas margens do gráfico. Opções -> Papel do Gráfico = Altera o “papel” do gráfico. (Tipo, padrões de escala) Definições = Painel de controle geral do programa.
4

Intervalo de Teta = Desenhar Automaticamente = Ativa ou desativa o desenho automático. Avisos = Ativar os desativar mensagens de erro simples, como “divisão por zero” Grelha Quadrada = ativar para a escala ter uma apresentação quadrada. Intervalo Automático = Ajusta os intervalos automaticamente do eixo y, para mostrar todo o gráfico, quando se coloca uma nova equação.

Ferramentas -> Calcular = calcula as coordenadas de um ponto em um gráfico. Intersecção = determina as coordenadas do ponto de interseção entre duas curvas. Funções = Editar funções definidas pelo utilizador e que podem ser utilizadas em diversas equações. Cursor Coordenadas = utiliza o mouse para selecionar um ponto e conhecer suas coordenadas. Especificar Valores Iniciais = Utiliza o mouse para selecionar um valor inicial para a aproximação o.d.e Especificar Dominio = Utiliza o mouse para selecionar o domínio de uma equação.

Calculos -> Encontrar Derivada = determina e desenha o gráfico da derivada na função selecionada. Desenhar Tangente = determina o ângulo e desenha a reta tangente de uma função no ponto selecionado. Integrar = Calcula a integração numérica para determinar a área abaixo de uma função. Encontrar Zeros e extremos = encontra zeros e extremos da função selecionada.

5

Ajuda -> Conteúdo = mostra o arquivo de ajuda. Tabela de Operações = Mostra a tabela de operações para referencia. Procurar = Procura um tópico de ajuda. Graphmat Homepage = Abre a homepage do graphmatica Acerca = Sobre o Graphmatica para Windows

Itens da Barra de Ferramentas

Da esquerda para a direita

Novo = Cria um novo conjunto de gráficos, e apaga um se já existente. Abrir = Abre um arquivo já existente. Guardar = Salva os dados atuais no próprio arquivo. Imprimir = Define impressora e opções gerais de impressão para os dados atuais na tela. Copiar Gráficos = Copia os gráficos na tela para a área de transferência, como uma imagem no formato EMF, para se colar em outros documentos. (Word por exemplo) em cores ou preto e branco. Desenhar Gráfico = mesma função da tecla enter, desenha o gráfico da função. Pausa = Pausa Desenhar Todas = Desenha todos os gráficos das equações. Apagar Ecrã = Limpa todos os gráficos da tela, e faz uma nova escala. Esconder Gráfico = esconde o gráfico da equação selecionada, mas não o apaga.
6

Apagar Gráfico = apaga a equação selecionada da lista de equação. Ampliar = Amplia os valores da escala, usando o padrão atual. Reduzir = Reduz os valores da escala, usando o padrão atual. Grelha Padrão = Repões a Escala no seu valor padrão. Cursor de Coordenadas = utiliza o mouse para selecionar um ponto e conhecer suas coordenadas. Desenhar Derivada = determina e desenha o gráfico da derivada na função selecionada. Desenhar Tangente = determina o ângulo e desenha a reta tangente de uma função no ponto selecionado. Integrar = Calcula a integração numérica para determinar a área abaixo de uma função. Tabela de Pontos = Ativa ou desativa a tabela de coordenadas para visualização. Editor de Regressão = Permite introduzir um conjunto de coordenada de ponto para visualizar em um gráfico.

ETAPA 1 1- Inserir a função no campo em branco debaixo dos menus, de uma forma que o programa entenda, utilizando códigos, como: *=vezes; ^=elevado à; e qualquer incógnita substituir por “x”, pois se não o programa não compreende a função. 2- Após especificar a função apertar ENTER e o gráfico será feito, usando um intervalo padrão de (-8 a 8) nas linhas da grade, podendo alterá-las apertando o botão direito na grade e clicando em “Intervalo da Grade...” 3- Através da opção “Intervalo da Grade...” você pode especificar também o domínio desejado do gráfico; usados no exercício os domínios (-3 a 3), (0 a 3) e (0 a 5).

7

4- Para saber pontos exatos do gráfico basta utilizar a opção “Tabela de Pontos”, no

menu acima do campo em branco, onde foi digitado a função, segundo botão da direita para a esquerda.

ETAPA 2

Passo 1 a) −3 ≤ q ≤ 3

8

b) 0 ≤ q ≤ 3

9

c) 0 ≤ q ≤ 5

10

Passo 2 - Parábola positiva -Ponto de mínimo= (0,0) Xv=0/2*0= 0; Yv= 0^2-(4*3*0)/4*0= 0 - Decrescimento= {X e R/ X>0} -Crescimento= {X e R/ X<0} -Raiz= X(1)= (0,0); não há pontos de cruzamento com o eixo X(q). Explicação: o gráfico tem ponto de mínimo pois sua parábola é positiva, esse ponto(0,0) indica o inicio da produção, onde não foi investido capital e não há litro de detergente produzido, ou seja, sem investimento não é possível produzir esse produto, R$0,00 = 0 Litro de detergente. Por a parábola ser positiva, a quantidade de detergente aumenta de acordo com a quantidade de capital investido, assim explicando o domínio positivo do gráfico (X>0). A parte decrescente do gráfico (X<0) demonstra o quanto hipoteticamente a indústria teria que produzir para pagar uma suposta dívida (capital negativo). Passo 3 No caso da situação problema estudada nem todos os intervalos avaliados anteriormente são válidos, ou viáveis, pois por se tratar de capital investido e litros de detergente produzido, porque não há como investir um número negativo de dinheiro, o máximo que se pode fazer com esse intervalo é interpretá-lo como uma suposta dívida a se pagar, relacionando com a quantidade de produção de detergente necessária para pagá-la, como foi dito anteriormente.

11

Conclusão
De acordo com o gráfico pode-se concluir de uma forma simplória que a cada unidade de capital investido a empresa produz três vezes mais a quantidade de investimento ao quadrado, quanto mais se investir maior vai ser a quantidade produzida de litros de detergente.

12

Bibliografia
http://www.graphmatica.com/

13

You're Reading a Free Preview

Descarregar
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->