Você está na página 1de 5

Lista de Exerccios de Informtica

1 Q252956 Considere a figura de uma planilha do Microsoft Excel 2007.

Aps aplicar determinado comando ao contedo selecionado, o resultado apresentado foi o seguinte:

Pelo resultado apresentado, o comando aplicado foi a) Estilos de Clula b) Formatar como Tabela c) Formatao Condicional d) Alinhar Texto Esquerda e) Quebrar Texto Automaticamente 5 Q233916 O aplicativo Excel da Microsoft, em suas diversas verses, inclui quatro diferentes tipos de operadores de clculo, que so aritmtico, de comparao, de concatenao de texto e de a) classe. b) grfico. c) lista. d) referncia. e) soma.

2 Q252958 Considere a figura de uma planilha do Microsoft Excel 2007.

Para obter o valor da clula C6 da planilha mostrada na figura, a frmula construda e aplicada a essa clula foi a) =MNIMO(A1:B6) b) =MXIMO(A1;B6) c) =MXIMOA(A1;(A6/B2)) d) =INT(MDIA((A1:B6);720)) e) =MDIA.HARMNICA(A1;(A6/B2))

6 Q141172 Considere a seguinte planilha no Microsoft Excel:

Sabendo-se que as demais colunas no possuem frmulas, a frmula digitada na primeira coluna da primeira linha a) =$A2+2*B$2 c) =$A2+$2*B$2 e) =$A2+2$B2 b) =$A2+2*B$ d) =$A2+2B2 Observe a figura acima de uma planilha do Microsoft Excel. Qual a frmula utilizada para se obter o valor contido na clula C4? a) =MEDIA(A1;B4) 8 Q115743 b) =MEDIA(A4:B4) c) =SOMA(A1:A4/4) d) =SOMA(B1;B4/4)

e) =SOMA(B1:B2:C4) 14 Q61629 Na sute Microsoft Office 2003, os programas Word, Excel e PowerPoint podem salvar seus trabalhos em arquivos de vrios formatos, utilizando o comando Salvar como, presente no menu Arquivo, comum a todos eles. Qual formato de arquivo, dentre os indicados a seguir, apresentado como opo do comando Salvar como, nos trs programas

Est correto APENAS o que se afirma em a) I, II e III. c) I, IV e V. e) II, IV e V. b) I, III e V. d) II, III e IV.

4 Q115742 No menu Formatar, aos o Microsoft vrios PowerPoint de

mencionados? a) Planilha XML. b) Metarquivo do Windows. c) Modelo de design. d) Pgina da Web. e) Texto sem Formatao.

disponibiliza

usurios

comandos

formatao para o contedo de uma apresentao, entre os quais NO se inclui o comando para a) design de slide. b) layout de slide. c) plano de fundo. d) alinhamento de texto. e) vnculo de estrutura. 2 Q86452 O Microsoft Office PowerPoint 2007 tem como objetivo a criao e edio de apresentaes. Sobre esse aplicativo, analise as afirmaes a seguir. a) definir o layout dos slides. I possvel editar a Barra de Status para que seja nela apresentado o valor do zoom em que o slide corrente II est possvel apenas sendo reutilizar slides de quando se abrem exibido. outras essas b) copiar a formatao de um texto e aplic-la em outro. c) criar hiperlinks para outros documentos do MS Office. d) escolher uma animao a ser aplicada a objetos dos slides. III possvel salvar a apresentao como uma pgina de Internet (.html), o que faz com que o arquivo gerado deixe de poder ser editado dentro do Microsoft IV possvel Office exportar os PowerPoint. tpicos de uma Na sute Microsoft Office 2003, os programas Word, Excel e PowerPoint podem salvar seus trabalhos em arquivos de vrios formatos, utilizando o comando e) inserir elementos grficos para comunicar informaes visualmente. 8 Q61629 5 Q122309 No PowerPoint 2007, em sua configurao padro, o recurso SmartArt utilizado para

apresentaes

apresentaes e se utilizam as opes copiar e colar.

apresentao para um arquivo no formato RTF. V possvel alterar a fonte de texto das Caixas de Texto, inseridas em uma apresentao.

Salvar como, presente no menu Arquivo, comum a todos eles. Qual formato de arquivo, dentre os indicados a seguir, apresentado como opo do comando Salvar como, nos trs programas

a) comando para impresso de um documento pode ser acessado a partir da guia Reviso, na faixa de opes Impresso. b) comando Linha de Saudao encontra-se na faixa de opes Gravar e Inserir Campos, na guia

mencionados? a) Planilha XML. b) Metarquivo do Windows. c) Modelo de design. d) Pgina da Web. e) Texto sem Formatao. 9 Q5652

Correspondncias. c) faixa de opes Controle contm os comandos Aceitar, Rejeitar, Anterior e Prximo e encontra-se na guia Reviso. d) ferramenta para verificar a ortografia e a

gramtica do texto no documento encontra-se na guia Referncias. e) visualizao dos tpicos de ajuda pode ser feita por meio das teclas F8, F9 ou Ctrl+Alt+A.

No

PowerPoint 2000,

barra

de ferramentas

3 Q236954 Seja o texto a seguir digitado no aplicativo Word. Aplicativos para edio de textos. Aplicando-se a esse texto o efeito de fonte Tachado,

mostrada na figura acima utilizada para: a) adicionar comentrios de reviso e enviar mensagens de e-mail. b) adicionar efeitos de animao. c) ajustar opes de formatao de uma imagem selecionada. d) criar e formatar automaticamente tabelas. e) criar macros para automatizar tarefas. a) b) c) d) Parte 2: Word 1 Q252952 O Microsoft Word 2007 produz documentos com aparncia profissional, oferecendo um conjunto Para alterar o espaamento entre linhas de um texto selecionado em uma pgina especfica, um usurio do Microsoft Word 2003 deve formatar Nesse aplicativo, por padro, o(a) a) fonte. b) pargrafo. 7 Q141173 e)

o resultado obtido ser:

abrangente de ferramentas e comandos para criao e formatao de textos.

c) background. d) configurao de pgina. e) marcadores e numerao. 8 Q86453 O tipo de alinhamento, no Microsoft Office Word 2007, representado pelo cone para a) alinhar o texto direita da tabulao. b) alinhar o texto esquerda da tabulao. c) alinhar nmeros ao longo de uma posio decimal comum. d) centralizar o texto em cada lado da tabulao. e) inserir uma barra vertical na marca de tabulao. utilizado