Você está na página 1de 35

Sumrio 1. Microsoft Word 2010 ................................................................................................................ 2 2. Guias ........................................................................................................................................ 3 3. Trabalhando com documentos ................................................................................................. 4 4. Salvando Arquivos ................................................................................................................... 5 5.

Abrindo um arquivo do Word.................................................................................................... 6 6. Visualizao do Documento ..................................................................................................... 6 7. Exibio .................................................................................................................................... 7 8. Configurao de Documentos .................................................................................................. 8 9. Colunas .................................................................................................................................. 10 10. Adicionar Nmeros de Pgina no Word 2010 ....................................................................... 11 11. Como colocar nmero de pginas no Word e ajustar o seu posicionamento ...................... 12 12. Como colocar cabealhos e notas de rodap no Word ........................................................ 13 13. Paginao.............................................................................................................................. 14 14. Notas de rodap .................................................................................................................... 15 15. Como Formatar Pargrafos no Word 2010 ........................................................................... 17 16. Normas ABNT para Pargrafos . ......................................................................................... 19 17. Como comparar dois documentos no Word 2010 ................................................................. 19 18. Como criar organograma no Word 2010 ............................................................................... 22 19. Como inserir marca d'gua no Word 2010............................................................................ 23 20. Como criar sumrios no Word 2010...................................................................................... 26 21. Mala Direta Passo a Passo no Word 2010 ........................................................................... 28 22. Seis formas de inserir tabelas no Word 2010 ....................................................................... 31 23. Referncias Bibliogrficas ..................................................................................................... 35

2 1. Microsoft Word 2010


O Word faz parte do pacote de aplicativos Office e considerado um dos principais produtos da Microsoft sendo a sute que domina o mercado de sutes de escritrio, mesmo com o crescimento de ferramentas gratuitas como Google Docs.

Interface

No cabealho de abaixo:

nosso

programa

temos a

barra

de

ttulos do documento indicada

Como um novo documento se apresenta como ttulo Documento1. No canto superior esquerdo tem a Barra de acesso rpido, permite acessar alguns comandos mais rapidamente como salvar, desfazer. que

3
Mais a esquerda tem a guia Arquivo.

Atravs desta guia, podemos criar novos documentos, abrir arquivos existentes, salvar documentos, imprimir, preparar o documento (permite adicionar propriedades ao documento, criptografar, adicionar assinaturas digitais, etc.).

2. Guias

Os comandos para a edio de nosso texto agora ficam agrupadas dentro destas guias. Dentro destas guias temos os grupos de ferramentas, por exemplo, na guia Inicio, temos Fonte, Pargrafo, etc., nestes grupos ficam visveis para os usurios os principais comandos, para acessar os demais comandos destes grupos de ferramentas, alguns destes grupos possuem pequenas marcaes na sua direita inferior.

O Word possui tambm guias contextuais quando determinados elementos dentro de seu texto so selecionados, por exemplo, ao selecionar uma imagem, ele cria na barra de guias, uma guia com a possibilidade de manipulao do elemento selecionado.

3. Trabalhando com documentos


Ao iniciarmos o Word temos um documento em branco que sua rea de edio de texto. Vamos digitar um pequeno texto conforme abaixo:

O Microsoft Office uma sute de aplicativos para escritrio que contm programas como processador de texto, planilha de clculo, banco de dados, apresentao grfica e gerenciador de tarefas, e-mails e contatos. A sute vem acrescentado com o tempo cada vez mais funcionalidades. Ela vendida em vrias verses, de acordo com a quantidade de programas incorporados e com o perfil de usurios ou empresas. O Office 2010 inclui uma srie de novas funcionalidades, a mais notvel a interface grfica de usurio, completamente nova, chamada de Fluent User Interface, (inicialmente designada a Ribbon UI). O Office 2010 requer o Windows XP com Service Pack 2 ou superior, Windows Server 2003 com Service Pack 1 ou superior, Windows Vista, ou Linux com a camada de compatibilidade CrossOver instalada. O "Ribbon User Interface" uma tarefa orientada para interface grfica do usurio (GUI). Possui um boto central, amplamente conhecido como o "Boto Office". O Office 2010 tambm inclui novas aplicaes e ferramentas do lado do servidor. Entre estas est Groove, uma sute colaborao e comunicao para pequenas empresas, que foi originalmente desenvolvido pela Groove Networks antes de ser adquirida pela Microsoft em 2005. Tambm includo Office SharePoint Server 2010, uma importante reviso para a plataforma de servidor de aplicativos do Office, que suporta "Excel Services", uma arquitetura clienteservidor para apoiar Excel que so compartilhados em tempo real entre vrias mquinas, e tambm so visveis e editvel atravs de uma pgina web.

5 4. Salvando Arquivos
importante ao terminar um documento, ou durante a digitao do mesmo, quando o documento a ser criado longo, salvar seu trabalho. Salvar consiste em armazenar se documento em forma de arquivo em seu computador, drive, ou outro dispositivo de armazenamento. Para salvar seu documento, clique no boto salvar no topo da tela. Ser aberta uma tela onde voc poder definir o nome, local e formato de seu arquivo.

Observe na janela de salvar que o Word procura salvar seus arquivos na pasta Documents do usurio, voc pode mudar o local do arquivo a ser salvo, pela parte esquerda da janela. No campo nome do arquivo, o Word normalmente preenche com o ttulo do documento, como o documento no possui um ttulo, ele pega os primeiros 255 caracteres e atribui como nome, aconselhvel colocar um nome menor e que se aproxime do contedo de seu texto. Em Tipo a maior mudana, at verso 2003, os documentos eram salvos no formato. DOC, a partir da verso 2010, os documentos so salvos na verso. DOCX, que no so compatveis com as verses anteriores. Para poder salvar seu documento e manter ele compatvel com verses anteriores do Word, clique na direita dessa opo e mude para Documento do Word 97-2003.

Observe que o nome de seu arquivo agora aparece na barra de ttulos.

5. Abrindo um arquivo do Word


Para abrir um arquivo, voc precisa clicar na guia Arquivo.

O boto abrir a terceira opo de cima para baixo, observe tambm que ele mostra uma relao de documentos recentes, nessa rea sero mostrados os ltimos documentos abertos pelo Word facilitando a abertura. Ao clicar em abrir, ser necessrio localizar o arquivo no local onde o mesmo foi salvo. Caso necessite salvar seu arquivo em outro formato, outro local ou outro nome, clique no boto Office e escolha Salvar Como.

6. Visualizao do Documento
Podemos alterar a forma de visualizao de nosso documento. No rodap a direta da tela temos o controle de Zoom. Anterior a este controle de zoom temos os botes de forma de visualizao de seu documento , que podem tambm ser acessados pela Aba

7 7. Exibio

Os cinco primeiros botes so os mesmos que temos em miniaturas no rodap.

Layout de Impresso: Formato atual de seu documento o formato de como seu documento ficar na folha impressa.
Leitura em Tela Inteira: Ele oculta as barras de seu documento, facilitando a leitura em tela, observe que no rodap do documento direita, ele possui uma flecha apontado para a prxima pgina. Para sair desse modo de visualizao, clique no boto fechar no topo direita da tela. Layout da Web: Aproxima seu texto de uma visualizao na Internet, esse formato existe, pois muitos usurios postam textos produzidos no Word em sites e blogs na Internet. Estrutura de Tpicos: Permite visualizar seu documento em tpicos, o formato ter melhor compreenso quando trabalharmos com marcadores. Rascunho: o formato bruto, permite aplicar diversos recursos de produo de texto, porm no visualiza como impresso nem outro tipo de meio. O terceiro grupo de ferramentas da guia exibio permite trabalhar com o Zoom da pgina. Ao clicar no boto Zoom o Word apresenta a seguinte janela.

Onde podemos utilizar um valor de zoom predefinido, ou colocarmos a porcentagem desejada, podemos visualizar o documento em vrias pginas. E finalizando essa aba temos as formas de exibir os documentos aberto em uma mesma seo do Word.

8. Configurao de Documentos
Um dos principais cuidados que se deve ter com seus documentos em relao configurao da pgina. A ABNT (Associao Brasileira de Normas Tcnicas) possui um manual de regras para aplicao na edio de documentos ou textos.

No Word 2010 a guia que permite configurar sua pgina a Layout da Pgina.

O grupo Configurar Pgina, permite definir as margens de seu documento, ele possui alguns tamanhos pr-definidos, como tambm personaliz-las.

Ao personalizar as margens, possvel alterar as margens superior, esquerda, inferior e direita, definir a orientao da pgina, retrato ou paisagem, configurar a fora de vrias pginas, como normal, livro, espelho. Ainda essa mesma janela temos a guia Papel.

Nesta guia podemos definir o tipo de papel e fonte de alimentao do papel.

A terceira guia dessa janela chama-se Layout. A primeira opo dessa guia chama-se seo. Em cabealhos e rodaps podemos definir se vamos utilizar cabealhos e rodaps diferentes nas pginas pares e mpares, e se quero ocultar as informaes de cabealho e rodap da primeira pgina.

10

Em Pgina, pode-se definir o alinhamento do contedo do texto na pgina. O padro o alinhamento superior, mesmo que fique um bom espao em branco abaixo do que est editado. Ao escolher a opo centralizada, ele centraliza o contedo na vertical.

A opo nmeros de linha permite adicionar numerao as linhas do documento.

9. Colunas

Ao clicar em mais Colunas, possvel personalizar as suas colunas, o Word disponibiliza algumas opes pr-definidas, mas voc pode colocar em um nmero maior de colunas, adicionar linha entre as colunas, definir a largura e o espaamento entre as colunas.

11

10. Adicionar Nmeros de Pgina no Word 2010

Para colocar nmeros nas pginas de um documento, clique no separador Inserir no topo da pgina e selecione Nmero de Pgina. De seguida ter de escolher onde os nmeros de pgina sero colocados e qual o seu formato.

Depois de selecionado um dos formatos, neste caso Fim da Pgina -> Circulo, a numerao ir surgir no final de cada pgina do documento.

Aps a insero, ir surgir um novo separador no topo da pgina Estrutura que contem vrias opes para alterar o cabealho e rodap, tais como: diferenciar a primeira pgina do restante documento, especificar a altura de cada uma das partes, entre outras.

12

E desta forma que colocada a paginao nos seus documentos.

11. Como colocar nmero de pginas no Word e ajustar o seu posicionamento


Vamos ver como adicionar numerao nas pginas e ajustar seu posicionamento.

1. A posio do cursor no importa. Clique na aba Inserir , depois clique no boto Nmero de Pgina, selecione Fim da Pgina, depois Nmero sem Formatao 2 ( a opo mais comum. voc pode selecionar outro posicionamento se quiser).

2. Com isso o foco do cursos passar para o rodap. Para ajustar o posicionamento do nmero em relao ao final da pgina, clique o nvel 0 (zero) da rgua da esquerda e arraste para cima ou para baixo. Voc vai perceber que o nmero vai mudar at posio que voc escolher, mas o espao disponvel para o texto no alterado. Para isso, temos que alterar a margem inferior (ver item 3).

3. Saia do rodap clicando duas vezes no meio da pgina. Desa at chegar na parte de baixo da pgina de modo que voc consiga ver novamente o nmero. 4. Para mudar a margem inferior, arraste a rgua novamente exatamente como voc fez para o nmero, s que agora, como o rodap no est mais em foco, a posio do nmero no vai mudar. O que vai mudar o espao disponvel para o texto (no deixe muito colado no nmero).

13 12. Como colocar cabealhos e notas de rodap no Word


Voc pode melhorar a aparncia do seu texto com um cabealho cheio de estilo, colocar um rodap com o mesmo desenho ou numerar as pginas da maneira que preferir. Para comear clique na guia Inserir do Word.

Cabealho Clicando nesta opo, voc adiciona um novo cabealho, de acordo com o que voc deseja exibir em destaque. Cada modelo serve para realar determinadas informaes como ttulo do texto, ano de publicao ou subttulo. Note que nem todos os modelos exibem todas as informaes, portanto escolha aquele que melhor servir para o seu texto.

Para selecionar o cabealho desejado, clique sobre ele. Em seguida, edite as informaes de acordo com o seu texto. Nesta etapa voc pode adicionar imagens, informaes extras, cliparts e data, alm de poder configurar outros detalhes. Para inserir o que deseja, escolha uma categoria do campo Inserir na guia Design, que aberta automaticamente para edio do cabealho.

Aps concluir a edio, clique em Fechar Cabealho e Rodap para salvar as alteraes feitas. Voc pode fazer alteraes posteriores dando um duplo clique na rea que deseja editar.

14

Rodap Com o cabealho pronto, hora de inserir um rodap. Cada modelo de cabealho tem um correspondente e voc pode usar o mesmo, ou tentar uma combinao diferente. Para adicionar, clique em Rodap na guia Inserir.

Escolha o modelo e edite as informaes conforme o que voc deseja mostrar. Existem modelos de rodap que so diferentes para pginas pares e mpares. Escolha um desses modelos se voc for numerar as pginas como se fosse um livro. Os rodaps podem conter data, paginao e outras informaes adicionais desejadas.

Para salvar as alteraes basta clicar no boto Fechar Cabealho e Rodap, repetindo o procedimento que foi feito anteriormente. Voc tambm pode editar as informaes dando um duplo clique sobre elas.

13. Paginao
Se voc no quiser um rodap, mas deseja numerar as pginas do texto, possvel fazer isso sem muito trabalho de uma maneira que realmente funciona. Com a guia Inserir aberta, clique em Nmero de Pgina e escolha entre as diversas opes apresentadas.

15

A numerao gerada automaticamente para todas as pginas, porm possvel edit-las manualmente. Dessa forma voc pode evitar momentos de frustrao tentando obter o resultado desejado.

14. Notas de rodap


O seu documento est com o visual que voc queria, com cabealho, rodap e numerao de pgina, mas voc quer adicionar notas ao final do texto ou da pgina sem estragar a configurao feita. uma tarefa simples. Clique na guia Referncias para comear.

Nesta guia voc encontra um campo chamado Notas de Rodap. Existem duas opes possveis para serem inseridas, as notas que aparecem ao final da pgina ou as que aparecem ao final do texto. Para inserir um comentrio ao final de uma pgina, selecione a palavra qual sua nota far referncia e clique em Inserir Nota de Rodap.

Esse tipo de comentrio indicado por um nmero gerado automaticamente em ordem. Se voc inserir uma nota em um trecho anterior no texto, ele arruma a numerao de forma automtica. As notas so mostradas conforme a imagem:

16

Para adicionar comentrios que aparecem no final do documento, preciso clicar na opo Inserir Nota de Fim na mesma guia. Tais comentrios so identificados por um nmero em algarismos romanos e ficam todos agrupados na ltima pgina do texto.

Da mesma forma que os comentrios no final da pgina, a numerao das notas de fim tambm muda automaticamente se outra nota for adicionada. Os comentrios podem ser deletados posteriormente se voc desejar. Basta apagar o indicador no corpo do texto e a nota correspondente apagada tambm.

17 15. Como Formatar Pargrafos no Word 2010

Recursos de formatao de pargrafos so extremamente necessrios para qualquer trabalho criado no Word, principalmente quando se trata de trabalhos e monografias. Voc pode formatar pargrafo atravs das guias Pgina Inicial e Layout de Pgina:

Layout de Pgina

Pgina Inicial

Se voc deseja formatar mais de um pargrafo de forma diferente dever selecionar um por um e aplicar as formataes desejadas. Porm se deseja formatar todos de maneira igual basta selecionar todos os pargrafos ao mesmo tempo e aplicar as alteraes desejadas.

No grupo Pargrafo da guia Layout de Pgina temos funes de recuo e espaamento, no grupo Pargrafo da Pgina Inicial voc encontrar as funes mais utilizadas como Marcadores, Numerao, Alinhamento,etc.. Um detalhe importante so as setas dos 2 grupos, ambas iniciam a mesma janela de formatao de Pargrafos avanada:

18

19

16. Normas ABNT para Pargrafos

A normas da ABNT para pargrafos estabelece a seguinte formatao: - Texto Justificado - Espaamento linear de 1,5 cm - Recuo na primeira linha de 1,25 cm Na janela acima voc deve colocar: - Alinhamento: Justificado - Nvel do tpico: Corpo de texto - Opes de recuo esquerdo e direito: 0 cm ( Caso seja Longa citao, notas e referncias, este devem conter espao simples e com 1 recuo) - Item Especial: Primeira linha - Item Por: 1,25 cm - Os itens Antes e Depois: 0 cm - Espaamento entre linhas: 1,5 linhas - Item Em: em branco. Aps inseridos esses valores seu pargrafo estar de acordo com as normas ABNT.

17. Como comparar dois documentos no Word 2010


O recurso Comparar, fez com que a anlise das alteraes realizadas entre dois textos ficasse muito mais rpida e fcil de ser realizada. Agora possvel colocar lado a lado dois arquivos e visualizar com exatido quais os pontos modificados, desde a insero e excluso de palavras at novas formataes. Como fazer: 1) Em um documento em branco do Word 2010, clique na aba Reviso. 2) No canto direito da tela, clique na opo Comparar e selecione o primeiro item, como indica a imagem abaixo.

20

3) Uma pequena janela vai surgir com dois campos para que voc encontre os arquivos a serem comparados. Na rea da esquerda, adicione o texto original, ou seja, sem alteraes. No outro espao, insira o documento j editado. Para configurar quais modificaes sero destacadas pela ferramenta, basta selecion-las no menu localizado na parte inferior desta tela. Caso no estejam visveis, basta clicar no boto Mais.

4) Ao confirmar o envio dos dois arquivos, o Word 2010 assume uma nova interface, dividida em quatro campos. O maior, localizado no centro, exibe a comparao entre os arquivos,

21
destacando as inseres e excluses feitas. direita, em dois pequenos quadros, esto o texto original (acima) e o editado (abaixo). J no espao esquerda possvel conferir uma lista com todas as alteraes feitas, assim como seu autor.

5) Para modificar a forma de visualizao da comparao, basta clicar no menu localizado no cabealho do programa, assim como mostra a imagem. Cada uma das opes faz com que uma das verses seja valorizada, da mesma forma com que possvel exibir ou ocultar as alteraes.

6) Ao finalizar a comparao do que foi modificado, basta salvar o arquivo para que ele gere um terceiro documento, j devidamente revisado e sem mexer em nada nos textos que foram utilizados como base.

22

18. Como criar organograma no Word 2010

A ferramenta Word do pacote Office 2010 permite criar organogramas alm de criar textos, tabelas e configurar formataes, um grande vantagem a possibilidade de criar excelentes grficos dos tipos mais variados atravs dos recursos SmartArt que faz parte das funcionalidades da guia "Inserir" do Word 2010. O SmartArt possui uma srie de elementos grficos que variam desde listas grficas, diagrama de processos e at grficos mais complexos como organogramas.

Para criar um organograma acesse a guia Inserir, no grupo de ferramentas Ilustraes clique em SmartArt. Na janela seguinte clique em Hierarquia e escolha o elemento grfico desejado para o seu organograma e clique em Ok.

Automaticamente o organograma ser criado a partir do elemento grfico Hierarquia do SmartArt. Na ilustrao abaixo voc ver proceder para editar os elementos grficos para formar o seu organograma.

23
Para adicionar mais elementos grficos ao organograma voc dever clicar no boto direito do mouse sobre um elemento grfico para inserir tanto para esquerda e direita quanto para cima e abaixo de qualquer elemento do organograma. Veja um exemplo:

Clique com o boto direito no crculo a esquerda, no item Adicionar Forma do menu escolha entre as opes do menu seguinte: Adicionar Forma Depois (direita), Adicionar Forma Antes (esquerda), Adicionar Forma Acima e Adicionar Forma Abaixo, com essas 4 opes voc conseguir criar o organograma perfeito.

Enfim o seu organograma estar finalizado, lembre-se que no item Hierarquia do SmartArt voc poder adaptar qualquer modelo de organograma para sua empresa ou organizao.

19. Como inserir marca d'gua no Word 2010

A marca d'gua uma das funcionalidades da guia "Layout da Pgina" no Word 2010 e serve para criar uma mensagem atrs do contedo do texto com o objetivo de colocar o documento a um nvel confidencial ou at para torn-lo um rascunho. Ao criar um documento qualquer voc pode inserir tanto texto ou imagem como marca d'gua, transparente ou no.

24

Para adicionar uma marca d'gua v at a guia Layout da Pgina e procure o grupo de ferramentas Plano de Fundo da Pgina, clique em Marca D'gua. Ento, a seguir voc poder aplicar os exemplos pr-definidos a seguir.

Exemplos de Marca D'gua

Se optar, possvel tambm inserir qualquer texto como marca d'gua atravs da opo Personalizar Marca D'gua..., para inserir texto digite a mensagem desejada no campo Texto, selecione o idioma, a fonte, o tamanho e a cor da sua marca d'gua. Configure se deseja que seja semi transparente juntamente com a posio. Clique em Aplicar e visualize no documento.

25

Caso necessite inserir imagens como marca d'gua selecione a opo Marca D'gua de imagem, ao definir uma imagem configure sua dimenso como automtico para que a imagem se estabelea no centro do documento ou selecione as porcentagens para redefinir uma tamanho diferente e proporcional. Para que a marca d'gua da imagem no permanea transparente desmarque a opo Desbotar.

OBS: Este procedimento aplica marca d'gua em todas as pginas do documento

26 20. Como criar sumrios no Word 2010

Os ndices e Sumrios podem ser facilmente criados com os recursos de estilos, que so formataes predefinidas que, quando voc instala o Word 2010 j vem acompanhado.

Abra o Word 2010 e d Ctrl + Enter 5 vezes para criar pginas em branco. Deixe a primeira pgina em branco, pois nela vamos depois fazer o sumrio, e nas pginas seguintes coloque como mostrado abaixo.

Digite na pgina 2:
Apresentao Ttulo 1 Subttulo 1 Subtlulo 2

Digite nas pginas 3, 4 e 5:


Captulo 1 (mude o captulo conforme muda a pgina 2, 3) Ttulo 1 Subttulo 1 Subttulo 2 Subttulo 3
Agora selecione Apresentao na segunda pgina, clique na Faixa de Opes Estilos e clique no estilo ttulo 1. Selecione as palavras Ttulo 1 no Word, v na Faixa de opes Estilos clique no estilo ttulo 2. Selecione Subttulo 1 e Subttulo 2 no Word, clique na faixa de opes Estilos e clique no estilo ttulo 3. Faa o mesmo para as demais pginas do documento. Como mostra a imagem abaixo.

27

Volte para primeira pgina do documento e clique nela, de modo que o cursor se posicione para ento criarmos o sumrio. Clique na guia Referncias e na Faixa de Opes Sumrio clique no primeiro boto Sumrio. Existem trs opes: Sumrio Automtico 1, Sumrio Automtico 2 e Sumrio Manual, escolha uma opo e pronto est criado o sumrio.

Vamos configurar o sumrio agora. Selecione a primeira linha e coloque o Tamanho da Fonte 14 e Estilo Negrito N assim todos os captulos do sumrio ficaro com a fonte alterada. Mude tambm o ttulo principal, ou seja, o nome do seu trabalho. Pode tambm quando alterar algum texto nos captulos das pginas atualizar o ndice. Poder atualizar somente o nmero das pginas ou o ndice inteiro, como mostra na imagem abaixo.

28

Uma das coisas importante que os ndices e Sumrios oferecem so os atalhos, voc pode ir para qualquer pgina, simplesmente clicando no captulo pressionando a tecla Ctrl.

21. Mala Direta Passo a Passo no Word 2010


A utilidade da mala direta no Word de criar um documento de texto para vrios destinatrios, este recurso possibilita cadastrar vrios tipos de informaes em um banco de dados em forma de tabela com o objetivo de organiz-las para impresso em larga escala. Geralmente a mala direta utilizada para criar cartas e correspondncias para uma lista de contatos.

Para criar sua mala direta v at a guia Correspondncias, clique no boto Iniciar Mala Direta.

Em seguida clique em Assistente de mala direta passo a passo.

29

Ento o painel do assistente da mala direta se abrir direta do Word 2010, seleciona a opo cartas e clique e siga para o prximo passo:

No prximo passo voc dever escolher a forma como ir criar o contedo do texto da mala direta. So 3 opes Usar documento atual (para criar seu prprio texto), Iniciar com base em um modelo (utilizar os modelos personalizados) e Iniciar com base em documento existente. Seguiremos com a opo Iniciar com base em um modelo, logo voc dever escolher um modelo previamente personalizado que atenda suas necessidades e seguir para o prximo passo, veja na imagem abaixo um exemplo:

No passo seguinte voc escolher a forma como os destinatrios sero utilizados na mala direta. So 3 opes: Usar uma lista existente, Selecionar nos contatos do Outlook e

30

Digitar uma nova lista. Para criar sua prpria lista de destinatrios selecione a opo Digitar uma nova lista e siga os procedimentos.

Depois de criar a lista de destinatrios da mala direta voc dever salv-la em uma pasta segura:

Salvando a lista de destinatrio:

31

No prximo passo voc j poder incluir os campos de mesclagem posicionando o mouse no local desejado e clicando em Inserir campo de Mesclagem no documento da mala direta. E por fim clique em Visualizar Resultados para que os campos mostrem as informaes cadastradas na lista de destinatrio:

Com este recurso do Office 2010 possvel gerenciar imensas listas de contatos e endereos para a criao de mala direta.

22. Seis formas de inserir tabelas no Word 2010

As tabelas criadas a partir do prprio Word 2010 e tambm tabelas com funcionalidades do aplicativo Excel do pacote Office 2010. servem para organizar informaes correspondentes em linhas e em colunas.

I. Selecionando colunas e linhas

Para inserir uma tabela qualquer de um modo simples basta clicar no boto Tabela e passar o mouse sobre o quadro correspondente ao nmero de linhas e colunas desejado.

32

II. Modo "Inserir Tabela" Clicar no item do menu Inserir Tabela a segunda forma de colocar tabela, uma janela se abrir e voc poder selecionar a quantidade de linhas e colunas desejadas, como tambm configurar a largura de coluna.

III. Modo "Desenhar Tabela" Para desenhar tabela manualmente necessrio mais ateno, ao clicar no item do menu Desenhar Tabela um painel de ferramentas Design auxiliar com uma srie de personalizaes possveis. Com esta ferramenta voc dever inserir manualmente atravs do mouse blocos que iro formar as colunas e linhas para que a tabela seja formada. Voc poder aplicar manualmente variadas opes de estilo, sombreamento, cor de linha e bordas personalizadas. Portanto a opo Desenhar Tabela dever ser utilizada para criar tabelas ao seu gosto.

IV. Convertendo Texto em Tabela

33

A terceira forma de criar tabela a partir de um texto j criado no documento, voc dever selecionar o texto e clicar no item do menu Converter Texto em Tabela... Esta uma opo muito pouco utilizada devido os usurios j planejarem suas tabelas antes da criao mas vale lembr-la. V. Modo "Planilhas do Excel" Tabelas de Excel pr-definidas no Word 2010 so necessrias para utilizar algumas funcionalidades que o Microsoft Excel prope. Para inserir esse tipo de tabela clique na opo Planilha do Excel e voc poder regular o tamanho e utilizar as funes da planilha personalizada.

VI. Modo "Tabelas Rpidas" Esta ltima forma de criar tabela serve para otimizaes rpidas e personalizadas. Se voc no quer ter o trabalho de criar tabela das formas anteriores poder escolher uma tabela prdefinida tanto na questo de formatao e personalizao de estilo. Para inseri-las basta escolher a opo Tabelas Rpidas do menu e selecionar a desejada.

34
Portanto existem seis formas de construir tabelas no Word 2010, escolhe a melhor maneira mais eficiente para realizar seu trabalho.

35

23. Referncias Bibliogrficas

<http://www.oficinadanet.com.br/apostilas/detalhe/694/apostila_microsoft_word_2010> Acesso em 28.nov.2011. <http://www.apostilando.com/download.php?cod=3249> Acesso em 29.nov.2011. < http://pt.scribd.com/doc/39327798/Apostila-Word-2010-01> Acesso em 30.nov.2011.