Você está na página 1de 5

Visando ajudar proprietrios de Monza EFI, que assim como eu (no tinha) no tem

muito conhecimento do que fazer quando seu carro apagar do nada vou compartilhar a experincia que tive nos ltimos dias com defeito na bobina impulsora e no modulo HEI. Primeiro passo: -Verifique logo se a bobina de ignio no esta muito quente, pois se ela estiver ruim ela pode esquentar muito e parar de funcionar. - Verifique a carga da bateria, pois seu alternador pode ter parado de carregar a bateria. Segundo passo: -Deve ser verificado no caso de seu carro no querer funcionar o motor se algum sistema antifurto no esta acionado - Depois verifique se o sistema de alimentao esta ok (combustvel), uma dica verificar se a bomba de combustvel (fica atrs da roda traseira direita) esta funcionando, para isto basta ligar a chave e se escutar ela funcionando bem provvel que ela esteja ok; mas porque voc diz bem provvel que ela esteja ok? Porque ela pode estar fraca, ou seja, no gera presso suficiente, para testar isto somente com ferramentas prprias como na imagem abaixo (uma tima dica de leitura apesar de no ser o sistema igual ao nosso neste caso: http://www.angelfire.com/rings/injecaoeletronica/):

Uploaded with ImageShack.us Mais nada impede que voc faa um teste caseiro (OBS: este teste no garantido): pegue uma garrafa pet transparente coloque a mangueira que sai da bomba nela e tente ligar o carro e veja se o jato de combustvel ser constante e com uma boa presso. Para quem tem carro com GNV, em geral existe na chave comutadora uma posio ou um boto que faz o carro funcionar direto no GNV. Terceiro passo: -Verificar os cabos de vela: veja se no esto partidos, se tiver um multmetro pode test-lo conforme ensina neste site:http://r19club.com/ignicao/substituir-cabos-de-ignicao/ -Verificar se a tampa do distribuidor no esta molhada, trincada ou com zinabre em seus contatos. -Verifique tambm aquele carvozinho que vai ao centro da tampa (no caso de ele ter se desgastado de mais, pode-se usar emergencialmente um pedainho de galho de arvore verde, j fiz isso em um fusca).

-Verifique se o rotor esta ok - Verifique se no a mau contato nos conectores que ligam a bobina impulsora no modulo Hei (fica dentro do distribuidor), bom tambm dar uma busca geral por mal contatos. -No cabo que sai da bobina retire a ponta que entra no distribuidor e com uma chave de fenda (no se encoste a partes metlicas, pois voc pode tomar um baita choque eltrico) coloque a ponta dentro do cabo e aproxime a chave de uma parte metlica(aterrada) e pea para algum ligar o carro se neste momento sair uma centelha indica que a bobina de ignio esta ok, se no, verifique se est chegando 12 volts no conector cinza da bobina de ignio, mas no se precipite em comprar logo uma bobina nova (se possvel teste com outra emprestada), pois o defeito pode ser outro que logo adiante eu explico. -Faa o mesmo procedimento em um dos cabos que vai para as velas e se no sair centelha (no se esquea que se no tiver centelha no cabo de bobina no ter nos cabos de velas) indica defeito no distribuidor(cabos, rotor e tampa). Agora a pior parte: No caso de no ter centelha no cabo de bobina e voc ter certeza de que a mesma esta ok, existem 03 possibilidades: 1- Defeito no modulo Hei, para identificar pea a algum para dar partida e veja se no momento em que o motor de arranque esta sendo acionado ( Somente ao ligar o contato no serve como teste) a bomba de combustvel esta funcionando, se estiver funcionando e no tiver faisca na bobina, indica defeito no modulo hei. Obs.: um dos principais motivos de queima deste modulo o regulador do alternador deixando passar mais que 14,5 volts (dica dos amigos Waldir e Carlos freire). 2 Defeito na bobina impulsora, para identificar faa o mesmo procedimento anterior e se a bomba de combustvel no funcionar no momento da partida indica defeito na impulsora. Obs.: voc pode testar a bobina impulsora com auxilio de um multmetro, a sua impedncia tem de estar prximo aos 800 ohms e no se esquea que o defeito pode ser intermitente dependendo das condies fsicas dela. Veja um exemplo:

Uploaded with ImageShack.us 3- Os dois anteriores. Nestes casos a soluo a troca dos componentes. Vejam uma experincia que tive e o nosso mestre e consultor de assuntos automobilsticos me ajudou: coy escreveu:Mestre, novamente vou lhe incomodar (kkkk): ... monzo do nada apagou, dai verifiquei de cara o combustvel (GNV/gasolina) que estavam ok; Depois pensei no segredo e alarme (desliguei os dois), olhei todos os fusveis, verifiquei se tinha centelha no cabo de bobina e no tinha com um multmetro constatei que chegavam 12 volts no conector cinza da bobina de ignio, ento erroneamente julguei ser a bobina de ignio que estava ruim. Onde eu estava meio longe de tudo, consegui uma carona e comprei uma bobina nova mas quando a coloquei no lugar continuava na mesma, me lembrei que um carro de um amigo as vezes apagava do nada ai ele desligava a bateria por um tempo e depois voltava tudo ao normal, mas pra minha infelicidade com migo no rolou. Fui a caa de um mexanico pra fazer o socorro... e me lembrei do Modulo HEI, comprei, voltei ate o carro e o motorzo me agradeceu voltando ao normal. (coy)

Carlos A. Freire escreveu:Maraconi, bom dia. Que sufoco, hein? Temos diversos tpicos aqui sobre esse assunto, rsrsrsrs!!! Veja esse que criei, quando tive problemas em 2008: http://www.forum.monzeiros.com/viewtopi ... rdo#p25301 A primeira coisa verificar se tem fasca na sada da bobina. Verificou que no tinha, deveria ter observado se a bomba de combustvel vira no momento em que d a partida, ou seja, quando o motor de arranque est virando. Se virar ao ligar o contato no serve como teste. Se no momento em que se d partida a bomba de combustvel no vira, no h fasca e o bico no pulsa, o problema que a UCE no est recebendo sinal de rotao e no libera esses equipamentos para funcionar. A causa da bobina impulsora, que fica dentro distribuidor, junto ao mdulo HEI. Ela na verdade tem mais ndice de problemas do que o mdulo HEI. Como mexeu sem avaliar, perdeu a referncia e no saberemos se sanou ou no o problema. O mdulo HEI da MTE Thomson um dos piores componentes a venda. No tem durabilidade e, recomendo que volte o velho. Se funcionar o defeito pode ser a bobina impulsora mesmo, e se no funcionar, compre um mdulo HEI Delphi e bobina impulsora Delphi para que fique com sistema ok e no ter preocupaes futuras. A bobina de ignio original Delphi, como todas as peas do sistema de IE do Monza EFI. A bobina de ignio Bosch tambm de boa qualidade. Abs, Carlos Freire Viso explodida do distribuidor:

Uploaded with ImageShack.us Bom pessoal a minha idia original era montar um tutorial de como trocar a bobina impulsora e acabei me entusiasmando um pouco demais, levei um bom tempo montando este aqui mais em breve vou montar o tutorial com fotos sobre a troca da impulsora e posta-lo. O topico que me levou a escrever estas dicas foi

este: http://forum.monzeiros.com/viewtopic.php?f=3&t=22850 Espero que este pequeno( ) tutorial ajude algum e se eu tiver errado em algo o tpico esta aberto para correes e sugestes. Abraos, Coy. Fontes de pesquisa: http://www.monzeiros.com/ http://www.angelfire.com/rings/injecaoeletronica/ http://guiaagil.blogspot.com.br/2009/08 ... tivel.html http://r19club.com/ignicao/substituir-cabos-de-ignicao/ Agradecimentos ao mestre Carlos Freire que sempre se mostra solidrio e disposto a nos ajudar.

Para testar o mdulo HEI (Monza e Kadett EFI) com um multiteste retire-o do distribuidor, coloque o multiteste na posio 20K ohms, coloque a ponta preta na parte metlica do buraco do parafuso e a ponta vermelha nos pinos dos chicotes externos com face metlica do mdulo HEI para baixo onde o conector de 2 pinos fique esquerda e o de quatro pinos direita, o pino 1 ser o pino mais a direita do conector de 4 pinos e o pino 6 ser o pino mais a esquerda do conector de 2 pinos, os valores a serem obtidos sero: Conector de 4 pinos Pino 1: 5K Pino 2: ABERTO Pino 3: 5K Pino 4: ZERO Conector de 2 pinos Pino 5: ABERTO Pino 6: 1K Os valores no precisam ser exatos, mas aproximados. Quando o meu mdulo HEI original queimou os pinos que ficaram diferentes foram os 5 que ficou com 0,4K e o 6 que ficou com 0,06K, no Magneti Marelli todos ficaram abertos (resistncia infiita = no multmetro fica um 1 bem esquerda)

Você também pode gostar