P. 1
Como fazer uma apresentação no PowerPoint

Como fazer uma apresentação no PowerPoint

|Views: 27.059|Likes:
Publicado porBetossanto
Como fazer uma apresentaçãono PowerPointe.
Como fazer uma apresentaçãono PowerPointe.

More info:

Published by: Betossanto on Aug 10, 2009
Direitos Autorais:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

07/25/2013

pdf

text

original

Ficha de Apoio Como fazer uma apresentação no PowerPoint

Disciplina de Formação Pessoal e Social (FPS)
Professor Humberto Santos Ano-lectivo 2007/08 Escola Secundária de Achada Grande – Praia/Cabo Verde

Vamos, então, aprender o básico de como se faz uma apresentação utilizando o PowerPointe2003. O Microsoft PowerPoint 2003, é um poderosíssimo instrumento para organizarmos e apresentarmos uma ideia de forma criativa e sedutora, uma vez que permite-nos combinar texto, imagem e sons. Para iniciarmos o programa, prosseguimos como mostra a figura: Iniciar> Programas> Micosoft Office> Microsoft Office PowerPoint 2003.

A seguir aparece a tela:

1de17

3 - Barra de Menus

2 - Barra de ferramentas

1 - Barra de Título

4 -Barra de Formatação

7 - Painel de exibição de slides

6Painel de tarefas

5- Barra de Desenho

1 - Barra de Título – mostra o nome do programa e o nome da apresentação que está sendo usada no memento e onde vem também os botões de controlo. 2 - Barra de ferramentas padrão - mostra os principais comandos usado no PowerPoint. 3 - Barra de Menus – apresenta os menus que contém diversas funções 4 - Barra de Formatação – mostra as ferramentas para formatar o texto da apresentação. 5 - Barra de desenho – mostra as ferramentas de desenhos do PowerPoint. 6 - Painel de tarefas – mostra as opções para se iniciar uma apresentação. 7 - Painel de exibição de slides – mostra como os slides vão aparecer nesse painel.

2de17

Para iniciarmos uma apresentação no PowerPoint, podemos clicar em que esta no canto inferior direito da tela. Depois, podemos escolher

A seguir, aparece um conjunto de modelos já com fundos predefinidos que podemos adoptar à nossa apresentação.

Mas vamos construir uma apresentação criando o nosso próprio fundo. Primeiro vamos inserir o rodapé de forma automática. Para isso vamos ao menu Ver>Modelos Globais> Modelos Globais de Diapositivos, como mostra a figura.

3de17

No painel a seguir inserimos o rodapé: ESAG:: FPS- 9º ano:: Alcoolismo:: Prof. Humberto Santos. E fechamos a vista do modelo global clicando no botão.

4de17

Depois vamos ao menu Inserir para inserimos a hora e a data automaticamente, como mostra a figura: Inserir> Data e hora.

Na janela activamos os campos, como mostra a figura, sem esquecer o campo actualizar automaticamente.

5de17

Para inserirmos o fundo, clicamos no lado direito do rato e escolhemos fundo, como é mostrado na figura.

De pois, na janelinha escolhemos a opção Efeitos de preenchimento:

Podemos escolher qualquer dessas opções para o fundo: , mas nós escolhemos imagem. E aparece o quadro a seguir:

6de17

Clicamos em Seleccionar imagem, para escolhermos a imagem. Aparece a caixa para escolhermos o directório onde está a imagem e escolhemos a imagem.

Escolhemos a imagem e seleccionamos Aplicar a todos, para aplicar a imagem a todos os slides (folhas/diapositivos): 7de17

A nossa imagem já está inserida. Prosseguimos com a introdução do título e do texto no slide. Clicamos na caixa de Título e escrevemos Tabagismo.

Para formatar o texto do Título vamos ao menu Formatar>Tipo de letra. No quadro de formatação, aproveitamos para formatar o Tipo de Letra, o Estilo, o Tamanho e a Cor e clicamos o botão OK. Veja as duas figuras a seguir:

8de17

Na caixa de texto digitamos o texto. Se tivermos o texto já escrito podemos copiá-lo e coloca-lo na caixa. Para colar basta clicar com o lado direito do rato e escolher Colar:

9de17

Agora vamos inserir imagens para ilustrar a apresentação. Sempre que queremos inserir qualquer coisa vamos ao menu Inserir. Nesse caso é Inserir> Imagem> Do Ficheiro.

Na caixa de seleccionar Imagem, escolhemos a imagem e clicamos o botão

10de17

Inseridas as nossas imagens, vamos criar o segundo slide. Para inserir um novo slide basta clicar com o lado direito do rato e escolher novo diapositivo. E o novo slide aparece logo com a mesma imagem de fundo já que a tínhamos aplicado à todos os slides.

11de17

Para animar as imagens, podemos escolher várias animações possíveis. Para isso clicamos com o lado direito do rato e escolhemos Animação personalizada.

A seguir clicamos no botão para escolhermos a animação. Neste caso, podemos escolher uma animação de Entrada conforme mostra as duas figuras, a seguir.

12de17

Podemos também adicionar uma animação ao texto, prosseguindo da mesma maneira. Clicar no botão e escolher Entrada> Máquina de escrever a cores: 13de17

As animações podem ser activadas com um click do rato ou automaticamente. Para que as animações se activam automaticamente, clicamos no n.º do efeito e escolhemos a opção A seguir ao anterior.

Podemos também inserir sons na apresentação. Para isso, vamos ao menu Inserir>Filmes e Sons>Som do ficheiro:

14de17

Na caixa da escolha, seleccionamos o som e clicamos o botão Ok.

Depois aparece uma caixa e escolhemos o botão Automaticamente.

15de17

Para formatar o som clicamos duas vezes no seu título e aparece uma caixa onde podemos escolher se o som deve tocar durante todos os diapositivos (slides). Para isso e leccionamos as opções:

16de17

Para esconder o ícone do som durante a apresentação escolhemos: Definições de som e depois activamos a opção: ocultar ícone de som durante a apresentação. Depois é só clicar o botão OK.

Nota: durante a feitura da apresentação vamos sempre experimentando o resultado, clicando no botão .

17de17

You're Reading a Free Preview

Descarregar
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->