P. 1
Algumas Regras Script Para Mikrotik

Algumas Regras Script Para Mikrotik

|Views: 9.949|Likes:
Publicado pormuthondo

More info:

Published by: muthondo on Aug 27, 2009
Direitos Autorais:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

07/28/2013

pdf

text

original

Algumas regras/script para mikrotik

Page 1 of 3

Visite também: Br-Linux — VivaOLinux — LinuxSecurity — Dicas-L — NoticiasLinux — SoftwareLivre.org — [mais]

Under-Linux.org > Blogs > Mr_Dom

Fóruns

Wiki Registrar

Videos

Comunidade Artigos Logar Lembrar?

RSS Feeds

FAQ Blogs

Termos de Uso

Contato

Sobre Calendário

Twitter

Usuário Usuário

Senha

Pesquisar

Mr_Dom

Algumas regras/script para mikrotik
Posted 08-05-2009 at 16:02 by Mr_Dom

Avalie este Artigo

Veja qual é o seu IP. Por favor. Teste Grátis. Aqui e agora!
www.abeltronica.com

Rb-Link Wireless Redes Wireless Hotspots, MESH, WIFI WIMAX
www.rb-link.com

Uso em Mikrotik com Bridge, evita de passar aquele tráfego NetBIOS (compartilhamento do Windows):
Código:

0
Registrado em Nov 2003 Localização Paraná Posts 559 Envios no Blog 8 Comentários Recentes Virtualização de desktops, uma solução econômica? por info24hs Algumas regras/script para mikrotik por netuai Instalando Cacti no Debian 5.0 por m4d3 Anatel regulamenta internet banda larga pela rede elétrica por kakinho Usando SSH para executar comandos no Mikrotik (DSA key Login) por Mr_Dom

1 2

;;; Regras para Bloqueio de Tráfego NETBIOS chain=forward mac-protocol=ip dst-port=135-139 ip chain=forward mac-protocol=ip dst-port=135-139 ip chain=forward mac-protocol=ip dst-port=455 ip-protocol=tcp action=drop

Bloqueio geral de DHCP, evitar de algum espertinho espetar uma ap na sua rede e sair distribuindo DHCP, lembre-se, se vc usa DHCP, creio q vai dar pra usar somente se adaptar a regra.
Código:

4

;;; Bloqueio Geral de DHCP chain=forward protocol=udp src-port=68 dst-port=

Script para Backup
Código:

Categorias do Blog Local Categories Mikrotik Scripts Mikrotik Sem categoria Recent Visitors basanin djcleyton dmnetcatende progassis py3sol Romeu007 rospyn tborri waltergeraldo ZeXP Envios Recentes Algumas regras/script para mikrotik Instalando Cacti no Debian 5.0 Virtualização de desktops, uma solução econômica? Anatel regulamenta internet banda larga pela rede elétrica Bloqueando e Liberando Máquinas com Mikrotik Arquivo < Su 26 2 Mo 27 3 Agosto 2009 Tu 28 4 We 29 5 Th 30 6 Fr 31 7 Sa 1 8

/system script add name=Backup policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff source=\ "/system backup save name=Backup" add name=Email policy=ftp,reboot,read,write,policy,test,winbox,password,sniff \ source="/tool e-mail send to=email@dominio.com.br subject=Backup_Mikr\ otik file=Backup.backup"

Script para Agendamento
Código:

/system scheduler add comment="" disabled=no interval=1d name=Backup on start-date=apr/06/2006 start-time=00:00:00 add comment="" disabled=no interval=1d name=Email on apr/06/2006 start-time=00:01:00

Abraços a todos

Enviado em Sem categoria « Instalando Cacti no Debian 5.0 Inicio

Visitas 1628 Comentários 1

Comentários

Total Comments

Valeu amigo, é isto ai, agente tem que compartilhar informações

http://under-linux.org/b835-algumas-regras-script-para-mikrotik

8/26/2009

Algumas regras/script para mikrotik

Page 2 of 3

9 16 23 30

10 17 24 31

11 18 25 1

12 19 26 2

13 20 27 3

14 21 28 4

15 22 29 5 Posted 09-05-2009 at 09:16 by netuai

Horários baseados na GMT -3. Agora são 12:05.

-- Português (BR)

- Fale Conosco - Início

Powered by vBulletin® Copyright ©2000 - 2009, Jelsoft Enterprises Ltd. SEO by vBSEO 3.3.0 ©2009, Crawlability, Inc.

http://under-linux.org/b835-algumas-regras-script-para-mikrotik

8/26/2009

Algumas regras/script para mikrotik

Page 3 of 3

http://under-linux.org/b835-algumas-regras-script-para-mikrotik

8/26/2009

You're Reading a Free Preview

Descarregar
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->