Você está na página 1de 7

Teste de Excel (mdulo 1) <> Curso Profissional Tcnico de Restaurao <> Escola Secundria Azevedo Neves

Nome:

N.

RT2

Da questo 1 12 coloca um "x" na afirmao/imagem correta. Da questo 13 18, assinala com um "x" se a afirmao verdadeira ou falsa. Boa trabalho!

1. O que o Microsoft Excel? (0,5 valores) Um processador de texto. Uma folha de cculo. Um dicionrio eletrnico. Um base de dados.

2. O que um clula? (0,5 valores) um menu do Excel. O nome que se d a uma pasta de trabalho. uma funo do Excel. Uma unidade da folha de clculo onde inserimos e armazenamos dados.

3. Qual destes botes usamos para unir clulas? (0,5 valores)

4. Para que servem as folhas de trabalho? (0,5 valores) Para dar uma aparncia melhor folha de clculo. Para diminuir o tamanho total do arquivo. Para organizar muitas folhas de clculo num mesmo arquivo. Para nada.

5. O que podemos fazer com a formatao condicional? (0,5 valores) Podemos juntar vrias clulas. Podemos realar um valor se ele atingir um valor determinado. Modificar o idioma usado na folha de clculo. Podemos alterar os dados de uma clula.

6. No Excel que simbolos utilizamos para a multiplicao e diviso? (0,5 valores) #e\ xe: -e+ *e/

7. Qual desses botes usamos para adicionar um grfico? (0,5 valores)

8. A clula ativa (0,5 valores) Uma clula inaltervel. A clula que podemos alterar e que se encontra identificada na barra de frmulas. a que se encontra localizada em A1. a que se encontra na folha 1.

9. Que tipos de dados no podem ser inseridos numa folha de clculo? (0,5 valores) Datas e texto. Formas. Videos. Frmulas e grficos.

10. Quando introduzimos dados devemos finalizar a operao premindo a tecla (0,5 valores) Enter. Shift. Alt. Ctrl.

11. No menu "Formatar clulas", entre outras coisas, podemos: (0,5 valores) Escrever texto e alterar as frmulas

Alterar a formatao condicional Mudar o tipo de grfico Alterar o limite e o preenchimento

12. Qual das seguintes frmulas est correta? (0,5 valores) =SE(A2>=D2;"verdadeiro";"falso") =SE(A2>=2D,"verdadeiro","falso") =SE(A2>=D2,"verdadeiro","falso") =SE(A2>=2D;"verdadeiro";"falso")

13. Podemos alterar a largura e altura das clulas manualmente. (0,5 valores) Verdadeiro Falso

14. As ferramentas de alinhamento de texto s se encontram no separador Base. (0,5 valores) Verdadeiro Falso

15. A frmula para a diviso da clula C2 com a D4 =(C2:D4). (0,5 valores) Verdadeiro Falso

16. A frmula que representa a soma das clulas F3 at F10 =SOMA(F3:F10). (0,5 valores)

Verdadeiro Falso

17. Podemos alterar a cor da clula em funo do seu contedo. (0,5 valores) Verdadeiro Falso

18. A ferramenta de "Moldar Texto" serve para modificar o tipo de letra. (0,5 valores) Verdadeiro Falso

Agora continua o teu teste na Folha 2 com a parte prtica.

Teste de Excel (mdulo 1) <> Curso Profissional Tcnico de Restaurao <> Escola Secundria Azevedo Neves

19. Formata e completa a tabela tal como se apresenta na Imagem 1, tendo em ateno o seguinte: (Total: 9,0 valores) . Toda a tabela com o tipo de letra Arial tamanho 12. (0,5 valores) . O ttulos das linhas e das colunas em negrito. (0,5 valores) . A 1., 2., 3. e 5. coluna tem 100 pixis de largura. Na 4. coluna pe uma largura automtica. (1,0 valores) . A altura das linhas de 32 pixis. (0,5 valores) . Os vermelhos e verdes, esto dependentes da avaliao. (3,0 valores) . O n. de aprovaes a negrito com tamanho 14 e utiliza a funo "CONTAR.SE". (3,0 valores) . De um modo geral tem em ateno as cores utilizadas na Imagem 1. (0,5 valores)

Disciplinas 1. semestr2. semestrMdia Fina Resultado Portugus Matemtic Geografia Histria Psicologia Ingls Ed. Fsica N. aprovaes 9 11,5 15 12,5 8,5 7 12,5 9 12 13 8,5 12 10,5 9,5

20. Com base na tabela que fizeste, faz um grfico de barras tua escolha, que seja claro e onde estejam presentes as disciplinas e a avaliao dos dois semestres. (1,0 valores)

21. Para terminar salva o teu teste na drive D (disco local D), numa diretoria com o nome "Teste". Altera o nome do ficheiro, "Teste_RT2", substituindo-o pelo teu primeiro e ltimo nome. (1,0 valores)

Você também pode gostar