Você está na página 1de 8

Todos os exercícios abaixo são práticos. Eles visam treinar as ferramentas aprendidas no curso.

Leia com
atenção as questões para fazê-las. O texto em vermelho é uma passo a passo para fazer as questões. Aproveitem
bem os exercícios. É uma boa forma de colocarmos em prática o que aprendemos. E lembre-se: Cada ser
humano tem o seu tempo. E não esqueça o principal. LEITURA.

1) Abrir o programa Windows Explorer.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.

2) Criar uma pasta no HD com o nome ALUNO.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique no desktop para abri-lo.
3. Passo Clique no Menu Arquivo.
4. Passo Clique na opção Novo.
5. Passo Clique na opção Pasta.
6. Passo Do lado direito da tela vai aparecer uma pasta chamada Nova Pasta.
7. Passo Digite o nome ALUNO e tecle ENTER para confirmar.

3) Dentro da Pasta ALUNO, criar mais duas Sub-Pastas com os nomes Imagens e Escritório.
1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique no desktop para abri-lo.
3. Passo Do lado esquerdo da tela, dê um clique na pasta ALUNO para abri-lá.
4. Passo Clique no Menu Arquivo.
5. Passo Clique na opção Novo.
6. Passo Clique na opção Pasta.
7. Passo Do lado direito da tela vai aparecer uma pasta chamada Nova Pasta.
8. Passo Digite o nome imagens e tecle ENTER para confirmar.
9. Passo Clique no menu arquivo novamente.
10. Passo Clique na opção novo.
11. Passo Clique na opção pasta.
12. Passo Do lado direito da tela vai aparecer uma pasta chamada Nova Pasta.
13. Passo Digite o nome escritório e tecle ENTER para confirmar.

4) Renomear o arquivo carta que está no desktop e colocar o nome recibo.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique no desktop para abri-lo.
3. Passo Do lado direito da tela, aparecer o arquivo carta.
4. Passo Clique com o botão direito do mouse em cima do arquivo carta.
5. Passo Clique em Renomear. Digite o nome recibo. Tecle ENTER para confirmar.

5) Apagar o arquivo currículo que está no desktop.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique no desktop para abri-lo.
3. Passo Do lado direito da tela, aparecer o arquivo currículo.
4. Passo Clique com o botão direito do mouse em cima do arquivo currículo.
5. Passo Clique em excluir. Vai aparecer uma mensagem. Clique em sim para confirmar.

6) Mover o arquivo fotografia para o HD.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique no desktop para abri-lo.
3. Passo Do lado direito da tela, aparecer o arquivo fotografia.
4. Passo Clique com o botão direito do mouse em cima do arquivo fotografia.
5. Passo Clique na opção recortar.
6. Passo Do lado esquerdo da tela, dê um clique no meu computador para abri-lo.
7. Passo Do lado esquerdo da tela, dê um clique no disco (c:) para abri-lo.
8. Passo Clique no menu editar. Clique na opção colar.
9. Passo O arquivo fotografia vai aparecer do lado direito da tela.

7) Recuperar o arquivo currículo da lixeira.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique na lixeira para abri-lá.
3. Passo Do lado direito da tela, aparecer o arquivo currículo.
4. Passo Clique com o botão direito do mouse em cima do currículo.
5. Passo Clique na opção restaurar.

8) Fazer uma cópia do arquivo currículo que está no desktop para a Pasta Meus Documentos.
1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique no desktop para abri-lo.
3. Passo Do lado direito da tela, aparecer o arquivo currículo.
4. Passo Clique com o botão direito do mouse em cima do arquivo currículo.
5. Passo Clique na opção copiar.
6. Passo Do lado esquerdo da tela, dê um clique na pasta meus documentos.
7. Passo Clique no menu editar. Clique na opção colar.
8. Passo A cópia do arquivo currículo vai aparecer do lado direito da tela.
9) Esvaziar a Lixeira.
1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique com o botão direito do mouse em cima da lixeira.
3. Passo Clique na opção esvaziar lixeira. Quando aparecer a mensagem clique em SIM.

10) Criar um Atalho do Programa WordPad na Área de Trabalho.


1. Passo Iniciar – Todos os Programas – Acessórios.
2. Passo Quando chegar no WordPad, dê um clique com o botão direito do mouse.
3. Passo Clique na opção enviar para. Clique em Área de Trabalho (Criar Atalho).

11) Através do executar, acesse a máquina do eder e copie o arquivo Teste para o desktop do seu
computador.
1. Passo Iniciar – Executar.
2. Passo Clique na caixa abrir e digite \\eder. Tecle ENTER.
3. Passo Na tela que aparece, dê dois cliques na opção desktop.
4. Passo Na tela que aparece, tem o arquivo teste.
5. Passo Clique com o botão direito do mouse em cima do arquivo teste.
6. Passo Clique em copiar. Fechar a tela que está aberta.
7. Passo A tela que aparece na sua frente é o Desktop.
8. Passo Clique com o botão direito do mouse em uma área vazia e clique em colar.

12) Através da ajuda do Windows, pesquise como copiar um arquivo.


1. Passo Iniciar – Ajuda e Suporte.
2. Passo Clique na caixa pesquisar que fica na parte de cima da tela. Digite a palavra copiar e tecle
ENTER.

3. Passo No quadro abaixo, vão aparecer várias opções.


4. Passo Clique na opção copiar um arquivo ou pasta.
5. Passo Do lado direito da tela, aparecer o passo a passo explicando como se copia um arquivo.
6. Passo Após fazer a leitura, fechar a ajuda e suporte.
13) Pesquisar o arquivo cafezinho no computador. Excluir esse arquivo.
1. Passo Iniciar – Pesquisar.
2. Passo Do lado esquerdo da tela, clique na opção todos os arquivos e pastas.
3. Passo Clique na primeira caixa vazia que aparece do lado esquerdo da tela e digite cafezinho.
4. Passo Clique na caixa examinar em, e escolha a opção meu computador.
5. Passo Clique no botão pesquisar.
6. Passo Do lado direito da tela, vai aparecer o arquivos cafezinho. Clique com o botão direito do
mouse em cima dele, e clique na opção excluir. Clique em SIM para confirmar.
7. Passo Fechar a janela do Pesquisar.

14) Compactar a imagem do computador que você salvou no desktop.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique no desktop para abri-lo.
3. Passo Do lado direito da tela, vai aparecer o arquivo computador.
4. Passo Clique com o botão direito do mouse em cima dele.
5. Passo Clique na opção enviar para. Clique na opção Pasta compactada (Zipada).
6. Passo Quando aparecer a mensagem, clique em SIM para confirmar.

15) Passar o antivírus no na Pasta Meus Documentos.


1. Passo Iniciar – Todos os Programas – Acessórios – Windows Explorer.
2. Passo Do lado esquerdo da tela, dê um clique com o botão direito do mouse em cima da pasta
meus documentos.
3. Passo Na caixa que aparecer, clique no nome do antivírus que está instalado no computador. No
caso aqui da UNICAP, o NOD32.
4. Passo Aguarde a verificação. Quando terminar, fechar o antivírus.
ENVIAR UM EMAIL

16) Enviar um e-mail de acordo com as características abaixo.

• Para: ederinfo@hotmail.com
• Com Cópia Oculta para p30.07@hotmail.com
• Assunto: Curso de Informática
• Anexo: Anexar à imagem do computador que está no desktop.
• Mensagem: Faça um elogio, uma reclamação, uma sugestão referente as aulas,
computadores, laboratório, professor, atendimento e o que mais você desejar sobre a
• UNICAP.

1. Passo Iniciar – Internet Explorer.


2. Passo Clique na barra de endereços e digite o site www.globo.com
3. Passo Tecle enter para abrir.
4. Passo Clique na caixa windows live id e digite o seu endereço de e-mail.
5. Passo Clique na caixa senha e digite a sua senha.
6. Passo Clique no botão entrar.
7. Passo Ao exibir alguma mensagem na hora de entrar, clique em SIM ou OK para confirmar.
8. Passo Na parte de cima do lado esquerdo da tela, clique no botão NOVO(a).
9. Passo Clique na caixa para e digite ederinfo@hotmail.com
10. Passo Do lado direito na parte de cima da tela, clique no link mostrar CC e CCO.
11. Passo Na caixa CCO digite p30.07@hotmail.com
12. Passo Clique na caixa assunto e digite curso de informática.
13. Passo No meio da tela, na parte de cima clique na caixa anexar. Quando abrir clique em
arquivo.
14. Passo Clique no botão procurar.
15. Passo Do lado esquerdo da tela, clique no desktop.
16. Passo Do lado direito da tela, dê dois cliques no arquivo computador.
17. Passo Na parte de cima da tela do lado esquerdo, clique no botão anexar.
18. Passo Aguarde o arquivo ser anexado e voltar na sua tela de envio de e-mail.
19. Passo Clique no quadro branco abaixo do assunto e digite a mensagem, de acordo com o que
pede o exercício.
20. Passo Após digitar o mensagem, na parte de cima do lado esquerdo, clique no botão enviar.
21. Passo Do lado direito na parte de cima da tela, clique no link sair.
22. Passo Fechar o internet explorer.

17) Criar uma álbum de fotografias no power point usando as imagens da Calculadora, WordPad,
Paint, Bloco de Notas. Salvar esse álbum de fotografias como apresentação no Desktop.

1. Passo Clique no Menu Iniciar – Todos os Programas – Microsoft Office – Microsoft Office
Power Point 2003.
2. Passo Clique no Menu Inserir – Duplicar Slide. Faça isso até aparecer do lado esquerdo da tela
os cinco slides.
3. Passo O Ícone do Power Point ficará do lado do botão iniciar.
4. Passo Menu Iniciar – Todos os Programas – Acessórios – Calculadora.
5. Passo Pressione a Tecla ALT.
6. Passo Tecle o Print Screen.
7. Passo Fechar a Calculadora.
8. Passo Clique no Power Point que já está aberto na tela. Ele fica do lado do Botão Iniciar.
9. Passo Do lado esquerdo da tela clique no slide 1.
10. Passo Clique no Menu Editar – Colar. Pronto a Calculadora aparece. Aumente a imagem até
ocupar toda a tela do power point.
11. Passo Mantenha o Power Point aberto.
12. Passo Menu Iniciar – Todos os Programas – Acessórios – WordPad.
13. Passo Pressione a Tecla ALT.
14. Passo Tecle o Print Screen.
15. Passo Fechar o WordPad.
16. Passo Clique no Power Point que já está aberto na tela. Ele fica do lado do Botão Iniciar.
17. Passo Do lado esquerdo da tela clique no slide 2.
18. Passo Clique no Menu Editar – Colar. Pronto o WordPad aparece. Aumente a imagem até
ocupar toda a tela do power point.
19. Passo Mantenha o Power Point aberto.
20. Passo Menu Iniciar – Todos os Programas – Acessórios – Paint.
21. Passo Pressione a Tecla ALT.
22. Passo Tecle o Print Screen.
23. Passo Fechar o Paint.
24. Passo Clique no Power Point que já está aberto na tela. Ele fica do lado do Botão Iniciar.
25. Passo Do lado esquerdo da tela clique no slide 3.
26. Passo Clique no Menu Editar – Colar. Pronto o Paint aparece. Aumente a imagem até ocupar
toda a tela do power point.
27. Passo Mantenha o Power Point aberto.
28. Passo Menu Iniciar – Todos os Programas – Acessórios – Bloco de Notas.
29. Passo Pressione a Tecla ALT.
30. Passo Tecle o Print Screen.
31. Passo Fechar o Bloco de Notas.
32. Passo Clique no Power Point que já está aberto na tela. Ele fica do lado do Botão Iniciar.
33. Passo Do lado esquerdo da tela clique no slide 4.
34. Passo Clique no Menu Editar – Colar. Pronto o Bloco de Notas aparece. Aumente a imagem até
ocupar toda a tela do power point.
35. Passo Mantenha o Power Point aberto.
36. Passo Clique no Menu Arquivo – Salvar Como.
37. Passo Do lado esquerdo da tela clique no Desktop ou Área de Trabalho.
38. Passo Clique na caixa nome do arquivo e digite o nome MINHA APRESENTAÇÃO.
39. Passo Clique na caixa Salvar Como Tipo e escolha a opção apresentação do power point.
40. Passo Clique no botão salvar. Fechar o Power Point.
41. Passo Na tela que aparece, tem um arquivo com o nome minha apresentação.
42. Passo Abrir esse arquivo para ver a apresentação criada.
INICIANDO MICROSOFT EXCEL

18) Abrir o programa Microsoft Excel. Digitar a Planilha abaixo. Salvar o arquivo no computador do
EDER com o nome Despesa Familiar. Fechar o Excel.

1. Passo Menu Iniciar – Todos os Programas – Microsoft Office –


Microsoft Office Excel 2003.
2. Passo Digitar a planilha ao lado.
3. Passo Clique no Menu Arquivo – Salvar Como.
4. Passo Do lado esquerdo da tela, clique em Meus Locais de Rede.
5. Passo Do lado direito da tela, dê dois cliques na opção Toda a Rede.
6. Passo Do lado direito da tela, dê dois cliques em Rede Microsoft Windows.
7. Passo Do lado direito da tela, dê dois cliques no Grupo de Trabalho do computador do Eder que
é Lab_1.
8. Passo Do lado direito da tela, dê dois cliques no computador EDER.
9. Passo Do lado direito da tela, dê dois cliques no Desktop, que nesse caso é o Desktop do
computador do EDER.
10. Passo Clique na caixa nome do arquivo e digite o seu nome e turma.
11. Passo Clique no Botão Salvar.
12. Passo Fechar o Programa Excel.