Você está na página 1de 61

Sistema topoGRAPH 98

Tutorial Mdulo Projetos

Como abrir um projeto


existente
_
1. Na rea de trabalho do Windows, procure o cone do topoGRAPH e d um duplo
clique sobre ele para carregar o programa.

2. Quando a janela do topoGRAPH98 aparecer, v at o menu Projeto e escolha a


opo Abrir.
3. Ser apresentada a caixa de dilogo padro do Windows onde voc dever procurar
o projeto a ser aberto. Procure a pasta c:\tg98\projetos\Trecho1 e abra o projeto
Trecho1.tgp.

4. Ao abrir o projeto, uma nova janela aparecer com as tabelas existentes no projeto.

Como definir parmetros de


configurao

1. V at o menu Projeto, escolha as opes Configurao Unidades, Precises e


Notao e preencha com as informaes mostradas abaixo. Marque Usar como
padro, assim esta configurao ser usada para todos os seus trabalhos. Clique no
boto OK para fechar a caixa.

Como criar um
traado
_
1. Abra o desenho Terreno Natural. Este arquivo resultado de um levantamento
planialtimtrico que usaremos como base de dados.
2. Criaremos um alinhamento horizontal como o mostrado a seguir.

3. Para iniciar o alinhamento, clique no cone Inserir

Alinhamento.

4. Clique em qualquer regio da tela e digite as


coordenadas iniciais N=
228.131,4704 e E= 54.558,4011 na caixa de dilogo abaixo e clique o boto OK.
Mova o cursor para criar uma tangente

5. Clique novamente em qualquer regio da tela. Ser mostrada a caixa de dilogo


abaixo com informaes do azimute e distncia da tangente. Digite os valores
mostrados na figura abaixo.

6. Vamos criar uma curva de transio. Para isso, comearemos com uma espiral de
entrada. Clique o boto direito do mouse para aparecer o menu flutuante com as

opes de curvas. Selecione Espiral de Entrada e mova o cursor para abrir a curva
espiral. Clique o boto esquerdo do mouse e ser mostrada a caixa abaixo. Digite os
valores conforme indicado.
7. Clique o boto OK.

8. Repita os mesmos passos descritos anteriormente para criar os seguintes elementos


do alinhamento horizontal.
Circular Raio Fixo
Raio:

Desenvolvimento:

72,2783 m

Comprimento: 60 m
Raio:

150 m

150 m

Espiral de Sada
Raio Fixo
Tangente

Distncia:

151,2537m

Circular

Desenvolvimento:

102,2783

m
Raio:
Tangente

150 m
Distncia:

178,9519 m

9. Para terminar a insero do alinhamento, clique o boto direito do mouse para


aparecer o menu flutuante, escolha Encerrar. Clique novamente o boto direito do
mouse e escolha Encerrar novamente.
10. Para salvar as curvas horizontais, selecione a linha do traado clicando o boto
esquerdo do mouse sobre ela.
11. V at o menu Arquivos, escolha a opo Salvar Curvas Horizontais e
aparecer a caixa de dilogo abaixo. Digite nos campos as seguintes informaes.

No campo Nome, digite Trecho2, no campo Estaca Inicial, digite 0(zero), no campo
Distncia, digite 20m (intervalo entre
as estacas) e clique o boto OK.
12. Para sair do desenho, clique no cone
Fechar, no necessrio salvar o
arquivo.

Como calcular o
traado

1. Abra a tabela de traado horizontal Trecho2.

2. Clique o boto Curvas, e aparecer a tabela abaixo, com as informaes dos pontos
notveis e elementos de curvas.

3. Clique nos botes Calcular e Fechar. A tabela do traado ser preenchida com os
valores do estaqueamento calculado.
4. Para calcular as cotas das estacas, v at o menu Clculos, escolha a opo Cotas

e aparecer a caixa de dilogo abaixo. Na lista de Desenhos selecione Terreno


Natural e no campo Interpolar selecione a opo Pontos, para que todos os pontos
do estaqueamento sejam interpolados de acordo com o terreno natural. Clique no
boto OK.
5. Salve a tabela.

6. Para visualizar
Grfica.

o Perfil Longitudinal do terreno natural, clique no cone Vista

7. Aparecer a caixa de dilogo abaixo. Selecione a opo Perfil


Longitudinal e clique o boto Carregar.
8. O topoGRAPH apresentar a tela abaixo com o perfil longitudinal do terreno natural.

9. Feche a tabela.

Como inserir o traado


vertical
_
1. Abra uma nova tabela de desenho.
2. V at o menu Arquivo, escolha a opo Carregar Perfil Longitudinal e
aparecer a caixa de dilogo abaixo. Selecione no campo Traado horizontal, a
tabela Trecho2 e clique no boto Carregar.
3. O perfil longitudinal dever ser mostrado.

4. Vamos inserir um alinhamento vertical. Para isso, clique no boto Inserir


Alinhamento.

5. Para iniciar o alinhamento, clique no incio do perfil. Aparecer uma caixa de dilogo,
para que voc digite os valores iniciais do alinhamento. Informe os valores
mostrados abaixo.
6. Mova o cursor para criar a primeira rampa e clique o boto esquerdo do mouse, ser
mostrada a caixa de dilogo abaixo. Digite os seguintes valores, no campo Rampa,

digite 1,6071 %, para o Campo Comprimento, digite 90 m e clique o boto OK.


7. Clique o boto direito do mouse para aparecer o menu flutuante com as opes de

curvas, selecione Parbola. Clique o boto esquerdo do mouse para aparecer a


caixa de dilogo e digite os valores de acordo com as informaes abaixo. Clique no
boto OK.

8. Repita as operaes descritas anteriormente para criar os seguintes elementos do


alinhamento vertical:
Rampa
Parbola
Rampa

Comprimento 105m
Comprimento: 130m
Rampa: -3%
Comprimento: 255m

9. Clique o boto direito do mouse para aparecer o menu flutuante, selecione Encerrar.
Clique novamente o boto direito do mouse e selecione Encerrar, para finalizar a
introduo do traado.
9. A tela abaixo mostra o desenho depois da criao do alinhamento vertical.

10. Para salvar as curvas verticais, selecione a linha do alinhamento vertical clicando o
boto esquerdo do mouse sobre ela.
11. V at o menu Arquivo, escolha a opo Salvar Curvas Verticais e aparecer a
caixa de dilogo mostrada abaixo. Digite no campo Traado Vertical o nome da
tabela Trecho2, Selecione a tabela Trecho2 na lista de Traado Horizontal e clique
OK.

12. Feche o desenho sem salv-lo.


13. Abra a tabela de Traados Verticais Trecho2.

14. Clique no boto Curvas, e aparecer a caixa de dilogo abaixo, com as informaes
dos pontos notveis e elementos de curvas verticais. Clique nos botes Calcular e
Fechar.

15. A tabela de traado vertical ser preenchida com os dados do Grade calculado.

16. Salve a tabela e feche-a.

Como gerar sees


transversais
_
1. Abra a tabela traado horizontal Trecho2. Recalcule as cotas das estacas, pois
foram inseridas estacas que correspondem aos pontos notveis verticais.
2. V at o menu Clculos, escolha a opo Sees e aparecer uma caixa de
dilogo.
3. Selecione o Terreno Natural da lista de desenhos. Digite Trecho2 no campo
Sees, digite o valor de 35 m nos campos Lado Direito e Lado Esquerdo. Clique
no boto OK.

4. Salve a tabela e feche-a.


5. Abra a tabela de sees Trecho2.

6. Para visualizar o desenho das Sees transversais clique no


Grfica.
7. Aparecer a caixa de dilogo abaixo. Deixe marcada somente
do Terreno.

cone

Vista

a visualizao

8. Clique no boto Parmetros e aparecer a caixa de dilogo abaixo. Marque os


campos Graduao e Quadro, clique OK e Carregar.
9. A seguinte tela dever ser mostrada.

10. Para visualizar as demais sees clique no cone

Avanar.

11. Clique no boto


Restaurar, v at o menu
Janela e escolha a opo
D i v i d i r Te l a .
Clique o boto direito do mouse na vista grfica e selecione
a
opo
Parmetros no menu Flutuante. Marque os campos Nome
e Smbolo e
clique OK. Selecione qualquer ponto na vista grfica, veja
que este ponto marcado na vista da tabela. Arraste este ponto para cima e
verifique que os valores deste ponto na tabela foram alterados.
12. Feche a Vista Grfica e Maximize

a Vista Tabela

13. Clique no boto Nova Estaca e


abaixo.

preencha a tabela conforme os dados

14. Feche a tabela sem salv-la.

Criando uma Seo


Tipo
_
1. V at o menu Projeto, escolha as opes Configurao-Sees-tipo e aparecer
a caixa de dilogo abaixo.

2. No campo Nome, digite Trecho2.


3. Clique no boto Pistas, para carregar a caixa de dilogo de criao da pista.
4. Preencha os campos com os dados mostrados abaixo.

5. Para sair clique no boto Fechar.


6. Clique no boto Pavimentos, informe os dados de acordo com a caixa de dilogo
abaixo.

7. Clique no boto Camadas para informar os nomes e as espessuras das camadas


utilizadas no seu pavimento. Preencha os campos de acordo com a caixa de dilogo
abaixo.

8. No campo Tipo, selecione Acostamento, preencha os campos de acordo com a


caixa de dilogo abaixo.

9. No campo Tipo, selecione Base, preencha os campos de acordo com a caixa de


dilogo abaixo.

10. No campo Tipo, selecione Sub-base, preencha os campos de acordo com a caixa
de dilogo abaixo.

11. No campo Tipo, selecione Leito, preencha os campos de acordo com a caixa de
dilogo abaixo.

12. Clique no boto Fechar at voltar tela inicial da opo Sees-Tipo.

13. Para criar um talude, clique no boto Taludes.


14. Preencha os campos da caixa de dilogo conforme mostrado abaixo
15. Esto sendo criados dois taludes iguais onde somente os campos Nmero inicial,
Nmero da banqueta e Nmero do offset so diferentes, em funo da nota de
servio do usurio, que necessita de identificadores diferentes para cada lado.

16. Clique no boto Novo e crie outro talude conforme mostrado abaixo.

17. Para sair clique no boto Fechar.


18. Para criar uma valeta, clique no boto Elementos.

19. Para criar um elemento preencha a caixa de dilogo com os elementos abaixo. As
colunas DX e DY so os deslocamentos em metros relativos sempre da esquerda
para a direita. Marque o campo Segue Pavimento, no campo Dependncia,
escolhemos Corte. Isto significa que este elemento s aparecer quando houver
corte. Depois de Preenchido, clique no boto fechar.

20. Na coluna tipo, clique no pequeno tringulo para abrir a lista de tipos de elementos .
Selecione Talude. Na coluna nome, abra a lista onde aparecer os nomes dos
taludes cadastrados. Selecione Talude-esq. Repita as operaes para os demais
elementos conforme a caixa abaixo.
21. Para criar a Seo tipo, informe os dados de acordo com a caixa de dilogo abaixo.
Lembre-se que a seo tipo deve ser criada da esquerda para a direita.
22. Volte na caixa das pistas e marque o campo Pavimento. A lista de pavimento ser
liberada para que voc selecione o pavimento Trecho2. Feche a caixa da pista e
depois clique no boto fechar da Seo Tipo.

Calculando Super Elevao e Super


Largura

1. Abra a tabela de traado vertical Trecho2 e selecione na primeira linha da coluna


Seo Tipo Trecho2. Clique em outro campo para confirmar a operao.

2. Para informar os dados de super elevao, clique no boto S. Elevao. Na caixa


apresentada, clique na aba Parmetros. Digite o valor mximo de Super elevao
em cada curva, a velocidade diretriz e os percentuais a serem distribudos em
tangente e curvas. Conforme mostrado na caixa abaixo.

3. Clique no boto Gerar para criar a tabela de super elevao.


4. Para consultar a tabela de super elevao, clique na aba Tabela Pista Simples.
5. Para distribuir os valores, clique no boto Distribuir e para sair clique no boto
Fechar.
6. Para informar os dados de Super Largura, clique no boto S. Largura e na aba
Parmetros, Preencha os campos conforme mostrado abaixo.

7. Clique no boto Gerar para criar a tabela de Super Largura.


8. Para consultar a tabela de super largura, clique na aba Tabela Pista Simples.
9. Para distribuir os valores, clique no boto Distribuir e para sair clique no boto
Fechar.
10. Feche a tabela e salve-a.
11. Abra a tabela de Sees Trecho2.

12. Clique no cone

Clculo do Projeto.

13. Ser apresentada a caixa de dilogo abaixo. No campo Tabela de Grade, selecione
Trecho2 e clique no boto Calcular.

14. Para visualizar as sees do projeto calculado, clique no cone Vista Grfica.
Marque os campos Terreno, Projeto e Pavimento.

15. Clique no boto Parmetros e marque os campos Graduao e Quadro.

16. Clique no boto Carregar e aparecer a tela abaixo, para visualizar as outras
sees utilize os cones Avanar e Voltar. Para sair da Vista Grfica, clique no boto
Fechar.

C
a
volumes

_
1. Para calcular o volume clique no cone Clculo de Volumes.
2. Aparecer a caixa de dilogo abaixo. Vamos calcular os volumes de projeto. Para
isso, na primeira lista de perfis, selecione Terreno Natural e na segunda lista,
selecione Projeto, Digite o nome da tabela de volumes: TxP-Trecho2. Para iniciar o
clculo, clique em Calcular. No quadro Volume Total Calculado sero
apresentados os valores totais de corte e aterro. Feche a caixa de dilogo.

3. Feche a tabela de sees, salvando-a.


4. Para consultar a tabela de volume, volte janela de Projeto e abra a tabela de
Volumes TxP-Trecho2.

5. Consulte a tabela e feche-a.

Criando a nota de servio padro


usurio

1. Criaremos uma nota de servio com as mesmas caractersticas da tabela mostrada


na prxima pgina.

2. V at o menu Projetos, escolha as opes Configurao Nota de Servio. Ser


apresentada uma caixa de dilogo com os padres de notas de servio do usurio
existentes em disco. Como ainda no foi criado nenhum padro, a lista estar vazia.

3.

Clique no boto Nova.

4. Ser apresentada a seguinte caixa de dilogo:

5. H dois grupos de campos. Os campos da esquerda se referem aos ttulos das


colunas enquanto os campos da direita se referem aos contedos das colunas.
6. Nos campos referentes aos ttulos, informe os seguintes dados:
Nmero de linhas de ttulos: 3,
Linha de ttulo # 1
Nmero de Colunas: 3
Coluna

Texto
1

Lado Esquerdo

Largura
108

2
Eixo
3

40
Lado Direito

93

Linha de ttulo # 2
Nmero de Colunas: 9
Coluna

Texto

Largura
1

Offset
2

50
Lateral

25

3
Bordo

33
4

Cota

15
5

Cota

15
6

Cota

10

Bordo
Lateral

33
25

9
Offset

35

Linha de ttulo # 3
Nmero de Colunas: 20
Coluna

Texto

Largura

Estaca

15

2
Dist.

10
3

Cota

15
4

Alt.

10
5

Dist.

10
6

Cota

15
7

Dist.

10
8

Cota

15
9

%
10
11

8
Terreno
Projeto

15
15

12
Verm.

10
13

Dist.

10
14

Cota

15
15

16

Dist.

10

17
Cota

15
18

Dist.

10
19

Cota

15
20

Alt.

10

7. Nos campos referentes aos contedos de cada coluna, informe os seguintes dados:
Nmero de Colunas: 20
Coluna.
Larg.
Contedo
Tipo
Infor
1
15
Nome da est. Esquerda
2
10
Ponto
Projeto Dist. da L. Base
3
15
Ponto
Projeto Cota
4
10
Ponto
Projeto Altura
5
10
Ponto
Projeto Dist. da L. Base
6
15
Ponto
Projeto Cota
7
10
Ponto
Projeto Dist. da L. Base
8
15
Ponto
Projeto Cota
9
8
Ponto
Projeto Inclin. para o eixo
10
15
Ponto
Terreno Cota no eixo da Pista Simples
11
15
Ponto
Projeto Cota

Alinh.
N
D i r e i t a
19
D i r e i t a
19
D i r e i t a
19
D i r e i t a
33
D i r e i t a
33
D i r e i t a
30
D i r e i t a
30
D i r e i t a
30
D i r e i t a
D i r e i t a
31

12
Projeto
13
Projeto
14
Projeto
15
Projeto
16
Projeto
17
Projeto

10
Cota Vermelha
10
Dist. da L. Base
15
Cota
8
Inclin. para o eixo
10
Dist. da L. Base
15
Cota

18
10
Projeto Dist. da L. Base
19
15
Projeto Cota
20
10
Projeto Altura

Ponto

D i r e i t a
31

Ponto

D i r e i t a
32

Ponto

D i r e i t a
32
D i r e i t a

Ponto
32
Ponto

D i r e i t a
34

Ponto

D i r e i t a
34

Ponto

D i r e i t a
29

Ponto
Ponto

D i r e i t a
29
D i r e i t a
29

8. Feche esta caixa e clique OK na caixa de lista de notas de servio.


9. Para conferir o resultado, abra a tabela de sees Trecho2, v at o menu Arquivo
e escolha a opo Nota de servio. Aparecer a caixa de dilogo abaixo. Na lista de
Tipo de Relatrio, selecione Usurio. A lista com os nomes cadastrados de
padres estar disponvel. Selecione a nota de servio Trecho2, criada
anteriormente. Inicie a impresso, clicando o boto Imprimir.

10. Para sair, clique no boto Fechar.

Introduzindo uma
medio
_
1. Abra a tabela de traado horizontal Trecho2.
2. V at o menu Clculos, escolha a opo Sees e aparecer a caixa de dilogo

abaixo.

3. Preencha os campos de acordo com as informaes mostradas acima. Clique OK


para gerar as sees transversais de medio. A partir da superfcie do desenho
Medio-1.
4. Para visualizar as medies, abra a tabela de sees Trecho-2..
5. Clique no cone Vista Grfica. Na caixa de dilogo apresentada, marque os campos
Terreno, Projeto, Pavimento, Medio e Visualizar.

6. Clique no boto Carregar para visualizar graficamente as sees transversais..

7. Feche a tabela, salvando-a.

Criando um nvel
geolgico
_
1. Abra a tabela de traado horizontal Nivel. Esta tabela contm as cotas da sondagem
executada no eixo do traado. Feche a tabela.

2. Para criar as sees do nvel geolgico, abra a tabela de sees Trecho2.


3. V at o menu Editar, escolha a opo Gerar Nveis. Aparecer a caixa de dilogo
abaixo. No campo Nome do Nvel Geolgico, digite Rocha. No campo Categoria,
escolha 3 No campo Traado Horizontal, escolha Nvel. Clique no boto Gerar e
depois feche a caixa.

4. Para visualizar o nvel geolgico criado, v at a lista de Estacas e selecione a


estaca 29. Clique no cone Vista Grfica e marque as opes Terreno, Projeto,
Nveis e Visualizar.

4. Clique no boto Carregar e aparecer a seo transversal da estaca atual. Para


visualizar as outras sees, tecle PGDn e PGUP. Para sair clique no boto Fechar.

5. Feche a tabela, salvando-a.

Criando um talude para o nvel


geolgico

1. Para criar um novo talude, v at o menu Projeto e escolha as opes


Configurao - Sees-tipo.
2. Clique nos botes Taludes e Novo. No campo Nome, digite Rocha-Trecho2, no
campo Interseco, escolha Nvel, no campo Nvel, digite Rocha, nos campos DX
e DY, digite 0 e 1, respectivamente.

3. Crie mais dois taludes: Medio-dir e Medio-esq com as caractersticas mostradas


abaixo. Os nicos campos diferentes entre os dois taludes so os nmeros dos
pontos. Para o talude da esquerda, use nmeros 10, 11 e 19. Feche a caixa de
taludes.

4. Para criar uma nova seo-tipo, clique no boto. Selecione os elementos como
mostrado a seguir.
5. Para informar a nova seo-tipo no trecho, abra a tabela de traado vertical
Trecho2.
6. Clique na tabela para ativar a barra de rolagem. Procure a estaca 26. Na coluna
Seo-tipo escolha o nome da nova seo tipo: Trecho2-Rocha. Na linha da estaca
32, volte a informar a seo-tipo Trecho2. A partir desta estaca, no existe nvel
geolgico. No esquea de clicar fora da clula para confirmar a alterao.

7. Feche a tabela, salvando-a.


8. Abra a tabela de sees transversais Trecho2, para recalcular o projeto.

9. V at o menu Clculos, escolha a opo Projeto, selecione Trecho2 na lista de


tabela de grade e clique no boto Calcular.
10. Para visualizar o nvel geolgico e os taludes criados, v at a lista de Estacas e
selecione a estaca 29. Clique no cone Vista Grfica e aparecer uma caixa de
dilogo. Mantenha marcados os campos de Terreno, Projeto e Nvel..
11. Clique no boto Carregar para visualizar as sees.

12. Para calcular os volumes v at o menu Clculos, escolha a opo Volume e


aparecer a caixa de dilogo abaixo.

13. Informe os dados de acordo com as informaes mostradas na caixa de dilogo


acima. Clique no boto Calcular e para sair clique no boto Fechar.
14. Para consultar os volumes calculados, abra a tabela de volumes Rocha.

Criando a planta do
traado
_
1. Abra o desenho Terreno Natural.
2. V at o menu Curvas de Nvel, escolha a opo Malha Triangular Apagar
3. Desative o filtro, clicando no cone e

tecle F7 para redesenhar.

4. Para carregar o traado, v at o


menu Arquivo, escolha a opo
CarregarTraado. Na caixa de dilogo apresentada, selecione o traado Trecho2
e as sees Trecho2.

5. Para escolher os parmetros do desenho, clique no boto Parmetros e aparecer


a caixa de dilogo abaixo. Preencha os campos conforme as informaes abaixo.

6. Clique em Vrtices e nas demais opes escolhendo os parmetros desejados.


7. Para carregar o traado, clique nos botes OK e Carregar e aparecer a tela a
abaixo com o traado.

8. V at o menu Curvas de Nvel, opo Parmetros e informe os dados de acordo


com a caixa de dilogo abaixo, no final clique no boto OK.
9. V at o menu Curvas de Nvel, opo Malha Triangular Gerar.
10. V at o menu Curvas de Nvel, opo Malha Triangular Processar
Obrigatrias.
12. Para criar as curvas de nvel v at o menu Curvas de Nvel, escolha Interpolar e
aparecer uma caixa de dilogo, preencha com os dados abaixo.

13. V at o menu Curvas de Nvel, escolha Parmetros. Desmarque o campo


Visualizar Lados.
14. Clique no cone Filtro para ativar o filtro, desligando os pontos.

15. Tecle F7 para redesenhar.


16. Para salvar o desenho com outro nome, v at o menu Arquivo, escolha a opo
Salvar Como. Aparecer a caixa de dilogo abaixo, digite o nome Projeto2 e clique
no boto Salvar

Criando um modelo Tridimensional


3D

1. V at o menu Curvas de Nvel, escolha a opo Parmetros e marque os campos


Visualizar Lados e Tringulos. Escolha as cores 86 (marrom) para os lados e 128
(bege) para os tringulos. Clique na aba Curvas e desmarque o campo Visualizar.
Feche a caixa.

2. Para editar as cores do modelo tridimensional, v at o menu Curvas de Nvel,


escolha Malha Triangular Selecionar Cores, opo Tringulos. D um aumento
na regio mostrada na figura abaixo. Selecione alguns tringulos da pista e clique no
boto direito do mouse. Escolha a cor 11 (cinza) para pintar os tringulos escolhidos.
Esta opo pode ser usada para colorir diversas regies com cores distintas.

3. A figura abaixo mostra um exemplo de edio de cores

4. Ao terminar a edio das cores dos tringulos, clique nos cones Enquadrar e
Afastar.
5. V at o menu 3D, opo Malha Triangular e clique na tela na posio indicada
pela seta na figura abaixo.

6. Aparecer a tela abaixo, com o modelo tridimensional.

7. Para sombrear o 3D, v at o menu 3D, escolha Alterar. Aparecer a caixa de


dilogo abaixo, marque a opo Shade.

8. Clique no boto OK e aparecer a tela abaixo. Para rotacionar a figura, use as teclas
PGDN, PGUP, HOME, END para encontrar a melhor posio para modelo
tridimensional.

9. Vamos visualizar as quatro vistas do desenho, simultaneamente. V at o menu


Janela, escolha Vista Planta.
10. V at o menu Curvas de Nvel, escolha Parmetros, desmarque Visualizar Lados
e Tringulos. Clique na aba Curvas, marque o campo Visualizar e clique no boto
OK.
11. Enquadre o desenho.
12. Para carregar o perfil longitudinal, v at o menu Arquivo, escolha Carregar Perfil
Longitudinal e aparecer uma caixa de dilogo, preencha os campos com as
informaes mostradas abaixo.

13. Clique no boto Parmetros e na aba Traado Vertical. Clique no boto


Parmetros para configurar seu desenho e aparecer uma caixa de dilogo,
preencha com os dados mostrados abaixo.

14. Clique nos botes OK e Carregar e aparecer a tela abaixo com o perfil longitudinal.

15. Para carregar as sees transversais, v at o menu Arquivo, escolha Carregar


Sees Transversais e aparecer uma caixa de dilogo. Preencha com as
informaes abaixo. Clique na aba Montagem e selecione a opo Uma seo por
camada.

16. Clique no boto Parmetros para configurar o desenho. Preencha os campos


conforme indicado abaixo e tecle OK para fechar a caixa.

17. Clique no boto Carregar e aparecer a tela abaixo com a seo transversal
escolhida.

18. P a r a

visualizar as quatro telas ao mesmo tempo, na tela grfica, clique


primeiro no boto Restaurar.

19. V, ento, at o menu Janela, escolha a opo Dividir Tela e aparecer a tela
abaixo.

20. Feche as vistas grficas, mantendo somente a vista planta.


21. Maximize a janela e enquadre o desenho.

Calculando o volume entre dois terrenos pelo


MDT
1. V at o menu Curvas de Nvel, escolha Malha Retangular Gerar. Aparecer a
caixa de dilogo abaixo, preencha e anote os dados para a nova malha.

2. Clique no boto OK para gerar a malha retangular. Feche o desenho, salvando-o.

3. Carregue o desenho Terreno Natural e gere uma malha retangular com os mesmos
dados da malha retangular do desenho Projeto2.

4. Clique no Boto OK para gerar a nova malha retangular.


5. Para calcular o volume v at o menu MDT, escolha Volume e preencha os campos
de acordo com as informaes mostradas na caixa abaixo. Selecione Malha
Retangular e clique no boto OK.

6. Assim, o topoGRAPH calcular o volume, comparando as superfcies do desenho


Terreno Natural e do desenho Projeto2 e mostrar os valores de corte e aterro
numa janela.

Obrigado por escolher o Sistema topoGRAPH. Esperamos que voc obtenha os


melhores resultados a partir de agora. Boa Sorte!