Você está na página 1de 3

###########################################################################

#
# Este dispositivo pertence a uma rede privada e qualquer tentativa de #
# burlar o sistema de seguranca implicara em infrigir as leis federais. #
# A entrada neste equipamento esta restrita apenas as pessoas autorizadas#
# Todas as atividades executadas neste dispositivo sao logadas e as vio- #
# lacoes das politicas estabelecidas resultarao em acoes disciplinares. #
#
#
# Equipe de Telecomunicacoes FCA
#
# Bruno Vieira / Carlos Pereira
#
#
#
###########################################################################
DmSwt2104_ZUL login: admin
Password:
DmSwt2104_ZUL#sh running-config
Building configuration...
!
hostname DmSwt2104_ZUL
!
username admin access-level 15
username admin password 7 bb7b374fc178454a9a7150f7e9833476180e9236
username guest access-level 0
username guest password 7 35675e68f4b5af7b995d9205ad0fc43842f16450
!
clock timezone 0000 -3
!
banner login
~
###########################################################################
#
# Este dispositivo pertence a uma rede privada e qualquer tentativa de #
# burlar o sistema de seguranca implicara em infrigir as leis federais. #
# A entrada neste equipamento esta restrita apenas as pessoas autorizadas#
# Todas as atividades executadas neste dispositivo sao logadas e as vio- #
# lacoes das politicas estabelecidas resultarao em acoes disciplinares. #
#
#
# Equipe de Telecomunicacoes FCA
#
# Bruno Vieira / Carlos Pereira
#
#
#
###########################################################################
~
!
cpu-dos-protect rate-limit global 150
!
interface vlan 1
name DefaultVlan
set-member untagged ethernet range 1/3 1/4
!
interface vlan 3
name Rede_Gerencia_Datacom
ip address 192.168.200.27/24
set-member untagged ethernet 1/1
set-member tagged ethernet 1/2
set-member untagged ethernet 1/5
!
interface vlan 7
name Rede_termometros

set-member tagged ethernet 1/2


set-member untagged ethernet 1/6
!
interface vlan 63
name Rede_TI_VLI
set-member tagged ethernet 1/2
set-member untagged ethernet range 1/7 1/8
!
interface vlan 190
set-member tagged ethernet 1/2
!
interface vlan 4000
set-member untagged ethernet 1/2
!
vlan-group 1
vlan-group 1 vlan all
!
interface ethernet 1/1
switchport native vlan 3
switchport storm-control broadcast pps 100
!
interface ethernet 1/2
description VAI PARA DmSwt2104_EAU
switchport native vlan 4000
switchport storm-control broadcast pps 100
!
interface ethernet range 1/3 1/4
shutdown
switchport storm-control broadcast pps 100
!
interface ethernet 1/5
description VAI PARA ETH 1 DM820-ZUB
switchport native vlan 3
switchport storm-control broadcast pps 100
!
interface ethernet 1/6
switchport native vlan 7
switchport storm-control broadcast pps 100
!
interface ethernet 1/7
description VAI PARA ETH 7 DM820-ZUB
switchport native vlan 63
switchport storm-control broadcast pps 100
!
interface ethernet 1/8
description VAI PARA CONV OPTICO-ETH
switchport native vlan 63
switchport storm-control broadcast pps 100
!
no remote-devices enable
remote-devices enable ethernet range 1/1 1/4
!
ip default-gateway 192.168.200.1
!
ip telnet server
ip http server
no ip http secure-server
no ip ssh server
!
ip snmp-server

ip snmp-server community public ro


!
sntp client
sntp poll 3600
sntp server 192.168.62.200
!
spanning-tree 1
spanning-tree 1 vlan-group 1
!
sync-source hierarchy 1 transmit-clock-source internal
sync-source hierarchy 1 enable
!
interface tdm 1/1
no shutdown
sync-source adaptive bundle 1
!
interface bundle 1/1
destination-ip-address 20.1.1.100
lost-pkt-fill idle-byte
jitter-buffer 40.000
circuit-name Carrier_PABX_Sede_ZUB
ip-next-hop 20.1.1.100
no shutdown
packet-delay 4.000
source-ip-address 20.1.1.101
vlan 190 priority 7
!
interface bundle range 1/2 1/8
tdm-channel 1
!
DmSwt2104_ZUL#