Você está na página 1de 2

Microsoft Excel 2003

Formatação de células

Exercício 2: Operações com Funções

1. Num novo documento, na folha 1, vamos criar um documento de venda de


diversos produtos de papelaria. Toma como exemplo a imagem.

2. Guarda o documento nos “Meus Documentos” < “Pasta pessoal” < “3º
período” com o nome “relatório anual – identificação do
aluno”

3. Envia o documento para a plataforma Moodle.

RELATÓRIO ANUAL ESTATISTICA TCD (Tráfico de consumo de droga)


Bens e Valores Apreeendidos / Organismos / 2007

Viaturas Dinheiro
Organismos Barcos Armas Telemóveis Imóveis Divisas
Ligeiros Pesados Mistos Motas Moeda (€)
Estrangeiras
PJ 122 1 8 7 6 35 693 1 786.930 € 14.961 €
GNR 229 1 2 34 1 92 1.018 383.129 € 615 €
PSP 177 1 21 132 85 795.595 € 873 €
DGAIEC 9 46.437 € 15.844 €
DGSP 1 7 820 €
PM 1 3
SEF
TOTAL

=SOMA(B6:B12)

Larg:12 Larg:10