P. 1
prova de informática II

prova de informática II

4.56

|Views: 33.838|Likes:
Publicado portitorck
Questões de informática da prova para o cargo Assistente Administrativo - UFSC 2008
Questões de informática da prova para o cargo Assistente Administrativo - UFSC 2008

More info:

Published by: titorck on Jun 26, 2008
Direitos Autorais:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

08/02/2013

pdf

text

original

CONHECIMENTOS ESPECÍFICOS

16) Considere as afirmativas a seguir:

I. Os aplicativos instalados no ambiente Windows podem ser iniciados através do
botão Iniciar ou através de atalhos que aparecem na área de trabalho.

II. Para alternar entre os programas ativos na área de trabalho do Windows basta
clicar com o botão esquerdo do mouse sobre o nome da aplicação na barra de tarefas.

III. Open Office é uma versão gratuita do MS Office. IV. No Windows Explorer é possível excluir uma pasta (diretório) mesmo que ela não
esteja vazia.

V. 1 KB = 1024 bytes = 8192 bits.
Com base nas afirmativas acima, assinale a alternativa CORRETA. A( ) Somente as afirmativas I, II e III estão corretas. B( ) Somente as afirmativas I, II, IV e V estão corretas. C( ) Somente as afirmativas I, III e V estão corretas. D( ) Todas as afirmativas estão corretas. E( ) Somente as afirmativas II, IV e V estão corretas. 17) Marque V para as afirmativas verdadeiras e F para as falsas. ( ) Mala-direta é um recurso dos processadores de texto usado para personalizar documentos. ( ) Para copiar o conteúdo de um CD para outro, o computador deve necessariamente possuir dois gravadores de CD.

( ) Freeware é o termo usado para designar um software não protegido por direitos
autorais.

( ) CD’s e DVD’s podem ser lidos e gravados tanto por CD-Players quanto por DVDPlayers. ( ) Um ícone é uma imagem na tela que representa um objeto.

( ) Arial, Times New Roman e Courier New são tipos de fonte de texto. ( ) A ferramenta Pincel do Microsoft Word serve para colorir objetos de desenho.
Assinale a alternativa que apresenta a seqüência CORRETA, de cima para baixo. A( ) V – F – F – F – V – V – F B( ) V – V – F – F – V – F – V C( ) F – F – V – F – V – V – F D( ) V – F – F – V – F – V – F E( ) F – V – F – F – V – V – V 18) Relacione as extensões apresentadas na coluna 2 com os tipos de arquivos mostrados na coluna 1. Coluna 1 Coluna 2

1. Arquivo do Adobe Acrobat 2. Arquivo do Microsoft Word 3. Arquivo do Microsoft Power Point 4. Arquivo do Microsoft Excel 5. Arquivo de figura 6. Arquivo de som

( ( ( ( ( ( ( (

) .pdf ) .ppt ) .wav ) .xls ) .gif ) .pps ) .doc ) .jpg

Assinale a alternativa que apresenta a seqüência CORRETA, de cima para baixo. A( ) 1 – 5 – 2 – 4 – 5 – 3 – 2 – 3 B( ) 1 – 3 – 5 – 4 – 5 – 3 – 2 – 6 C( ) 3 – 2 – 6 – 5 – 4 – 1 – 3 – 5 D( ) 1 – 3 – 6 – 4 – 5 – 3 – 2 – 5 E( ) 2 – 3 – 5 – 5 – 4 – 1 – 3 – 5 19) Considere o fragmento de uma planilha do Microsoft Excel mostrado na figura a seguir:

Assinale a alternativa que apresenta apenas fórmulas sintaticamente corretas e que calculam CORRETAMENTE o valor da célula F7: A( B( C( D( E( ) ) ) ) ) =SOMA(F2-F6) ; =SOMA(F2;F6) ; =SOMA(F2:F6) ; =SOMA(F2:F6) ; =SOMA(F2:F6) ; =SOMA(B2-E6) ; =SOMA(B7-E7) =SOMA(B2;E6) ; =SOMA(B7;E7) =SOMA(B2:E6) ; =SOMA(B7:E7) =SOMA(B7:E7:F2:F6) ; =SOMA(B2:E6) =SOMA(B7:E7;F2:F6) ; =SOMA(B2:E6)

20) Considere as afirmativas a seguir:

I. Internet Explorer, Netscape e Firefox são exemplos de navegadores (browsers)
web.

II. Uma Intranet é uma rede de computadores privada que usa os protocolos da
Internet.

III. Internet e WWW (World Wide Web) são sinônimas e são os nomes utilizados para
designar a rede mundial de computadores.

IV. Um software de e-mail instalado em um computador permite que apenas um
usuário possa ler e armazenar os e-mails recebidos.

V. Google Search é uma ferramenta de busca da Internet.
Assinale a alternativa CORRETA. A( ) Somente as afirmativas I, II e III estão corretas. B( ) Somente as afirmativas I, III e V estão corretas. C( ) Somente as afirmativas I e II estão corretas. D( ) Somente as afirmativas I e IV estão corretas. E( ) Somente as afirmativas I, II e V estão corretas.

You're Reading a Free Preview

Descarregar
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->