Você está na página 1de 50

SDL TRADOS 2007 Workbench

Manual de Utilizao

Ficha Tcnica Ttulo SDL TRADOS 2007 Translators Workbench (Manual de Utilizao) Autor(a) Paula Carvalho Concepo grfica Paula Carvalho | Centro Multimdia de Lnguas Direco Pedaggica e Tcnica Alexandra Albuquerque, Manuel Moreira da Silva Colaboradores Direitos de Autor
CML | Janeiro de 2008

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 1

O SDL TRADOS Translator's Workbench um sistema de bases de dados de memrias de traduo que possibilita a gesto de material de referncia lingustica ao mais elevado nvel. D ao tradutor o acesso a tradues arquivadas e apoio automatizado a trs diferentes nveis lingusticos (ao nvel do segmento, ao nvel do subsegmento e ao nvel terminolgico) no mbito da edio especializada e do processamento de texto. Permite s equipas de traduo e de localizao a partilha de recursos de memrias de traduo atravs de ficheiros e servidores dentro em ambientes em rede ou em ambiente Internet. O SDL TRADOS 2007 Translators Workbench apenas funciona em interligao com o Microsoft Word 2007.

1. Preparar o ambiente de Traduo


Esta seco permite abrir e organizar os programas que constituem o ambiente de trabalho para a traduo de documentos do Microsoft Word.

1.1. Preparao do Translators Workbench


O primeiro passo iniciar o programa SDL TRADOS Translators Workbench ajustando-se o tamanho da janela do programa de modo a que ocupe o tero superior do ecr (aproximadamente).

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 2

a. Introduzir o nome do utilizador


Na primeira utilizao do Translators Workbench, aps a instalao do programa, deve ser introduzido o nome de utilizador para que este possa ser atribudo a cada Unidade de Traduo (UT) adicionada ou alterada na Memria de Traduo (MT). 1) Atravs do menu Settings, selecciona-se a opo User ID; 2) Insere-se o nome de utilizador na caixa de dilogo User ID, no campo Enter your user ID; 3) Clica-se em OK.

b. Criar uma nova Memria de Traduo


Para ser possvel traduzir com o Translators Workbench, dever ser criada uma memria de traduo onde sero guardados os segmentos de partida e de chegada (caso ainda no hajam memrias de traduo criadas).

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 3

1) Atravs do menu File, selecciona-se a opo New;

2) Define-se a lngua de partida e a lngua de chegada em Source Language e Target Language, respectivamente; 3) Seleccionam-se todas as opes em System Fields e Multiple Translations; 4) Atribui-se um nome memria em General Name; 5) Clica-se em Create.

Copia toda a informao a partir de uma MT existente.

Informao adicional

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 4

6) Aparecer uma janela onde se dever especificar a pasta em que deseja guardar a memria; 7) Atribui-se um nome ao ficheiro e clica-se em Save.

Nesta altura, est criada uma memria de traduo vazia e j possvel comear a traduzir.

Notas: A configurao da memria no pode ser alterada, aps esta ter sido guardada. Caso se deseje que a MT permita, posteriormente, tradues mltiplas para segmentos de partida idnticos, necessrio exportar a MT e import-la a partir de uma nova que tenha a referida opo seleccionada. Da prxima vez em que o Translators Workbench for aberto, abrir automaticamente a ltima memria de traduo que foi utilizada e o tamanho da janela do programa ser igual ao que tinha quando foi fechada.

c. Seleco de cores do texto traduzido


O Translators Workbench permite configurar as cores do texto de modo a que os segmentos traduzidos possam ser identificados e a que os textos de partida e de chegada possam ser facilmente diferenciados. 1) Para efectuar esta operao ser necessrio seleccionar a opo Translated Text Colours no menu Options; 2) Seleccionam-se as cores. Por exemplo: Blue para o texto de partida Source Colour , Unchanged para o texto de chegada com correspondncias de 100% Traget (100% match) e Red para o texto de chegada com correspondncias parciais Target (fuzzy match). SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 5

Clicando em OK confirma-se a atribuio das cores.

Notas: Devem conservar-se as mesmas cores durante o projecto de traduo para que seja possvel eliminar os segmentos correctos durante o processo de limpeza (Clean Up). O tradutor dever ter sempre o cuidado de entregar ao seu cliente o texto de chegada de acordo com as especificaes feitas entre ambas as partes. Assim, se foi acordado que o texto de chegada no deveria sofrer alteraes no que formatao diz respeito, a opo de cor para o texto de partida no dever ser modificada e neste caso a opo a seleccionar ser Unchaged (conforme o exemplo em cima).

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 6

1.2. Opes de reconhecimento terminolgico


Dado que o reconhecimento terminolgico uma parte integral da traduo interactiva recomendvel que se active sempre a base de dados terminolgica do MultiTerm durante o processo de traduo. 1) Para efectuar esta operao ser necessrio seleccionar a opo Terminology Recognition Options no menu Options; 2) No campo Terminology Provider deve seleccionar-se a verso do MultiTerm, neste caso deve seleccionarse a opo MultiTerm 7; 3) Pressionando o boto Browse escolhe-se a base de dados terminolgica que se deseja utilizar.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 7

4) Selecciona-se a opo Local Termbase e no campo Termbases selecciona-se a base de dados terminolgica adequada de uma lista de bases de dados existentes; 5) Confirma-se a escolha da base de dados terminolgica pressionando o boto OK; 6) Quando voltar a surgir a janela Open Termabes, confirma-se a escolha da base de dados clicando em OK.

Clicando neste boto surge uma caixa de dilogo para seleco da(s) base(s) de dados terminolgica(s). Para confirmar a seleco clica-se em OK.

7) Voltando ao separador Termbase da janela Terminology Recognition Options, o MultiTerm detecta as lnguas disponveis na base de dados terminolgica. 8) Seleccionam-se as lnguas de partida e de chegada correspondentes em Language selection Source Language e Language selection Target Language, respectivamente. 9) Para confirmar o processo pressiona-se o boto OK.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 8

Nota: Para se poder ter acesso s funes de super-utilizador, a base de dados terminolgica dever ser aberta em modo exclusivo e tal no acontece se a base de dados terminolgica for aberta atravs do Translators Workbench. Para mais informaes consulte o menu de ajuda em linha ou o manual do SDL TRADOS 2007.

1.3. Opes da Memria de Traduo


O Translator's Workbench permite a optimizao da procura na Memria de Traduo atravs da definio de parmetros especficos relacionados com a correspondncia de segmentos, com penalidades, com a substituio atravs da Localizao, com a concordncia e outras ferramentas. Para efectuar esta operao ser necessrio seleccionar a opo Translation Memory Options no menu Options. Surge uma janela com 5 separadores

a. Parmetros gerais (General)


O campo Minimum match value% permite definir o valor mnimo de correspondncia entre o segmento de partida no documento a traduzir e um segmento de partida armazenado na memria de traduo. Correspondncias parciais que no atinjam o valor mnimo de correspondncia so encaradas pelo programa como sem correspondncia.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 9

Este valor mnimo de correspondncia situa-se, geralmente, entre os 60% e os 75%. Por defeito, o valor est definido para 70%. Para se encontrar o valor adequado ao trabalho que se est a realizar deve comear-se por estabelecer um valor mais baixo, como por exemplo 50%, e ir aumentando este valor gradualmente at se encontrar a definio ideal. O campo Maximum number of hits permite determinar o nmero mximo de correspondncias que sero visualizadas caso sejam encontradas vrias correspondncias parciais para um segmento de partida. A correspondncia mais exacta aparecer em primeiro lugar. possvel definir um valor entre 1 e 50 mas, geralmente, um valor entre 2 e 5 suficiente pois, quanto maior for o valor, mais tempo levar ao Translators Workbench para fazer a pesquisa na memria.

b. Penalizaes (Penalties)
Neste separador possvel definir a forma como so penalizadas as unidades de traduo com diferentes formataes e as unidades de traduo provenientes de alinhamentos ou de tradues automticas. Penalizar formatao diferente (Formatting Differences Penalty) Esta opo penaliza segmentos de partida cuja formatao difere da formatao do segmento de partida da memria de traduo correspondente. Este tipo de penalizao vlido tanto para correspondncias exactas como para correspondncias parciais. So aceitveis valores entre os 0% e os 20% e por defeito est definido como 1%. Se ao utilizar o Translators Workbench em conjunto com o TagEditor se verificarem muitas correspondncias parciais devido a esta opo ser aconselhvel alterar o valor para 0% SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 10

Penalizar diferenas de atributos e de campos de texto (Attribute and Text Field Differences Penalty) Esta opo penalize unidades de traduo cujos atributos e campos de texto no coincidem no correspondem aos actuais valores de filtro. So aceitveis valores entre os 0% e os 20% e por defeito est definido como 2%. Penalizar diferenas nos objectos mutveis (Placeable Differences Penalty) Esta opo relevante apenas quando: o segmento a traduzir contm etiquetas (tags); encontrada uma correspondncias para o segmento na memria de traduo; as etiquetas nos segmentos de partida e de chegada da unidade de traduo correspondente so diferentes ( devido a esta diferena que o Translators Workbench no insere etiquetas automaticamente na nova traduo). Neste caso o Translator's Workbench aplica a penalizao de diferenas em objectos mutveis. A penalizao vlida tanto para correspondncias exactas como para correspondncias parciais. So aceitveis valores entre os 0% e os 20% e por defeito est definido como 2%. Penalizar unidades de traduo provenientes de alinhamentos (Alignment Penalty) Esta opo penaliza unidades de traduo criadas pelo SDL Trados WinAlign. So aceitveis valores entre os 0% e os 20% e por defeito est definido como 3%. Penalizar unidades de traduo provenientes de tradues automticas (Machine Translation Penalty) Esta opo penaliza unidades de traduo criadas atravs de sistemas e traduo automtica. So aceitveis valores entre os 0% e os 20% e por defeito est definido como 15%. Penalizar tradues mltiplas (Multiple Translations Penalty) Esta opo penaliza unidades de traduo cujo segmento de partida e cujos campos de informao so idnticos aos de outra unidade de traduo e ainda cujos segmentos de chegada so diferentes. Esta opo no est activa a no ser que a memria de traduo actual permita mltiplas tradues. So aceitveis valores entre os 0% e os 20% e por defeito est definido como 1%. Aplicar penalizao de diferenas nos objectos mutveis tambm quando as etiquetas de partida diferem (Apply Placeable Penalty also when Source Tags differ) Por defeito, o Translator's Workbench substitui automaticamente etiquetasmodificadas na nova traduo. Esta opo dever ser activada caso se deseje alterar este comportamento e aplicar a penalizao de diferenas nos objectos mutveis sempre que as etiquetas no novo segmento de partida diferem das etiquetas do segmento de partida na memria de traduo.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 11

c. Localizao atravs de substituio (Substitution Localization)


Neste separador possvel especificar se, e como, o Translator's Workbench deve adaptar automaticamente o formato de elementos variveis para que estes se integrem correctamente na lngua de chegada. Dependendo da forma como foi configurada a memria de traduo, possvel definir a Localizao atravs de substituio para Datas, Horas, Nmeros e Medidas. Para configurar a Localizao atravs de substituio: No separador Substitution Localisation necessrio seleccionar cada um dos campos de elementos variveis que devero ser adaptados Datas, Horas, Nmeros e Medidas. Definem-se as configuraes de substituio para cada elemento varivel seleccionado conforme as opes disponveis. As opes para cada elemento varivel so as seguintes: Datas Tipo de calendrio: mostra que tipo de calendrio est a ser utilizado pela lngua de chegada. A informao nesta caixa determinada pelas definies regionais configuradas no Windows. Se existirem memrias de traduo multilngues, o Translator's Workbench pode mudar o tipo de calendrio durante a traduo se necessrio, o que se torna especialmente til em tradues para lnguas que no utilizam o calendrio gregoriano como por exemplo a lngua japonesa ou a lngua chinesa. Data curta/data longa: estas listas permitem definir como so localizadas as datas curtas e as datas longas durante o processo de traduo. Horas Estilo de hora: estas listas permitem definir como so localizadas as horas durante o processo de traduo. SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 12

Nmeros Smbolo de grupos de dgitos: esta lista permite especificar que smbolo utilizado na lngua de chegada para separar os grupos de dgitos nos grandes nmeros. Smbolo decimal: esta lista permite especificar que smbolo indica os valores decimais na lngua de chegada. Medidas Sistema de medida: esta lista permite determinar que sistema de medida utilizado na lngua de chegada. O Translator's Workbench converte automaticamente as medidas se os sistemas de medida da lngua de partida e da lngua de chegada forem diferentes.

d. Concordncia (Concordance)
Este separador permite configurar as funes de concordncia do Translator's Workbench. Valor mnimo de correspondncia (Minimum match value %) Esta opo determina o valor mnimo de correspondncia aceitvel para as procuras. Geralmente um valor entre 65% e 75% transmite os melhores resultados e por defeito o valor est definido nos 70%. Nota: Este valor mnimo de correspondncia diferente do Valor mnimo de correspondncia no separador General que utilizado para correspondncias de frases em unidades de traduo inteiras. O valor mnimo de correspondncia na Concordncia aplicado apenas numa procura de concordncia que tenta corresponder a procura de um excerto a excertos na unidade de traduo e no unidade de traduo completa. SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 13

Nmero mximo de correspondncias a visualizar (Maximum number of hits) No caso de existirem vrias correspondncias parciais para um segmento de partida, o Nmero Mximo de Respostas determina quantas delas sero visualizadas. possvel definir um valor entre 1 e 99. O valor predefinido de 30. Memria de traduo de referncia (S de leitura) (Reference (read-only) translation memory) Esta opo permite especificar a localizao de uma segunda memria de traduo para procuras de concordncia. necessrio pressionar o boto Browse quer para localizar uma memria de traduo local quer para localizar uma memria de traduo alojada num servidor. O contedo da memria de traduo de referncia fica classificado como S de leitura e no pode ser modificado, por isso pode estar alojada num CD-ROM ou numa pasta na rede protegida contra a escrita. Isto significa, ainda, que os direitos de acesso S de leitura so suficientes para propsitos de referenciao de uma memria de traduo alojada num servidor.

e. Ferramentas (Tools)
Neste separador configuram-se as definies dos processos de anlise (Analyse), de traduo (Translate) e de limpeza (Clean Up). Geralmente, mantm-se as definies que surgem por defeito.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 14

No final deste processo possvel utilizar o Translators Workbench no processo de traduo.

Barra de estado do Workbench

rea de visualizao da memria de traduo

rea de visualizao do segmento de partida

rea de ligao ao MultiTerm (terminologia)

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 15

1.4. Preparao do Microsoft Word 2007 para a traduo interactiva


a. Preparar o Microsoft Word 2007
Durante uma instalao padro do Translators Workbench, o modelo que permite a ligao entre o Microsoft Word 2007 e o Translators Workbench automaticamente copiado para o directrio de arranque do Microsoft Word 2007. Isto significa que sempre que se inicie o Word, o separador SDL TRADOS e os respectivos menus aparecero automaticamente. Caso o menu SDL Trados no aparea automaticamente no Microsoft Word 2007, este poder ser activado das seguintes formas: Atravs dos modelos e suplementos: 1) No boto do Office que se encontra no canto superior esquerdo da janela do Microsoft Word dever seleccionar-se a opo Opes do Word;

2) Na lista que surge do lado esquerdo na caixa de dilogo das Opes do Word selecciona-se a opo Suplementos; 3) No lado direito da caixa de dilogo selecciona-se a opo Modelos no campo Gerir e, em seguida, pressiona-se o boto Ir....

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 16

4) Surge a caixa de dilogo de gesto dos Modelos e Suplementos do Microsoft Word; Nota: Se na lista de Modelos e suplementos globais surgir a opo TRADOS8.dotm e se a mesma no estiver seleccionada, basta seleccion-la e, no final, pressionar o boto OK.) partida o modelo TRADOS8.dotm no ir surgir na lista de itens que esto carregados por isso ser necessrio carreg-lo manualmente

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 17

5) Para carregar o modelo TRADOS8.dotm pressiona-se o boto Adicionar... e seguir o seguinte caminho: O Meu Computador Disco C: Programas SDL International T2007 TT Templates

6) Selecciona-se o ficheiro com o nome TRADOS8 cujo cone tem um ponto de exclamao;

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 18

7) O modelo TRADOS8.dotm j surge seleccionado na lista de itens carregados e o separador SDL Trados j dever aparecer automaticamente no Microsoft Word.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 19

Atravs da cpia do ficheiro TRADOS8.dotm para o directrio de arranque do Microsoft Word: possvel que mesmo aps os procedimentos anteriores o separador SDL Trados no aparea automaticamente no Microsoft Word. Se tal acontecer, ser necessrio proceder da seguinte forma. 1) necessrio aceder pasta Templates do programa SDL International atravs do seguinte caminho: O Meu Computador Disco C: Programas SDL International T2007 TT Templates

2) O ficheiro com o nome TRADOS8 cujo cone tem um ponto de exclamao deve ser copiado para o directrio de arranque do Microsoft Word atravs do seguinte caminho: O Meu Computador Disco C: Programas Microsoft Office Office12 STARTUP

Nota: Uma vez activo o separador SDL Trados no Microsoft Word 2007 no dever ser necessrio repetir o procedimento.

b. O separador SDL TRADOS


Durante a traduo interactiva no Microsoft Word 2007, utiliza-se o separador do SDL TRADOS, e respectivos menus, ou as teclas de atalho correspondentes a cada comando. As teclas de atalho surgem ao passar o rato por cada um dos comandos sem pressionar, bem como uma breve explicao da aco do comando.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 20

2. Traduzir com o Translators Workbench e com o Microsoft Word


2.1. Comear a traduzir
No Word, abre-se o documento que se deseja traduzir.

a. Primeiro contacto com os botes do SDL TRADOS 2007 e do SDL MultiTerm 7


Iniciar a traduo Em primeiro lugar necessrio certificar-se se o cursor se encontra no incio do segmento a traduzir e, em seguida, clica-se no boto Open/Get. O Translators Workbench abre o segmento de partida delimitando-o num campo azul e abre um outro campo amarelo onde ser feita a traduo. Simultaneamente, feita uma procura na memria para (tentar) encontrar uma correspondncia.

Surge uma correspondncia quando o encontrado um segmento exactamente igual ou um segmento semelhante. Neste caso a memria de traduo est vazia, o que significa que no foi encontrada qualquer correspondncia, pelo que o campo de chegada de cor amarela permanece vazio. Traduz-se a frase no campo de chegada amarelo. Confirmar uma traduo Enquanto o segmento estiver aberto extremamente desaconselhvel alterar a localizao do cursor para editar quer o texto j traduzido quer o texto a traduzir. Qualquer alterao a efectuar dever ser feita

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 21

apenas ao texto a traduzir (nunca ao texto j traduzido) e sempre quando no houver qualquer segmento aberto. Para se confirmar a traduo, esta deve ser encerrada e guardada na memria, pressionando o boto Set/Close. Desta forma acaba de ser criada uma nova unidade de traduo que consiste num segmento de partida e na traduo correspondente.

Passar ao segmento seguinte Uma vez feita a traduo de um segmento e caso se queira passar ao segmento seguinte, pode utilizar-se o boto Set/Close Next Open/Get para fechar a unidade de traduo em curso, guard-la na memria, abrir o segmento seguinte e procurar uma correspondncia na memria. Este boto que combina as funes Set/Close e Open/Get. Desta forma, poupa-se tempo e trabalho.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 22

Correspondncia 100% Uma correspondncia exacta, tambm chamada Correspondncia 100%, acontece quando o Translators Workbench procura na memria um segmento de partida e encontra o segmento igual e a traduo correspondente. No documento do Microsoft Word, o segmento de partida aparece no campo azul e a traduo exacta encontrada na memria aparece, automaticamente, num campo verde. O segmento de chegada no campo verde pode ser editado, caso seja necessrio, mas sempre no campo do segmento de chegada e nunca fora do mesmo. Pressionando o boto Set/Close Next Open/Get passa-se ao segmento seguinte.

Correspondncia parcial Uma correspondncia parcial acontece quando o Translators Workbench procura na memria um segmento de partida e encontra um segmento semelhante, colocando a traduo da correspondncia mais aproximada no campo de chegada amarelo. A percentagem da correspondncia parcial aparece na barra de estado do Translators Workbench. Correspondncia parcial devido a palavras diferentes No exemplo seguinte, o Translators Workbench procura na memria um segmento e encontra um segmento semelhante. A nica diferena entre o segmento a traduzir e o da memria que caso uma palavra no coincida, a mesma destacada a amarelo.

Segmento a traduzir

Par na MT

Informao sobre a correspondncia parcial

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 23

A traduo dever ser editada no campo de chegada amarelo e, em seguida, pressiona-se o boto Set/Close Next Open/Get para guardar a traduo e passar ao segmento seguinte. Correspondncia parcial devido a falta de texto ou a texto adicional No exemplo seguinte, a correspondncia encontrada parcial, pois h um texto adicional na frase a traduzir que no aparece no segmento da memria. O texto resultante realado a cinzento.

O segmento de chegada no campo amarelo pode ser editado, caso seja necessrio, mas sempre no campo do segmento de chegada e nunca fora do mesmo. Pressionando o boto Set/Close Next Open/Get passa-se ao segmento seguinte. Correspondncia parcial devida ordem das palavras No exemplo seguinte, a correspondncia encontrada parcial, pois a ordem das palavras da frase a traduzir diferente da do segmento na memria. As palavras dispostas numa ordem diferente so destacadas a azul.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 24

O segmento de chegada no campo amarelo pode ser editado, caso seja necessrio, mas sempre no campo do segmento de chegada e nunca fora do mesmo. Pressionando o boto Set/Close Next Open/Get passa-se ao segmento seguinte. Notas: Valor mnimo de correspondncia O valor mnimo de correspondncia indica o grau de semelhana mnimo aceitvel entre o segmento de partida e o segmento encontrado na memria de traduo. Para informaes mais detalhadas consulte o tpico a. (Parmetros gerais) do captulo 1.3 (Opes da Memria de Traduo).

b. Reconhecimento activo de terminologia


Ao utilizar a funo Open/Get, o Translators Workbench pesquisa no s na memria de traduo, como tambm na base de dados terminolgica do SDL MultiTerm seleccionada. A este processo d-se o nome de Reconhecimento activo de terminologia. Os resultados da procura terminolgica no SDL MultiTerm so visualizados na janela de terminologia do Translators Workbench, so marcados com um parntesis recto horizontal vermelho na parte superior e so inseridos na traduo atravs dos botes

Inserir terminologia a partir do MultiTerm Para inserir a traduo de um termo da base de dados terminolgica do SDL MultiTerm no campo de chegada amarelo, pressiona-se o boto Get Current Term. Ajusta-se o resto da traduo e, para guardar a unidade de traduo na memria e seguir em frente, pressiona-se o boto Set/Close Next Open/Get. Quando o SDL MultiTerm encontra vrios termos na frase que est a ser traduzida, um est marcado com um parntesis recto mais grosso trata-se do termo actual. Os outros esto marcados com um parntesis recto vermelho mais fino. Utiliza-se o boto Get Current Term para inserir o termo actual e os botes Get Previous Term ou Get Next Term para inserir os anteriores e/ou os seguintes, respectivamente. Get Previous Term Vai buscar e inserir o termo anterior. Get Current Term Vai buscar e inserir o termo actual. Get Next Term Vai buscar e inserir o termo seguinte.

Formatao do texto e do pargrafo A formatao do segmento de partida ao nvel do pargrafo (negrito, itlico, sublinhado, etc.) aplica-se automaticamente ao segmento de chegada. Por exemplo, se a frase This is a new sentence estiver guardada sem formatao na memria de traduo e caso se queira traduzir a negrito (This is a new sentence), ela considerada como uma Correspondncia 100% e o segmento de chegada assume, SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 25

automaticamente, a formatao do segmento de partida. Pelo contrrio, se a formatao for ao nvel dos caracteres, como por exemplo apenas uma palavra de um segmento a negrito (This is a new sentence), as alteraes formatao devero ser feitas manualmente. Traduzir sem utilizar a funo Reconhecimento activo de terminologia Caso no se disponha de uma base terminolgica no SDL MultiTerm que se aplique traduo que se est a fazer, aconselhvel desactivar a funo de reconhecimento de terminologia durante o projecto. Para desactivar esta funo: No Translators Workbench, atravs do menu Options, selecciona-se a opo Term Recognition Options ou prime-se em simultneo as teclas [Ctrl + R] para a desactivar. Repete-se o processo para se reactivar a funo mais tarde. Notas: A pequena janela situada direita do Translators Workbench desaparece quando a funo de reconhecimento for ou estiver desactivada. Caso se esteja a utilizar o Translators Workbench sem que o SDL MultiTerm esteja a ser executado e no se activar a funo de reconhecimento de terminologia, poder surgir uma mensagem na barra de estado do Translators Workbench que indica que o SDL MultiTerm no est a ser executado.

c. Elementos fixos e formataes especiais


Os elementos fixos so elementos que no se traduzem. Alguns deles, como por exemplo os grficos, podem ser utilizados na traduo tal e qual, enquanto outros mutveis, como por exemplo nmeros, datas, ou medidas, precisam de ser adaptados antes de serem inseridos no segmento de chegada. O Translators Workbench pode adaptar automaticamente esses elementos lngua de chegada. O Translators Workbench considera que os elementos mutveis podem ser alterados e pode substitui-los automaticamente no texto de chegada. Assim, se a nica alterao numa frase um elemento mutvel, o Translators Workbench considerar que se trata de uma correspondncia exacta. Adaptao das Substituies (operao a ser efectuada no incio, com a criao da memria de traduo) 1) No Translators Workbench selecciona-se a opo Setup no menu File; 2) Em seguida selecciona-se o separador Substitutions. Encontram-se disponveis as seguintes opes: Nmeros, Acrnimos, Datas, Hora, Medidas, Variveis; 3) Seleccionam-se as opes desejadas.

Nota: Para que a opo Setup esteja disponvel necessrio que a memria de traduo criada ainda no tenha sido encerrada ou ento que a memria de traduo esteja aberta em modo exclusivo. Caso no esteja, basta encerrar a memria de traduo e voltar a abri-la em modo exclusivo, opo esta que depender das permisses de cada utilizador.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 26

Uma Lista de Variveis uma lista de termos que no devem ser traduzidos e sim apenas introduzidos no segmento de chegada. Para se criar uma lista de variveis: 4) Insere-se uma lista de variveis seleccionando a opo Variables ainda no separador Substitutions; O campo de edio do lado direito fica activo; SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 27

Deve, apenas, inserir-se um elemento por linha; Para se passar para a linha seguinte deve premir-se as teclas [Ctrl] + [Enter] em simultneo; Caso se queira voltar a actualizar a lista de variveis, basta percorrer os passos anteriores.

Configurar a formatao de adaptao das substituies Para confirmar que as datas, horas e medidas esto adequadamente adaptadas necessrio definir a configurao de adaptao desses elementos. No Workbench, atravs do menu Options Translation Memory Options separador, seleccionam-se as formataes que se deseja utilizar e configuram-se as respectivas definies.

Nota: Estas definies so configuradas no Translators Workbench seleccionando a opo Translation Memory Options no menu Options e, em seguida, o separador Substitution Localisation. Para informaes mais detalhadas consulte o tpico c. (Localizao atravs de substituio) do captulo 1.3 (Opes da Memria de Traduo).

Inserir Mutveis Como nos exemplos de nmero, data, medidas, etc., ilustrados a seguir, os mutveis esto sublinhados com um parntesis recto azul horizontal e so inseridos no campo de chegada por intermdio dos botes: A excepo acontece com os smbolos e imagens e, nestes casos, o Translators Workbench interpreta-os como algo aparte e nem chega a inseri-los na unidade de traduo: Nmero

Conforme foi expresso nas opes da memria de traduo, o smbolo que separa os dgitos em grandes nmeros inteiros dever ser o ponto e no a vrgula.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 28

O nmero 100.000 reconhecido pelo programa enquanto placeable para que o tradutor no tenha que inserir valores numricos manualmente evitando, assim, o erro. Data

Conforme foi expresso nas opes da memria de traduo, a data longa dever ser substituda pela data longa correspondente na lngua de chegada. O programa reconhece o dia, o ms e o ano transformando o conjunto num placeable para que o tradutor no tenha que inserir valores numricos manualmente evitando, assim, a ocorrncia do erro. Hora

Conforme foi expresso nas opes da memria de traduo, a hora dever substituda pelo formato de 24 horas por dia e no 12 horas + 12 horas, devendo ainda ser apresentada em horas e minutos dispensando os segundos. O programa reconhece o formato da hora enquanto placeable para que o tradutor no tenha que inserir valores numricos manualmente evitando, assim, a ocorrncia do erro.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 29

Medidas

Como podemos ver neste segundo exemplo de substituio de elementos de medidas, uma vez que a nica diferena entre o segmento a traduzir e o que j est armazenado na memria de traduo a medida em si e como j enviada a informao para a memria de traduo que o elemento sublinhado no para ser considerado na traduo por ser um placeable, o Translators Workbench traduz a frase inteira convertendo automaticamente a medida de jardas para metros e considera o segmento como uma correspondncia exacta. Variveis Uma vez traduzido o mutvel e guardado na memria, quando surgir a mesma frase embora com um mutvel diferente este ser considerado uma correspondncia 100%. A partir daqui, o Translators Workbench substituir o mutvel automaticamente. Quando h vrios termos mutveis na frase a traduzir, um deles ser realado atravs de um parntesis recto horizontal grosso de cor azul na parte inferior trata-se do mutvel actual e os outros atravs de parntesis rectos horizontais mais finos, tambm de cor azul. Utiliza-se o boto Get Current Placeable para inserir o termo actual e os botes Get Previous Placeable e Get Next Placeable para inserir os termos anteriores e seguintes, respectivamente. SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 30

Atravs do boto apropriado, o mutvel ser inserido no campo amarelo do segmento de chegada na posio do cursor com a formatao previamente seleccionada.

Get Previous Placeable Vai buscar e inserir o mutvel anterior. Get Current Placeable Vai buscar e inserir o mutvel actual. Get Next Placeable Vai buscar e inserir o mutvel seguinte.

Nota: As variveis devero estar escritas exactamente da mesma forma quer na lista quer no documento e cada item da lista dever ocupar uma linha prpria. A pontuao dentro das variveis (como vrgulas, hfenes ou apstrofes) no suportada pelo Translators Workbench.

Vejamos um exemplo dos processos descritos com a seguinte lista de variveis:

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 31

Como possvel verificar pela imagem, a memria de traduo no reconhece a expresso Translators Workbench como um objecto mutvel, apesar de fazer parte da lista de variveis, devido ao apstrofe na primeira palavra. Reconhece, no entanto, as expresses SDL e Microsoft Word por se tratar de texto simples e por estarem escritos exactamente da mesma forma tanto na lista de variveis do Translators Workbench como no segmento de partida do texto a traduzir. Como so dois os elementos encontrados na lista de variveis e no documento a traduzir, um dos elementos est sublinhado com um parntesis recto mais grosso (current placeable) e o outro elemento est sublinhado com um parntesis recto mais fino (previous/next placeable). Ao pressionar o boto Get Current Placeable surge no segmento de chegada o elemento correspondente que ir permanecer seleccionado at que o tradutor o aceite. Para aceitar este termo como o desejado basta desseleccionar o elemento e continuar com a traduo. Chegado o momento de inserir o elemento seguinte no segmento de chegada ser necessrio pressionar o boto Get Next Placeable e surgir no segmento de chegada o elemento correspondente que ir permanecer seleccionado at que o tradutor o aceite. Verifica-se que na memria de traduo do Translators Workbench a grossura dos sublinhados se altera. Para aceitar este termo como o desejado basta desseleccionar o elemento e continuar com a traduo.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 32

d. Pesquisa de Concordncia
No Translators Workbench, o Valor Mnimo de Correspondncia de 30%. No entanto, por defeito, este valor de 70%, o que significa que, salvo alteraes em contrrio, se um segmento no for pelo menos 70% semelhante unidade de traduo que se encontra na memria, no ser visualizada qualquer concordncia. A funo Concordance permite procurar um elemento que, supostamente, est na memria, mas que no aparece como uma correspondncia parcial quando o Translators Workbench pesquisa todo o segmento.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 33

Fazer uma Pesquisa de Concordncia No campo de partida azul, no Microsoft Word, deve seleccionar-se o elemento (palavra ou expresso) que se deseja pesquisar e pressionar o boto da pesquisa de concordncia (Concordance).

Surge uma janela que mostra todas as Unidades de Traduo que contm o referido elemento, destacando-o a amarelo.

Copiar texto a partir da janela de Concordncia Na janela que mostra os resultados da pesquisa de concordncia selecciona-se o texto de chegada que deseja copiar. Pressionando o boto direito em cima do texto seleccionado surge um menu onde se dever escolher a opo Copy to Clipboard.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 34

De volta ao Microsoft Word, coloca-se o cursor no campo de chegada amarelo; atravs do menu Editar selecciona-se a opo Colar para inserir o texto copiado; o segmento de chegada pode ser editado, caso seja necessrio, mas sempre no campo do segmento de chegada e nunca fora do mesmo. Clicando em Set/Close Next Open/Get passa-se ao segmento seguinte. Nota: Terminado o processo, deve fechar-se a janela de Concordncia clicando no boto Close para no dificultar a visualizao do Translators Workbench.

Editar e Apagar a janela de Concordncia possvel efectuar alteraes nas unidades de traduo que j se encontram na memria a partir da janela de Concordncia pressionando o boto direito do rato em qualquer uma das bandeiras da unidade de traduo que se deseja editar ou apagar seleccionando a opo adequada.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 35

Opes de Concordncia Numa memria de traduo muito extensa podem existir segmentos que contenham o elemento a pesquisar. O Valor Mnimo de Correspondncia indica o grau de semelhana mnimo aceitvel entre o elemento de partida e o elemento encontrado durante a pesquisa de concordncia. As correspondncias parciais inferiores a um determinado valor no sero visualizadas. possvel definir um valor entre 30% e 100%. O valor predefinido situa-se nos 70%. No caso de existirem vrias correspondncias parciais para um segmento de partida, o Nmero Mximo de Respostas determina quantas delas sero visualizadas. possvel definir um valor entre 1 e 99. O valor predefinido de 30. Nota: Para informaes mais detalhadas consulte o tpico d. (Concordncia) do captulo 1.3 (Opes da Memria de Traduo).

e. Funes Avanadas
Copiar o Texto de Partida Alguns segmentos, como por exemplo um endereo de correio electrnico, no precisam ser traduzidos. Muito pelo contrrio, o desejvel ser que o segmento de chegada corresponda, em tudo (texto, formatao, propriedades, etc.) ao segmento de partida. Nestes casos dever optar-se por copiar o texto do segmento de partida directamente para o segmento de chegada atravs do boto Copy Source.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 36

O Translators Workbench copia o segmento de partida completo e insere-o no campo de chegada amarelo; o segmento de chegada pode ser editado, caso seja necessrio, mas sempre no campo do segmento de chegada e nunca fora do mesmo. O boto Set/Close Next Open/Get permite avanar para o segmento seguinte. Notas de Rodap As notas de rodap traduzem-se como segmentos separados. Cada nota no segmento principal tem os seus prprios delimitadores. A primeira nota considerada como o primeiro subsegmento da frase, independentemente do nmero real da nota, por isso, os delimitadores que rodeiam a referida nota tero o seguinte aspecto: Coloca-se o cursor no incio do segmento e pressiona-se o boto Open/Get. Automaticamente a janela do Word altera a sua configurao, surgindo um campo de visualizao da referida nota de rodap na parte inferior do ecr. A traduo do segmento dever ser feita normalmente no campo amarelo.

Chegado ao ponto onde deve ser inserida a nota de rodap, h que ter um cuidado adicional: primem-se simultaneamente as teclas [Alt]+[1] o que far abrir, automaticamente, uma nova janela do Microsoft Word com o nome TW4Win Footnote onde surge a nota de rodap dividida em segmentos de partida e de chegada pronta a ser traduzida.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 37

A nota de rodap traduzida normalmente nesta nova janela como se de um segmento normal se tratasse.

Terminada a traduo da nota de rodap prossegue-se pressionando o boto Set/Close Next Open/Get ou as teclas [Alt]+[0] simultaneamente. No se deve dar por terminada a traduo encerrando a janela do Microsoft Word de edio da nota de rodap. A janela de edio do rodap fecha e o cursor volta ao segmento de chegada que se encontra no documento a traduzir. As notas de rodap que j foram inseridas num segmento de chegada nunca devem ser apagadas. O aspecto do ecr dever ser, sensivelmente o seguinte:

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 38

Aumentar o segmento Em alguns casos poder ser necessrio traduzir duas frases de partida para apenas uma de chegada e guardar ambas na Memria de Traduo. Para que o Translators Workbench adicione a(s) frase(s) seguinte(s) unidade de traduo aberta nesse momento, dever utilizar-se a funo Expand Segment do menu SDL TRADOS.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 39

O Translators Workbench adiciona o texto e corta-o no segmento seguinte pesquisando automaticamente na memria de traduo o segmento com o novo tamanho.

Nota: A marca de final de pargrafo no permite aumentar mais o segmento ().

Reduzir Segmento Em alguns casos, o Translators Workbench pode abrir (Open/Get) um segmento maior do que aquele que se deseja. Para que o Translators Workbench divida o segmento em partes mais pequenas, deve seleccionar-se a funo Shrink Segment, no menu do SDL TRADOS. Por exemplo, o Translators Workbench abre juntas as seguintes frases, devido ao nmero no final da primeira frase:

Pressionando o boto Shrink Segment o segmento ser dividido em dois na marca de tabulao reconhecida pelo Translators Workbench (no ponto final ou nos dois pontos).

Ao reduzir o segmento, o Translators Workbench pesquisa automaticamente na memria o segmento com o novo tamanho.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 40

2.2. Editar e rever a traduo de um documento


Qualquer alterao na traduo tem que ser feita antes de se executar a funo Clean Up, que vai eliminar o texto de partida e os delimitadores que o Workbench utiliza para identificar os segmentos de partida e de chegada. Fazer alteraes atravs do Workbench 1) 2) 3) 4) Colocando o cursor no segmento a ser alterado; Abre-se a unidade de traduo selecciona-se a funo Open/Get; Edita-se texto de chegada; Depois de feita a alterao, selecciona-se a funo Set/Close.

Desta forma, a unidade de traduo actualizada tanto no documento como na Memria de Traduo. Fazer alteraes apenas no Documento Ao editar o texto de chegada no documento sem utilizar o Translators Workbench, essas alteraes no sero adicionadas automaticamente memria de traduo.

Nota: Ao rever um documento traduzido no Microsoft Word, possvel ocultar os segmentos de partida e os delimitadores, pressionando o boto Mostrar/Ocultar (). Mesmo assim, recomenda-se que tanto o texto de partida como os delimitadores estejam activos quando se edita a traduo para que no sejam alterados por engano.

2.3. Traduo aproximada: omitir correspondncias 100%


Para acelerar o processo de traduo interactivo, pode fazer-se com que o Translators Workbench insira automaticamente as tradues que apresentem correspondncias exactas e que o software pare no segmento parcial ou sem correspondncia seguinte. Este boto chama-se Translate to Fuzzy.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 41

Nota: Esta funo particularmente til quando se traduz um documento que contm vrias repeties. Uma vez que j se traduziu um determinado segmento, a correspondncia exacta ser aplicada de cada vez que esse segmento surja novamente.

2.4. Anlise do texto


A funo Analyse do Translators Workbench (menu Tools) analisa o(s) documento(s) seleccionado(s), comparando-o(s) com a memria de traduo aberta nesse momento. O Translators Workbench procura na memria de traduo os segmentos de partida do(s) documento(s) e determina os valores de correspondncia dos segmentos idnticos ou semelhantes encontrados. Os resultados desta anlise possibilitam fazer uma recontagem de palavras e saber quantos segmentos coincidem com os segmentos que j existem na memria. Os resultados mostram, percentualmente, quantas correspondncias so exactas, quantas so parciais e quantos segmentos no tm nenhuma correspondncia na memria de traduo. O primeiro caso de um segmento sem correspondncia exacta na memria considerado uma correspondncia parcial ou sem correspondncia. Os casos seguintes desse mesmo segmento so considerados uma repetio. Os resultados da anlise so visualizados numa janela e so, tambm, gravados num ficheiro de registo (.log). A funo Analyse tem em conta as penalizaes (Penalties) definidas em Translation Memory Options e os filtros definidos em Project and Filter Settings. Para analisar um documento: 1) 2) 3) 4) Abre-se a memria apropriada no Translators Workbench; Selecciona-se a opo Analyse no menu Tools; Pressiona-se o boto Add, localiza(m)-se e selecciona(m)-se o(s) ficheiro(s) a analisar; Pressiona-se o boto Analyse.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 42

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 43

Nota: A primeira vez que se abre uma memria de traduo, o Translators Workbench cria um ficheiro de registo (.log) com o mesmo nome que a memria e coloca-o junto a esta. Cada vez que se analisam ficheiros, os resultados da anlise so adicionados ao ficheiro de registo existente. Para armazenar os resultados da anlise noutro lugar, deve pressionar-se o boto Log File antes de se realizar a anlise com o objectivo de especificar o caminho, ou apaga-se a opo Log File para que o Translators Workbench crie um novo ficheiro de registo para essa memria.

2.5. Pr-traduo
Se os resultados da anlise de um documento apresentarem um grande nmero de correspondncias exactas, prefervel executar a funo Translate (pr-traduo) no Translators Workbench em vez de se utilizar a

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 44

funo Translate to Fuzzy. A funo Translate traduz automaticamente todos os segmentos que se encontram dentro de um conjunto de correspondncia especificada no(s) documento(s). Funo Translate 1) 2) 3) 4) Abre-se a memria apropriada no Translators Workbench; Selecciona-se a opo Translate no menu Tools; Pressiona-se o boto Add, localiza(m)-se e selecciona(m)-se o(s) ficheiro(s) a traduzirr; Pressiona-se o boto Translate.

No campo % or higher match value fixa-se o valor mnimo de correspondncia dos segmentos a traduzir. Se o valor de correspondncia for: 100%: apenas se traduzem os segmentos do(s) documento(s) que tm uma correspondncia exacta na memria. Valores inferiores a 100%: traduzem-se todos os segmentos cujo valor de correspondncia seja igual ou superior ao valor especificado.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 45

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 46

Prosseguir com a Traduo em Word Abre-se o documento em Word. A disposio de cores seleccionada em Options Translated Text Colours aplicada aos segmentos de partida e de chegada durante o processo Translate. Open Next no 100%/Get Para se omitirem segmentos que apresentam uma correspondncia 100% j inserida, selecciona-se a opo Open Next no 100%/Get. Este comando abre o primeiro segmento parcial ou sem correspondncia a traduzir. Set/Close Next no 100% Open/Get Para se guardar a traduo e passar ao prximo segmento parcial ou sem correspondncia, selecciona-se a opo Set/Close Next no 100% Open/Get no menu TRADOS do Word.

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 47

2.6. Pr-traduo
Uma vez traduzido, editado e revisto o documento necessrio eliminar o texto de partida, os delimitadores e as diferentes cores do texto. Isto faz-se com a funo Clean Up que deve ser o ltimo passo do processo. 1) Guarda-se e fecha-se o documento traduzido do Microsoft Word 2007; 2) Em seguida necessrio abrir, no Translators Workbench a memria de traduo criada/utilizada durante a traduo do documento que queremos limpar e seleccionar a opo Clean Up no menu Tools; 3) Prime-se o boto Add e selecciona(m)-se o(s) documento(s) a limpar; 4) Debaixo do campo Changed Translations selecciona-se uma das seguintes opes:
No Actualizar: conservam-se as alteraes efectuadas nos segmentos de chegada das unidades de

traduo do documento, mas no so actualizadas na memria. Actualizar TM: so transferidas para a memria as alteraes efectuadas apenas nos segmentos de chegada das unidades de traduo do documento. SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)
Pgina 48

Actualizar documentos: desfazem-se as alteraes feitas apenas nos segmentos de chegada das unidades de traduo do documento e utilizam-se as tradues presentes na memria. No limpar: as unidades de traduo cujos segmentos de chegada so diferentes dos seus homlogos na memria no se alteram durante o processo de limpeza. Os delimitadores e as cores destas unidades tambm no so eliminados.

Em geral, recomenda-se a opo Actualizar TM para se ter a certeza que a memria de traduo actualizada com todas as alteraes aplicadas traduo durante a edio e a reviso. 5) Uma vez seleccionada a opo adequada, clica-se em Clean Up; 6) Depois de finalizada o processo, clica-se em Close. Abre(m)-s o(s) documento(s) em Word para se confirmar que a limpeza foi feita correctamente. Nota: Ao serem utilizadas as funes Clean Up and Translate, o Translators Workbench cria uma cpia de segurana do(s) documento(s) que no foi (foram) limpo(s). A cpia de segurana fica com o nome do ficheiro original e com a extenso .bak ficando guardada na mesma pasta do ficheiro.

2.7. Limpar o ficheiro traduzido atravs do Microsoft Word


Ao instalar-se o TRADOS no computador, so instaladas, automaticamente, uma srie de macros no Word. Uma dessas macros permite fazer a limpeza do documento traduzido. Com o documento aberto, selecciona-se no menu Ferramentas Macro Macros; Surge uma janela com todas as macros existentes no Word. Selecciona-se a macro tw4win.Clean.Main:

SDL TRADOS 2007 Translators Workbench (Manual de Utilizao)

Pgina 49