EXERCÍCIOS DE FIXAÇÃO - EXCEL 1. O Microsoft Excel é um(a): a. b. c. d. e. Browser. Planilha. Editor de textos. Sistema operacional. Banco de dados.

2. É possível inserir a data e hora atual em uma célula no Microsoft Excel 2003 selecionando uma célula e pressionando a. CTRL+; (ponto e vírgula) seguido de ESPAÇO e depois CTRL+SHIFT+; (ponto e vírgula) b. CTRL+H, mantendo pressionado o CTRL+Alt+D c. CTRL+H+; (ponto e vírgula) d. SHIFT+H, seguido de SHIFT+D e. SHIFT+H+D 3. Observe a figura trabalhada no Excel 2003 e responda.

O que acontecerá com a figura selecionada quando o ícone vez?

for pressionado apenas uma

a.

Desbotará.

b.

Girará 180º.

c.

Perderá o contraste.

d. Girará 90º. e. Nada ocorrerá, o ícone só funciona com gráficos e figuras em 3D. 4. Considere a planilha abaixo:

A afirmativa correta sobre tipos de referência no Microsoft Excel XP instalação padrão em português é: a) b) c) d) a tecla F9 é utilizada para colar células copiadas a tecla F4 é utilizada para alternar entre referências relativas, absolutas e mistas o “$” presente na célula C2 altera o formato da célula para moeda caso a célula C2 fosse copiada para C3, seu resultado seria igual a 6, considerando que a planilha estivesse com a opção de cálculo automático selecionada e) considerando que a opção de cálculo manual estivesse selecionada, para que seja exibido o valor 9 na célula C4 como resultado da multiplicação da célula B2 por A4, a seqüência de comandos correta seria: selecionar a célula C2, pressionar a tecla Ctrl juntamente com a tecla C, selecionar a célula C4, clicar com o botão direito e clicar na opção Colar do menu de contexto, e pressionar a tecla F9 5. Um usuário, utilizando o programa Microsoft Excel, em sua configuração padrão, executou as seguintes operações sobre uma planilha em edição:

Sabendo-se que a situação inicial da planilha era a mostrada na figura. Gráfico e valor constante. quais são os dois tipos de dados que podem ser digitados? a) b) c) d) e) Valor constante e fórmula.• • • • • selecionou as células A1. a) b) c) d) e) 10 20 24 36 48 6. em seguida. d) Média ponderada dos argumentos que podem ser números ou nomes. . matrizes ou referências que contêm números. a função “Média” retorna a: a) Média aritmética dos argumentos que podem ser números ou nomes. Desenho e fórmula. liberou o botão esquerdo do mouse e clicou sobre a célula C5. b) Média aritmética dos argumentos que podem ser somente números. digitou com o teclado a expressão “=Soma(A1:B4)”. matrizes ou referências que contêm números. com o mesmo botão. A2. e) Média geométrica dos argumentos que podem ser somente números. clicou sobre o pequeno quadrado no canto da célula B2. 7. matrizes ou referências que contêm números. Gráfico e fórmula. Nas planilhas do Microsoft Excel 2003. No Microsoft Excel 2003. Valor variável e fórmula. arrastou o mouse até a célula B4. selecione a alternativa contendo o correto valor obtido na célula C5. com o botão ainda pressionado. então. B1 e B2 com o botão esquerdo do mouse. c) Média geométrica dos argumentos que podem ser números ou nomes. na célula C5.

somente as afirmativas II e III estão corretas. D2 ficará com a fórmula =A3 + D$1. C2 ficará com a fórmula =A2 + B$1. C2 ficará com a fórmula =A3 + B$2. assinale a alternativa que contém a fórmula correta. que nome é dado a uma seqüência de comandos e funções armazenadas em um módulo do Visual Basic para execução de tarefas repetitivas? a) b) c) d) e) Macro Tabela Célula Gráfico Formulário . III. inclusive. Ao ser copiada para o bloco C2:D2. Pode-se concluir que: a) b) c) d) e) nenhuma afirmativa está correta. numa célula formatada como Texto não é possível digitar uma fórmula diretamente (iniciada com =). a ser aplicada na célula A9. somente as afirmativas I e II estão corretas. um número fixo de decimais. tem-se na célula C1 a fórmula =A1 + B$1.A8) Soma(A1:A8) =A1:A8 9. somente a afirmativa I está correta. No Microsoft Excel 2003. para somar os valores da célula A1 até a célula A8. na sua configuração padrão. a célula: a) b) c) d) e) D2 ficará com a fórmula =B2 + B$1. Em uma planilha do Microsoft Excel. II. sempre. C2 ficará com a fórmula =A2 + B$2. na sua configuração padrão. todas as afirmativas estão corretas. nas células formatadas como data deve-se escolher algum dos padrões pré-estabelecidos oferecidos pelo Excel. Considere as seguintes afirmativas sobre a formatação de células no MS Excel: I. a) b) c) d) e) =A1+A3+A4+A7+A8 =Soma(A1:A8) =Soma(A1. 11. Com relação ao Microsoft Excel.8. células formatadas como números devem ter. 10.

onde o usuário deve lançar os valores corretamente para obter o valor a pagar. ao se trabalhar com uma planilha eletrônica. O resultado obtido em B7 foi: a) b) c) d) e) R$90.00 R$100.00 #REF! indeterminado 13. ao se salvar esta planilha de trabalho no disco rígido. . Ctrl X e Ctrl V). 14. e) xls. Após lançar o “Valor do documento” (célula B1) de R$ 100. d) rtf.12. recortando o lançamento na célula B2 e colando na célula B4 (utilizando. será criada automaticamente uma extensão para esse arquivo (planilha) no disco rígido.00.00 R$110. Essa extensão é conhecida como: a) doc. Considere a planilha abaixo. c) wrl. posteriormente.00 e o “Desconto” (célula B2) de R$ 10. O usuário tentou então contornar o erro. b) exl. uma vez que o pagamento está atrasado. por exemplo. em que é transferido um texto de outro arquivo proveniente do processador de texto Word para uma célula desta planilha. A figura a seguir foi extraída de uma planilha do MS-Excel. No Excel. e. o usuário percebeu que o segundo valor foi colocado no campo errado: deveria ter lançado em Juros (B4). Ela representa o cálculo de um boleto bancário.

é possível destacar em negrito todos os valores da coluna B maiores que R$ 1000. que recurso do Microsoft Excel deve ser utilizado? . Na planilha abaixo.”andamento”) no Microsoft Excel ? a) b) c) d) e) 0 1 2 3 11 15.Qual é o resultado da fórmula CONT.SE(B2:B6.00 – tanto os presentes como os valores que eventualmente sejam inseridos. Para isso.

50 e 60. 20. indique o arranjo em linhas e colunas para a geração automática do gráfico abaixo no MS-Excel 2003. 30.a) b) c) d) e) AutoCorreção AutoFiltro AutoFormatação Filtro avançado Formatação condicional 16) Considerando a seqüência de números 10. . 40.

.17. Considere a planilha do Excel parcialmente visualizada a seguir: Qual será o resultado da fórmula =A1+A2/B1*B2 ? a) b) c) d) e) 14 1. é necessário utilizar adequadamente referências absolutas ou relativas. Ao escrever uma fórmula.5 6.5 6 8 18. conforme cada caso.

Na célula F9. para a célula F9.00. quanto a referência relativa. com pagamento em 24 meses. Está(ão) correta(s) somente a(s) afirmativa(s): a) b) c) d) e) I II I e II I e III I. atualize sua posição na planilha. O Excel não permite que se faça quebra de linhas dentro de uma célula. analise as afirmativas abaixo: I. refletindo sua nova posição na planilha. Dentre as alternativas abaixo. através da função “F do MS-Excel: a) b) c) d) “=PGTO(8%. mantenha sua posição na planilha.24. ao ser copiada de uma célula para outra. a fórmula copiada ficará com o seguinte formato: a) b) c) d) e) =(D2+SOMA(C3:C7))/D1 =($D$2+SOMA(C3:C7))/$D$1 =($D$2+SOMA(D4:D8))/$D$1 =(D2+SOMA($C$3:$C$7))/D1 =(D2+SOMA($D$4:$D$8))/D1 21. em vez dela toda. da mesma planilha Excel.20000)” 20.20000)” “=PGTO(8%/12. ao ser copiada de uma célula para outra. É possível imprimir somente uma região da planilha. d) Tanto a referência absoluta.Marque a alternativa : a) A referência absoluta é usada quando se deseja que a fórmula. Considerando o Microsoft Excel 2003. quando são copiadas de uma célula para outra. ou então. têm suas posições na planilha alteradas.20000)” “=PGTO(0. para que o conteúdo não seja editado. II.20000)” “=PGTO(8%/24. faz-se uma cópia desse conteúdo através do comando <Crtl> + C / <Crtl> + V. II e III . 19. No Excel.24. b) A referência relativa é usada quando se deseja que a fórmula. a uma taxa de juros de 8% ao ano. III. a célula E8 contém a fórmula =($D$2+SOMA(C3:C7))/$D$1.08. A seguir. uma fórmula que utilize referência relativa é alterada.24. Suponha-se a hipótese de se fazer um empréstimo de R$ 20. É possível proteger planilhas para que ninguém possa ler. assinale a que seria como sendo a fórmula usada para o cálculo. c) Ao ser copiada de uma célula para outra.000.24.

Rosca. c) Há uma opção que permite que o rodapé seja personalizado bastando para tal. ou criar os seus próprios. arquivo. . que mostra uma planilha sendo editada. célula. EXCETO: a) A exemplo do que ocorre no Microsoft Word 2003. A1 e A2. uma das formas de calcular a média entre duas células. 22. considere a imagem a seguir. na célula abaixo delas. Para resolvê-las. Superfície. 23.22) Em relação à planilha Excel. que se utilize o botão “Personalizar rodapé”. b) Há uma opção que permite que o cabeçalho seja personalizado bastando para tal que se utilize o botão “Personalizar cabeçalho”. barras de rolagem. d) Pode-se utilizar os cabeçalhos e rodapés disponíveis. Este elemento básico é conhecido como: a) b) c) d) e) tabela. Em relação ao Microsoft Excel 2003 pode-se afirmar que. é digitar. também no Excel pode-se escrever algo no cabeçalho e/ou no rodapé de uma planilha. 24. e) O acesso ao cabeçalho e rodapé é feito através do botão “Ferramentas” da Barra de Menus. Barras. a fórmula a) b) c) d) e) =MÉDIA(A1/A2) =MÉDIA(A1#A2) =MÉDIA(A1&A2) =MÉDIA(A1:A2) =MÉDIA(A1*A2) As questões de números 26 e 27 referem-se ao programa Microsoft Excel. como por exemplo. menu. No Excel 2003. No Microsoft Excel 2003 o “Assistente de gráfico” (botão da Barra de Ferramentas Padrão) disponibiliza dois tipos de gráficos: “Tipos Padrão” e “Tipos Personalizados”. existe um elemento básico no qual aquele aplicativo é organizado. Cones. Assinale a alternativa abaixo que NÃO apresenta um Tipo Padrão: a) b) c) d) e) Colunas.

Na Barra de ferramentas. . o botão que permite inserir uma AutoSoma é representado pelo ícone: 27. ao digitar-se a fórmula =MÉDIA(A1:B2.26. considere a planilha Excel abaixo ilustrada. Considerando os valores mostrados na planilha.C2) na célula B4. qual será o resultado obtido nessa célula? a) b) c) d) e) 30 33 35 36 40 Para responder às questões de números 28 e 29.

Fonte. e o fundo. Para responder às questões de números 30 a 32. O recurso de formatação usado para escrever os cabeçalhos das células B2 e C2 (Processos Novos e Processos Concluídos) chama-se: a) b) c) d) e) alinhamento vertical justificar. Auto-ajuste da seleção. em padrão azul claro. alinhamento horizontal justificar. A coluna D da planilha foi formatada de tal modo que. O recurso que faz essa formatação de maneira automática.28. quando o valor resultante da fórmula é negativo. . cujos dados são hipotéticos. Padrões. Coluna . no menu Formatar. mesclar células. retorno automático de texto. 29. Formatação condicional. reduzir para ajustar. considere a figura abaixo. a fonte fica em cor vermelha e em negrito. extraída de uma planilha Excel. Células . AutoFormatação. é: a) b) c) d) e) Células .

Esteio. Para se obter a soma dos valores da coluna B.. será digitada a função abaixo.30. com vistas a se fazer uma procura de dados sobre a Comarca de Esteio. é: a) b) c) d) e) =B2/B9 =B$2/B$9 =B2/B$9*100 =B$2/B9 =B2/B$9 31. a fórmula que deve ser digitada na célula E2. com o recurso de Copiar e Colar (resultando o que mostra o intervalo E2 a E8). depois. Desejando-se calcular o percentual de servidores de cada Comarca em relação ao total. com duas casas após a vírgula.B8) b) =SOMA(B2+B3+B4+B5+B6+B7+B8) . para que. possa ser copiada para as células E3 até E8. =PROCV(.A2:E8. A coluna E está formatada para percentual.70% 32. qual das fórmulas a seguir NÃO poderia ser usada? a) =SOMA(B2.3) Qual é o resultado obtido pela função? a) b) c) d) e) Esteio 77 23 5 7. Interprete-a. Na célula A10.

que mostra uma planilha sendo editada pelo programa Excel.c) =SOMA(B2:B8) d) =SOMA(B2:B4. c) o gráfico apresentado foi produzido a partir da seleção de toda a planilha. b) o resultado da célula E6 pode ser obtido tanto pela fórmula “=MÉDIA(E2:E5)” quanto pela fórmula “=MÉDIA(B6:D6)”. Considere a imagem abaixo. .B5:B8) e) =SOMA(B8:B2) 33) Analise a planilha e o gráfico a seguir. d) o gráfico apresentado foi produzido a partir da seleção das colunas A e E. Considerando a situação apresentada é correto afirmar que a) a média de João foi calculada utilizando a fórmula “=MEDIA(B2:D2)/3”. 34.

C4) =SOMA(B3.C4) =SOMA(B-C) =SOMA(B3:C3. se utilizada em uma fórmula.B4. III.se a todas as células na coluna H. A referência H:H. gramaticais ou semânticos durante a construção de qualquer documento (Word. pode-se afirmar que o sublinhado . ao detectar um erro. o corretor faz um sublinhado no trecho que contém o erro com as cores verde ou vermelha. pode-se criar um nome para fazer referência a uma célula.O que deve ser digitado em D4 a fim de se calcular a soma das vendas dos produtos Caderno e Caneta nos meses Jan e Fev? a) b) c) d) e) =SOMA(B3. Ao digitar-se a fórmula =B1+B2+B3 em uma célula. Através do menu Inserir|Nome|Definir. Na instalação padrão. Quais são corretas? a) b) c) d) e) Apenas I Apenas II Apenas III Apenas II e III I. II e III 36. B2 e B3 serão do tipo absolutas. as referências B1. Excel etc.C3.C4) 35) Considere as assertivas abaixo sobre o programa Excel. II.). o qual assinala erros ortográficos. Sobre esses recursos utilizados pelo corretor ortográfico. a um intervalo. I.B4:C4) =SOMA(B3.B4:C3. Acompanha o pacote Office um corretor ortográfico. refere. a uma constante ou a um valor calculado.

verde representa palavras em outros idiomas. o usuário se deparou com o seguinte problema: precisou da soma de todos os campos (10 no total) que estão na segunda coluna. que deverá ser digitada em C2 e que. calcular seus preços em reais (coluna C).= B1+B2+B3+B4+B5+B6+B7+B8+B9+B10 Z . A fórmula para se calcular o preço em reais. apenas advertência. cuja cotação está na célula B7. a partir da primeira célula. dispõe-se dos valores de livros em dólar (coluna B). verde não representa erro. deseja-se.= Soma (A2:J2) Irá(ão) resolver o seu problema: a) b) c) d) e) somente a solução X somente a solução Y somente a solução Z as soluções X e Z as soluções X e Y 38) Na planilha Excel abaixo ilustrada. é: a) = B2*B7 .a) b) c) d) e) vermelho significa erro grave. porém.= Soma(B1:B10) Y . será copiada para C3. verde representa erro de gramática ou de semântica. vermelho e o sublinhado verde representam a mesma coisa. depois. C4 e C5 com o recurso de Copiar e Colar. 37) Ao montar uma planilha no Excel. Pensou então em três soluções: X .

resultando o que mostra a figura abaixo. deve-se marcar a faixa: .b) c) d) e) = B$2*B$7 = B$2*B7 = B2*B$7 = B2*$B7 39) No Microsoft Excel. qual das alternativas abaixo apresenta o campo que exibe o título da planilha numa das seções de cabeçalho ou rodapé da planilha? a) b) c) d) e) &[Guia] &[Arquivo] &[Caminho]&[Arquivo] &[Página &[Data] 40) Observe a planilha Excel a seguir: Para que a referida planilha fique ordenada por ordem alfabética na coluna A.

apenas. e) A1:A8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. O correto está em: a) b) c) d) I. botão “Abrir”. com as opções de abrir pastas. o botão “Novo”. I. II. é correto afirmar: I. botão “Salvar”. I. apenas. Em uma planilha Excel podem ser criados gráficos do tipo Colunas. b) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. Linhas. dentre outros. III. imprimir. 42) Observe o seguinte fragmento de planilha Excel: . II. Barras. II. 41) Considerando o software Excel. Pizza. d) A1:A8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. fechar pastas. c) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Decrescente marcada.a) A1:B8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. Em uma planilha Excel todas as colunas são definidas com uma largura padrão. dentre os quais o menu “Arquivo”. botão “Imprimir”. configurar página. III e IV. A barra de Ferramentas possui botões que facilitam a execução das tarefas mais freqüentes do aplicativo. ou em suas versões mais recentes. dentre as quais. IV. II e IV. dentre outras. botão “Visualizar impressão”. visualizar impressão. II e III. que poderá ser alterada conforme as necessidades dos usuários. dentre outros. III e IV. A barra de Menus mostra os menus utilizados para execução das diversas operações e procedimentos. apenas.

B2. então o valor da célula B7 será: a) b) c) d) e) 4 5 6 7 3 43) Utilizando-se do Microsoft Excel. uma tela do aplicativo Microsoft Excel.E3)).14. considerando que é necessário fazer uma soma da seqüência numérica 92+14+37 deve-se fazer a operação: a) b) c) d) e) = 92+25+37 =Soma(92. Nessa tela.37)= (SOMA = 92+14+37) =SOMA(92.Se a célula B7 dessa planilha contiver a fórmula SE(B2>MÁXIMO(C2:E2). há uma planilha que apresenta valores relacionados na coluna A (células de A1 a A4). Considere que . na figura abaixo.14.37) (SOMA) = 92+14+37 44) Observe o seguinte fragmento de planilha Excel: O resultado da célula D1 é: a) b) c) d) e) 6150 6015 2008 2006 2001 45) Observe.MÉDIA(C2.

Indica conflito de células. a) Selecionar toda a coluna A e clicar sobre o ícone . c) Selecionar toda a coluna A. selecionar o menu Classificar. Média. b) Selecionar as células de A1 a A4. na planilha do Excel. depois. depois selecionar Média. são mostrados dados fictícios sobre percentuais de vendas de equipamentos de informática nos anos de 2002 e 2003. d) Selecionar as células de A1 a A4. Indica erro na fórmula utilizada. .tenha sido realizada uma operação de modo que a célula A5 passou a exibir a média aritmética dos valores armazenados na coluna A (células de A1 a A4). 47) Abaixo. 46) Qual o significado dos sinais " ##### " quando aparecem em uma célula do Excel ? a) b) c) d) e) Indica erro de formatação de célula. clicar sobre o ícone . selecionar o menu Dados. clicar sobre a célula A1. Assinale a opção que apresenta a seqüência de procedimentos que devem ser seguidos para se obter a média aritmética dos dados numéricos que ocupam a coluna A (células de A1 a A4) e exibi-la na célula A5. Indica que não tem espaço para mostrar o resultado numérico da sua fórmula na célula. depois clicar em Média. Indica erro de preenchimento na célula.

confirmar a mesclagem clicando OK. aparecerá nessa célula o valor 2031. I. a seguir. clicar no botão . . Para calcular a média aritmética dos dados contidos nas células B4. a seguir. b) Selecionando as células de A3 a A5 e.Assinale a opção correta. e. B5 e B6. b) Na célula C6. na janela resultante dessa ação. o número 12. por meio do seguinte procedimento: selecionar as células B1 e C1. teclando Enter. escolher a opção Renomear. é suficiente selecionar a célula B3. c) A célula que está selecionada (célula corrente ou atual) é a B6. a seguir. nessa célula. d) Um dos modos de renomear a planilha corrente (Plan1) é clicar uma única vez com o botão esquerdo do mouse sobre a guia Plan1. conforme se vê na figura. 49) Analise as seguintes afirmações referentes a uma planilha do Excel. selecionar a célula C5 e liberar a tecla SHIFT. o conteúdo da célula A3 passará para a célula A4. pressionar e manter pressionada a tecla SHIFT. mostrada na parte inferior da planilha. podem ser utilizadas uma das seguintes fórmulas: =(B4+B5+B6)/3 ou =média(B4:B6). teclando Enter. digitando =MÁXIMO(B3:C5) e. aparecerá. d) O botão é utilizado somente para centralizar o conteúdo de uma célula. a) Selecionando a célula B6 e clicando no botão ( AutoSoma) e. c) As células B1 e C1 foram reunidas em uma única célula. clicando o botão . assinale a opção correta. a) Para selecionar a faixa [B3:C5]. 48) Ainda sobre a figura da planilha Excel da questão anterior. e. em seguida.5.

porcentagem ou separador de milhares. II e III.8 15. III e IV. então.0 . quando os conteúdos das células B5. e) Fórmula é todo conteúdo de célula que depende do conteúdo de outras células. III. "Aprovado") numa célula diferente de A3.II. I. para apresentar um resultado. usar o comando EDITAR-COLAR.0 12. C2 e C3 são. 5 e 3. Se o conteúdo da célula A3 for o valor 5. I. São três as maneiras utilizadas para efetuar uma soma: por meio do operador +. O resultado da fórmula =(B5+C2)*C3+15 é igual a 50. o resultado é FALSO. I. II e IV. c) "Mover células" significa deslocar uma ou mais células para outra área da planilha ou até para outra planilha. São verdadeiras as afirmações a) b) c) d) I. Considere a Planilha EXCEL e assinale a alternativa incorreta. digitando a fórmula =(SE(A3>=7. a) O Microsoft EXCEL permite ao usuário alterar a aparência dos dados em sua Planilha modificando a fonte. III e IV. II. d) Para limpar o conteúdo de um intervalo de células devemos selecionar o intervalo e logo após. respectivamente. 50. 51. Observe o seguinte trecho de uma planilha MS Excel 2003: A fórmula contida na célula B5 é dada por =SOMA($B2:$B4)/3 Se a fórmula acima for copiada da célula B5 (Ctrl+C) para a célula C5 (Ctrl+V) o valor mostrado em C5 será: 5. b) O EXCEL fornece estilos para a formatação de números em formato de moeda. os valores 10. do botão (AutoSoma) e da função SOMA. o tamanho. o estilo e a cor dos dados de uma célula ou região.

ao se copiar a fórmula =A1+$B1+$C$1 da célula D1 para a célula D10. EXCETO: ^potenciação. copiá-la para as outras 4 células. $referênciaabsoluta. No Microsoft Excel.4 52. Uma maneira correta de escrever a equação B1 para depois copiar para B2 até B4 de forma a executar a tarefa descrita anteriormente é: a) b) c) d) e) =A$7*A1 =A%7*A1 =A7*A1 =fixa(A7)*A1 =linha(A7)*A1 54. *multiplicação. @iníciodefórmula. são utilizados os seguintes símbolos nas fórmulas de cálculo. Na planilha eletrônica Excel. extraída do Excel 2003. Muito embora as 5 equações possam ser digitas uma a uma.8 23. a fórmula resultante na célula D10 será? =A10+B10+C10 =A10+B10+C1 =A1+B10+C10 =A10+B1+C1 55) Analise a planilha preenchida do Excel a seguir. existe uma maneira mais prática que é digitar a primeira equação e. as células de A1 até A5 devem ser multiplicadas pelo valor armazenado na célula A7 e armazenadas. .7. respectivamente em B1 até B5. Nesta tabela. 53 Considere a tabela a seguir. % percentagem. então.

I. conforme a figura) e. utiliza-se a fórmula =((C2+D2+C3)+(D3+C4+D4))*G4 Estão corretas apenas as afirmativas: a) b) c) d) e) I e III. III e IV 56) Observe o gráfico abaixo. 8. 15. II e III. utiliza-se a função =MAIOR(D2:D4) Para calcular na célula F6 o total gasto com os 3 produtos em Reais. utiliza-se a fórmula =C2+D2*G4 Para calcular a média dos valores brutos em U$. II e IV. II. Em uma planilha do Excel 2003. seguir os passos abaixo: Inserir > Gráfico > Tipos padrão: Área > Subtipo de gráfico: Área empilhada > Concluir. deve-se selecionar os valores a serem representados (como por exemplo. 50. 25. para se obter o modelo de gráfico acima. . 2.Sobre essa planilha. depois. na célula C5. considere as seguintes afirmativas: Para calcular o valor de um HD em Reais na célula E2. utiliza-se a função =MEDIA(C2:C4) Para mostrar na célula D6 qual é o produto com imposto em U$ mais caro. I e IV.

B9) =SOMA(B4. versão em Português. e) usar a tecla F2 e então apagar o conteúdo da célula.. Conteúdo do menu Editar. no Excel2003. considere as seguintes células preenchidas: A2=20. contém uma referência absoluta? =SOMA (B4. d) escolher a opção Limpar.. Agora.. c) escolher a opção Limpar. 60) Observe a tabela do Microsoft Excel. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. você deve: a) usar a tecla Del.Ferramentas > Inserir gráfico > Modelo Inclinado > Subtipo: área inclinada > Finalizar.B9)*100/$B$10 =ABS (C7) =MEDIA(B4. O conteúdo que aparecerá na célula B4 será: a) b) c) d) e) 90 60 40 50 80 59) No Microsoft Excel 2003. bem como sua formatação e comentários. . b) digitar sobre o conteúdo existente. 57) Qual das fórmulas abaixo. Inserir > Gráfico > Modelos Personalizados > Blocos de áreas > Finalizar. B3=60. para limpar o conteúdo de uma célula.B9) 58) No Microsoft Excel. Ferramentas > Inserir Gráfico > Tipos padrão: Superfície > Concluir. B2=30. copie o conteúdo da célula A4 e cole-o na célula B4. Tudo do menu Editar. Inserir > Gráfico > Modelos Padronizados: Inclinado > Subtipos: área > Finalizar. A3=20.

= 5.34 * 45 = C2 * B2 = C4 * B4 = C1 * B1 . na célula D4.Marque a alternativa que representa corretamente uma fórmula para calcular o total do produto "Tomate".

Sign up to vote on this title
UsefulNot useful