P. 1
60 Questoes Do Excel 01 (1)

60 Questoes Do Excel 01 (1)

|Views: 910|Likes:
Publicado porhyran1973

More info:

Published by: hyran1973 on Sep 23, 2011
Direitos Autorais:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

01/07/2014

pdf

text

original

EXERCÍCIOS DE FIXAÇÃO - EXCEL 1. O Microsoft Excel é um(a): a. b. c. d. e. Browser. Planilha. Editor de textos. Sistema operacional. Banco de dados.

2. É possível inserir a data e hora atual em uma célula no Microsoft Excel 2003 selecionando uma célula e pressionando a. CTRL+; (ponto e vírgula) seguido de ESPAÇO e depois CTRL+SHIFT+; (ponto e vírgula) b. CTRL+H, mantendo pressionado o CTRL+Alt+D c. CTRL+H+; (ponto e vírgula) d. SHIFT+H, seguido de SHIFT+D e. SHIFT+H+D 3. Observe a figura trabalhada no Excel 2003 e responda.

O que acontecerá com a figura selecionada quando o ícone vez?

for pressionado apenas uma

a.

Desbotará.

b.

Girará 180º.

c.

Perderá o contraste.

d. Girará 90º. e. Nada ocorrerá, o ícone só funciona com gráficos e figuras em 3D. 4. Considere a planilha abaixo:

A afirmativa correta sobre tipos de referência no Microsoft Excel XP instalação padrão em português é: a) b) c) d) a tecla F9 é utilizada para colar células copiadas a tecla F4 é utilizada para alternar entre referências relativas, absolutas e mistas o “$” presente na célula C2 altera o formato da célula para moeda caso a célula C2 fosse copiada para C3, seu resultado seria igual a 6, considerando que a planilha estivesse com a opção de cálculo automático selecionada e) considerando que a opção de cálculo manual estivesse selecionada, para que seja exibido o valor 9 na célula C4 como resultado da multiplicação da célula B2 por A4, a seqüência de comandos correta seria: selecionar a célula C2, pressionar a tecla Ctrl juntamente com a tecla C, selecionar a célula C4, clicar com o botão direito e clicar na opção Colar do menu de contexto, e pressionar a tecla F9 5. Um usuário, utilizando o programa Microsoft Excel, em sua configuração padrão, executou as seguintes operações sobre uma planilha em edição:

quais são os dois tipos de dados que podem ser digitados? a) b) c) d) e) Valor constante e fórmula. No Microsoft Excel 2003. Sabendo-se que a situação inicial da planilha era a mostrada na figura. a função “Média” retorna a: a) Média aritmética dos argumentos que podem ser números ou nomes. na célula C5. Gráfico e valor constante. A2. com o mesmo botão. então. d) Média ponderada dos argumentos que podem ser números ou nomes. digitou com o teclado a expressão “=Soma(A1:B4)”. Nas planilhas do Microsoft Excel 2003. a) b) c) d) e) 10 20 24 36 48 6. e) Média geométrica dos argumentos que podem ser somente números. clicou sobre o pequeno quadrado no canto da célula B2. Gráfico e fórmula. com o botão ainda pressionado. selecione a alternativa contendo o correto valor obtido na célula C5. arrastou o mouse até a célula B4. 7. matrizes ou referências que contêm números. c) Média geométrica dos argumentos que podem ser números ou nomes.• • • • • selecionou as células A1. Valor variável e fórmula. matrizes ou referências que contêm números. liberou o botão esquerdo do mouse e clicou sobre a célula C5. matrizes ou referências que contêm números. b) Média aritmética dos argumentos que podem ser somente números. . em seguida. Desenho e fórmula. B1 e B2 com o botão esquerdo do mouse.

para somar os valores da célula A1 até a célula A8. somente as afirmativas I e II estão corretas. Com relação ao Microsoft Excel. inclusive. a ser aplicada na célula A9.A8) Soma(A1:A8) =A1:A8 9. Em uma planilha do Microsoft Excel. todas as afirmativas estão corretas.8. na sua configuração padrão. Considere as seguintes afirmativas sobre a formatação de células no MS Excel: I. II. numa célula formatada como Texto não é possível digitar uma fórmula diretamente (iniciada com =). a célula: a) b) c) d) e) D2 ficará com a fórmula =B2 + B$1. No Microsoft Excel 2003. um número fixo de decimais. 10. a) b) c) d) e) =A1+A3+A4+A7+A8 =Soma(A1:A8) =Soma(A1. somente as afirmativas II e III estão corretas. C2 ficará com a fórmula =A2 + B$2. sempre. assinale a alternativa que contém a fórmula correta. D2 ficará com a fórmula =A3 + D$1. C2 ficará com a fórmula =A2 + B$1. na sua configuração padrão. nas células formatadas como data deve-se escolher algum dos padrões pré-estabelecidos oferecidos pelo Excel. III. C2 ficará com a fórmula =A3 + B$2. Pode-se concluir que: a) b) c) d) e) nenhuma afirmativa está correta. tem-se na célula C1 a fórmula =A1 + B$1. que nome é dado a uma seqüência de comandos e funções armazenadas em um módulo do Visual Basic para execução de tarefas repetitivas? a) b) c) d) e) Macro Tabela Célula Gráfico Formulário . células formatadas como números devem ter. 11. Ao ser copiada para o bloco C2:D2. somente a afirmativa I está correta.

O usuário tentou então contornar o erro. Após lançar o “Valor do documento” (célula B1) de R$ 100. d) rtf.00 e o “Desconto” (célula B2) de R$ 10. . No Excel. por exemplo. c) wrl. o usuário percebeu que o segundo valor foi colocado no campo errado: deveria ter lançado em Juros (B4). Ela representa o cálculo de um boleto bancário. e) xls. uma vez que o pagamento está atrasado. em que é transferido um texto de outro arquivo proveniente do processador de texto Word para uma célula desta planilha.12. O resultado obtido em B7 foi: a) b) c) d) e) R$90.00 #REF! indeterminado 13. 14. posteriormente. ao se trabalhar com uma planilha eletrônica. Considere a planilha abaixo. onde o usuário deve lançar os valores corretamente para obter o valor a pagar. recortando o lançamento na célula B2 e colando na célula B4 (utilizando. A figura a seguir foi extraída de uma planilha do MS-Excel. b) exl.00. Essa extensão é conhecida como: a) doc. Ctrl X e Ctrl V).00 R$100.00 R$110. e. será criada automaticamente uma extensão para esse arquivo (planilha) no disco rígido. ao se salvar esta planilha de trabalho no disco rígido.

SE(B2:B6. Para isso. é possível destacar em negrito todos os valores da coluna B maiores que R$ 1000.Qual é o resultado da fórmula CONT. Na planilha abaixo.00 – tanto os presentes como os valores que eventualmente sejam inseridos.”andamento”) no Microsoft Excel ? a) b) c) d) e) 0 1 2 3 11 15. que recurso do Microsoft Excel deve ser utilizado? .

20. indique o arranjo em linhas e colunas para a geração automática do gráfico abaixo no MS-Excel 2003. 50 e 60.a) b) c) d) e) AutoCorreção AutoFiltro AutoFormatação Filtro avançado Formatação condicional 16) Considerando a seqüência de números 10. 30. . 40.

17. conforme cada caso. Considere a planilha do Excel parcialmente visualizada a seguir: Qual será o resultado da fórmula =A1+A2/B1*B2 ? a) b) c) d) e) 14 1. é necessário utilizar adequadamente referências absolutas ou relativas.5 6 8 18.5 6. . Ao escrever uma fórmula.

20000)” “=PGTO(8%/12. c) Ao ser copiada de uma célula para outra. a célula E8 contém a fórmula =($D$2+SOMA(C3:C7))/$D$1. Considerando o Microsoft Excel 2003.08. da mesma planilha Excel.24. d) Tanto a referência absoluta. O Excel não permite que se faça quebra de linhas dentro de uma célula. Suponha-se a hipótese de se fazer um empréstimo de R$ 20. 19.20000)” 20. Está(ão) correta(s) somente a(s) afirmativa(s): a) b) c) d) e) I II I e II I e III I. quando são copiadas de uma célula para outra. atualize sua posição na planilha. assinale a que seria como sendo a fórmula usada para o cálculo. Na célula F9. III. para que o conteúdo não seja editado. através da função “F do MS-Excel: a) b) c) d) “=PGTO(8%. têm suas posições na planilha alteradas. mantenha sua posição na planilha. faz-se uma cópia desse conteúdo através do comando <Crtl> + C / <Crtl> + V. quanto a referência relativa.20000)” “=PGTO(0. para a célula F9. ou então.00. II e III . ao ser copiada de uma célula para outra. É possível imprimir somente uma região da planilha. b) A referência relativa é usada quando se deseja que a fórmula. uma fórmula que utilize referência relativa é alterada. II.Marque a alternativa : a) A referência absoluta é usada quando se deseja que a fórmula. em vez dela toda. ao ser copiada de uma célula para outra. É possível proteger planilhas para que ninguém possa ler. refletindo sua nova posição na planilha. a fórmula copiada ficará com o seguinte formato: a) b) c) d) e) =(D2+SOMA(C3:C7))/D1 =($D$2+SOMA(C3:C7))/$D$1 =($D$2+SOMA(D4:D8))/$D$1 =(D2+SOMA($C$3:$C$7))/D1 =(D2+SOMA($D$4:$D$8))/D1 21. a uma taxa de juros de 8% ao ano. com pagamento em 24 meses.000.20000)” “=PGTO(8%/24. analise as afirmativas abaixo: I. No Excel.24. A seguir.24.24. Dentre as alternativas abaixo.

é digitar. d) Pode-se utilizar os cabeçalhos e rodapés disponíveis. No Microsoft Excel 2003 o “Assistente de gráfico” (botão da Barra de Ferramentas Padrão) disponibiliza dois tipos de gráficos: “Tipos Padrão” e “Tipos Personalizados”. Rosca. Superfície. existe um elemento básico no qual aquele aplicativo é organizado. A1 e A2. b) Há uma opção que permite que o cabeçalho seja personalizado bastando para tal que se utilize o botão “Personalizar cabeçalho”. que se utilize o botão “Personalizar rodapé”. ou criar os seus próprios. . como por exemplo. também no Excel pode-se escrever algo no cabeçalho e/ou no rodapé de uma planilha. Para resolvê-las. c) Há uma opção que permite que o rodapé seja personalizado bastando para tal. Cones. 24. Barras. Em relação ao Microsoft Excel 2003 pode-se afirmar que. a fórmula a) b) c) d) e) =MÉDIA(A1/A2) =MÉDIA(A1#A2) =MÉDIA(A1&A2) =MÉDIA(A1:A2) =MÉDIA(A1*A2) As questões de números 26 e 27 referem-se ao programa Microsoft Excel. 23. que mostra uma planilha sendo editada. na célula abaixo delas. uma das formas de calcular a média entre duas células. considere a imagem a seguir. Este elemento básico é conhecido como: a) b) c) d) e) tabela. menu. célula. EXCETO: a) A exemplo do que ocorre no Microsoft Word 2003. e) O acesso ao cabeçalho e rodapé é feito através do botão “Ferramentas” da Barra de Menus. barras de rolagem. 22. arquivo. No Excel 2003.22) Em relação à planilha Excel. Assinale a alternativa abaixo que NÃO apresenta um Tipo Padrão: a) b) c) d) e) Colunas.

. ao digitar-se a fórmula =MÉDIA(A1:B2. Na Barra de ferramentas. qual será o resultado obtido nessa célula? a) b) c) d) e) 30 33 35 36 40 Para responder às questões de números 28 e 29.26. o botão que permite inserir uma AutoSoma é representado pelo ícone: 27.C2) na célula B4. Considerando os valores mostrados na planilha. considere a planilha Excel abaixo ilustrada.

Coluna . considere a figura abaixo. quando o valor resultante da fórmula é negativo. AutoFormatação. Padrões. Para responder às questões de números 30 a 32. . 29.28. em padrão azul claro. é: a) b) c) d) e) Células . a fonte fica em cor vermelha e em negrito. Formatação condicional. Auto-ajuste da seleção. no menu Formatar. O recurso de formatação usado para escrever os cabeçalhos das células B2 e C2 (Processos Novos e Processos Concluídos) chama-se: a) b) c) d) e) alinhamento vertical justificar. Fonte. mesclar células. cujos dados são hipotéticos. O recurso que faz essa formatação de maneira automática. extraída de uma planilha Excel. alinhamento horizontal justificar. e o fundo. Células . A coluna D da planilha foi formatada de tal modo que. reduzir para ajustar. retorno automático de texto.

depois. Desejando-se calcular o percentual de servidores de cada Comarca em relação ao total. possa ser copiada para as células E3 até E8. é: a) b) c) d) e) =B2/B9 =B$2/B$9 =B2/B$9*100 =B$2/B9 =B2/B$9 31.3) Qual é o resultado obtido pela função? a) b) c) d) e) Esteio 77 23 5 7. a fórmula que deve ser digitada na célula E2.. A coluna E está formatada para percentual. =PROCV(.B8) b) =SOMA(B2+B3+B4+B5+B6+B7+B8) .A2:E8.70% 32.Esteio. será digitada a função abaixo. com vistas a se fazer uma procura de dados sobre a Comarca de Esteio. Interprete-a. com o recurso de Copiar e Colar (resultando o que mostra o intervalo E2 a E8). qual das fórmulas a seguir NÃO poderia ser usada? a) =SOMA(B2. para que.30. com duas casas após a vírgula. Para se obter a soma dos valores da coluna B. Na célula A10.

B5:B8) e) =SOMA(B8:B2) 33) Analise a planilha e o gráfico a seguir. Considerando a situação apresentada é correto afirmar que a) a média de João foi calculada utilizando a fórmula “=MEDIA(B2:D2)/3”.c) =SOMA(B2:B8) d) =SOMA(B2:B4. que mostra uma planilha sendo editada pelo programa Excel. . d) o gráfico apresentado foi produzido a partir da seleção das colunas A e E. Considere a imagem abaixo. b) o resultado da célula E6 pode ser obtido tanto pela fórmula “=MÉDIA(E2:E5)” quanto pela fórmula “=MÉDIA(B6:D6)”. c) o gráfico apresentado foi produzido a partir da seleção de toda a planilha. 34.

o qual assinala erros ortográficos.C4) =SOMA(B3.B4:C3.C4) 35) Considere as assertivas abaixo sobre o programa Excel. gramaticais ou semânticos durante a construção de qualquer documento (Word.C3. B2 e B3 serão do tipo absolutas.C4) =SOMA(B-C) =SOMA(B3:C3.se a todas as células na coluna H. pode-se criar um nome para fazer referência a uma célula. Acompanha o pacote Office um corretor ortográfico.).B4:C4) =SOMA(B3. Através do menu Inserir|Nome|Definir. refere.O que deve ser digitado em D4 a fim de se calcular a soma das vendas dos produtos Caderno e Caneta nos meses Jan e Fev? a) b) c) d) e) =SOMA(B3. Na instalação padrão. I. ao detectar um erro. Ao digitar-se a fórmula =B1+B2+B3 em uma célula. pode-se afirmar que o sublinhado . a uma constante ou a um valor calculado. a um intervalo. Excel etc. II. Sobre esses recursos utilizados pelo corretor ortográfico. II e III 36. se utilizada em uma fórmula. A referência H:H.B4. as referências B1. III. o corretor faz um sublinhado no trecho que contém o erro com as cores verde ou vermelha. Quais são corretas? a) b) c) d) e) Apenas I Apenas II Apenas III Apenas II e III I.

é: a) = B2*B7 .= Soma(B1:B10) Y . dispõe-se dos valores de livros em dólar (coluna B).a) b) c) d) e) vermelho significa erro grave. será copiada para C3. vermelho e o sublinhado verde representam a mesma coisa. porém. calcular seus preços em reais (coluna C). apenas advertência. verde não representa erro. C4 e C5 com o recurso de Copiar e Colar. deseja-se. 37) Ao montar uma planilha no Excel.= Soma (A2:J2) Irá(ão) resolver o seu problema: a) b) c) d) e) somente a solução X somente a solução Y somente a solução Z as soluções X e Z as soluções X e Y 38) Na planilha Excel abaixo ilustrada. verde representa palavras em outros idiomas.= B1+B2+B3+B4+B5+B6+B7+B8+B9+B10 Z . depois. Pensou então em três soluções: X . cuja cotação está na célula B7. a partir da primeira célula. o usuário se deparou com o seguinte problema: precisou da soma de todos os campos (10 no total) que estão na segunda coluna. A fórmula para se calcular o preço em reais. verde representa erro de gramática ou de semântica. que deverá ser digitada em C2 e que.

qual das alternativas abaixo apresenta o campo que exibe o título da planilha numa das seções de cabeçalho ou rodapé da planilha? a) b) c) d) e) &[Guia] &[Arquivo] &[Caminho]&[Arquivo] &[Página &[Data] 40) Observe a planilha Excel a seguir: Para que a referida planilha fique ordenada por ordem alfabética na coluna A. deve-se marcar a faixa: .b) c) d) e) = B$2*B$7 = B$2*B7 = B2*B$7 = B2*$B7 39) No Microsoft Excel. resultando o que mostra a figura abaixo.

e) A1:A8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. II. II. dentre outras. IV. fechar pastas. imprimir. II. é correto afirmar: I. Linhas. A barra de Menus mostra os menus utilizados para execução das diversas operações e procedimentos. 42) Observe o seguinte fragmento de planilha Excel: . visualizar impressão. Pizza. Em uma planilha Excel podem ser criados gráficos do tipo Colunas. II e III. que poderá ser alterada conforme as necessidades dos usuários. dentre outros. c) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Decrescente marcada. Barras.a) A1:B8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. I. botão “Salvar”. III e IV. II e IV. dentre as quais. apenas. apenas. b) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. com as opções de abrir pastas. botão “Imprimir”. O correto está em: a) b) c) d) I. A barra de Ferramentas possui botões que facilitam a execução das tarefas mais freqüentes do aplicativo. dentre os quais o menu “Arquivo”. 41) Considerando o software Excel. I. apenas. dentre outros. o botão “Novo”. Em uma planilha Excel todas as colunas são definidas com uma largura padrão. III. III e IV. ou em suas versões mais recentes. d) A1:A8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. botão “Visualizar impressão”. configurar página. botão “Abrir”.

E3)).B2. uma tela do aplicativo Microsoft Excel. Considere que . há uma planilha que apresenta valores relacionados na coluna A (células de A1 a A4). na figura abaixo.14. então o valor da célula B7 será: a) b) c) d) e) 4 5 6 7 3 43) Utilizando-se do Microsoft Excel.Se a célula B7 dessa planilha contiver a fórmula SE(B2>MÁXIMO(C2:E2).14.MÉDIA(C2. Nessa tela.37) (SOMA) = 92+14+37 44) Observe o seguinte fragmento de planilha Excel: O resultado da célula D1 é: a) b) c) d) e) 6150 6015 2008 2006 2001 45) Observe.37)= (SOMA = 92+14+37) =SOMA(92. considerando que é necessário fazer uma soma da seqüência numérica 92+14+37 deve-se fazer a operação: a) b) c) d) e) = 92+25+37 =Soma(92.

selecionar o menu Classificar. Indica erro de preenchimento na célula. c) Selecionar toda a coluna A. b) Selecionar as células de A1 a A4. 46) Qual o significado dos sinais " ##### " quando aparecem em uma célula do Excel ? a) b) c) d) e) Indica erro de formatação de célula. Indica erro na fórmula utilizada. clicar sobre a célula A1. Indica que não tem espaço para mostrar o resultado numérico da sua fórmula na célula.tenha sido realizada uma operação de modo que a célula A5 passou a exibir a média aritmética dos valores armazenados na coluna A (células de A1 a A4). são mostrados dados fictícios sobre percentuais de vendas de equipamentos de informática nos anos de 2002 e 2003. Média. na planilha do Excel. 47) Abaixo. d) Selecionar as células de A1 a A4. selecionar o menu Dados. depois selecionar Média. depois clicar em Média. . depois. a) Selecionar toda a coluna A e clicar sobre o ícone . Assinale a opção que apresenta a seqüência de procedimentos que devem ser seguidos para se obter a média aritmética dos dados numéricos que ocupam a coluna A (células de A1 a A4) e exibi-la na célula A5. Indica conflito de células. clicar sobre o ícone .

o número 12. digitando =MÁXIMO(B3:C5) e. o conteúdo da célula A3 passará para a célula A4. e. B5 e B6. b) Selecionando as células de A3 a A5 e. assinale a opção correta. aparecerá. a) Para selecionar a faixa [B3:C5]. pressionar e manter pressionada a tecla SHIFT. d) O botão é utilizado somente para centralizar o conteúdo de uma célula. nessa célula. podem ser utilizadas uma das seguintes fórmulas: =(B4+B5+B6)/3 ou =média(B4:B6). c) As células B1 e C1 foram reunidas em uma única célula. I. teclando Enter. e. 48) Ainda sobre a figura da planilha Excel da questão anterior. Para calcular a média aritmética dos dados contidos nas células B4. . a) Selecionando a célula B6 e clicando no botão ( AutoSoma) e. aparecerá nessa célula o valor 2031. clicar no botão . b) Na célula C6. 49) Analise as seguintes afirmações referentes a uma planilha do Excel. na janela resultante dessa ação. mostrada na parte inferior da planilha. em seguida. c) A célula que está selecionada (célula corrente ou atual) é a B6. d) Um dos modos de renomear a planilha corrente (Plan1) é clicar uma única vez com o botão esquerdo do mouse sobre a guia Plan1. selecionar a célula C5 e liberar a tecla SHIFT. é suficiente selecionar a célula B3. por meio do seguinte procedimento: selecionar as células B1 e C1. a seguir.Assinale a opção correta. confirmar a mesclagem clicando OK. a seguir. teclando Enter. a seguir. escolher a opção Renomear. conforme se vê na figura.5. clicando o botão .

respectivamente. b) O EXCEL fornece estilos para a formatação de números em formato de moeda.II. a) O Microsoft EXCEL permite ao usuário alterar a aparência dos dados em sua Planilha modificando a fonte. digitando a fórmula =(SE(A3>=7. III e IV. quando os conteúdos das células B5. II e IV. o resultado é FALSO. d) Para limpar o conteúdo de um intervalo de células devemos selecionar o intervalo e logo após. 5 e 3. III e IV. C2 e C3 são. Observe o seguinte trecho de uma planilha MS Excel 2003: A fórmula contida na célula B5 é dada por =SOMA($B2:$B4)/3 Se a fórmula acima for copiada da célula B5 (Ctrl+C) para a célula C5 (Ctrl+V) o valor mostrado em C5 será: 5.8 15. O resultado da fórmula =(B5+C2)*C3+15 é igual a 50. Se o conteúdo da célula A3 for o valor 5. São três as maneiras utilizadas para efetuar uma soma: por meio do operador +. São verdadeiras as afirmações a) b) c) d) I. para apresentar um resultado. e) Fórmula é todo conteúdo de célula que depende do conteúdo de outras células. usar o comando EDITAR-COLAR. I. c) "Mover células" significa deslocar uma ou mais células para outra área da planilha ou até para outra planilha. o tamanho. os valores 10. então. "Aprovado") numa célula diferente de A3. porcentagem ou separador de milhares. Considere a Planilha EXCEL e assinale a alternativa incorreta. do botão (AutoSoma) e da função SOMA. III.0 . II. II e III. o estilo e a cor dos dados de uma célula ou região. I.0 12. 51. I. 50.

as células de A1 até A5 devem ser multiplicadas pelo valor armazenado na célula A7 e armazenadas. então. Na planilha eletrônica Excel. são utilizados os seguintes símbolos nas fórmulas de cálculo. ao se copiar a fórmula =A1+$B1+$C$1 da célula D1 para a célula D10. % percentagem. *multiplicação. extraída do Excel 2003.8 23. 53 Considere a tabela a seguir. @iníciodefórmula. a fórmula resultante na célula D10 será? =A10+B10+C10 =A10+B10+C1 =A1+B10+C10 =A10+B1+C1 55) Analise a planilha preenchida do Excel a seguir.7. Nesta tabela. existe uma maneira mais prática que é digitar a primeira equação e. No Microsoft Excel. Uma maneira correta de escrever a equação B1 para depois copiar para B2 até B4 de forma a executar a tarefa descrita anteriormente é: a) b) c) d) e) =A$7*A1 =A%7*A1 =A7*A1 =fixa(A7)*A1 =linha(A7)*A1 54. Muito embora as 5 equações possam ser digitas uma a uma. EXCETO: ^potenciação. copiá-la para as outras 4 células. respectivamente em B1 até B5. .4 52. $referênciaabsoluta.

I e IV. seguir os passos abaixo: Inserir > Gráfico > Tipos padrão: Área > Subtipo de gráfico: Área empilhada > Concluir.Sobre essa planilha. para se obter o modelo de gráfico acima. . III e IV 56) Observe o gráfico abaixo. Em uma planilha do Excel 2003. II e IV. 15. II e III. 8. depois. 50. utiliza-se a fórmula =((C2+D2+C3)+(D3+C4+D4))*G4 Estão corretas apenas as afirmativas: a) b) c) d) e) I e III. utiliza-se a função =MEDIA(C2:C4) Para mostrar na célula D6 qual é o produto com imposto em U$ mais caro. 2. 25. utiliza-se a função =MAIOR(D2:D4) Para calcular na célula F6 o total gasto com os 3 produtos em Reais. deve-se selecionar os valores a serem representados (como por exemplo. II. considere as seguintes afirmativas: Para calcular o valor de um HD em Reais na célula E2. I. na célula C5. utiliza-se a fórmula =C2+D2*G4 Para calcular a média dos valores brutos em U$. conforme a figura) e.

Conteúdo do menu Editar. você deve: a) usar a tecla Del. 60) Observe a tabela do Microsoft Excel. Tudo do menu Editar. b) digitar sobre o conteúdo existente.B9) 58) No Microsoft Excel. e) usar a tecla F2 e então apagar o conteúdo da célula. B2=30.. A3=20. d) escolher a opção Limpar. O conteúdo que aparecerá na célula B4 será: a) b) c) d) e) 90 60 40 50 80 59) No Microsoft Excel 2003. copie o conteúdo da célula A4 e cole-o na célula B4. Ferramentas > Inserir Gráfico > Tipos padrão: Superfície > Concluir. no Excel2003. considere as seguintes células preenchidas: A2=20. para limpar o conteúdo de uma célula.B9) =SOMA(B4. B3=60.. Agora.Ferramentas > Inserir gráfico > Modelo Inclinado > Subtipo: área inclinada > Finalizar. contém uma referência absoluta? =SOMA (B4. c) escolher a opção Limpar. . Inserir > Gráfico > Modelos Padronizados: Inclinado > Subtipos: área > Finalizar.B9)*100/$B$10 =ABS (C7) =MEDIA(B4. 57) Qual das fórmulas abaixo. versão em Português. bem como sua formatação e comentários.. Inserir > Gráfico > Modelos Personalizados > Blocos de áreas > Finalizar. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4.

34 * 45 = C2 * B2 = C4 * B4 = C1 * B1 . na célula D4.Marque a alternativa que representa corretamente uma fórmula para calcular o total do produto "Tomate". = 5.

You're Reading a Free Preview

Descarregar
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->