EXERCÍCIOS DE FIXAÇÃO - EXCEL 1. O Microsoft Excel é um(a): a. b. c. d. e. Browser. Planilha. Editor de textos. Sistema operacional. Banco de dados.

2. É possível inserir a data e hora atual em uma célula no Microsoft Excel 2003 selecionando uma célula e pressionando a. CTRL+; (ponto e vírgula) seguido de ESPAÇO e depois CTRL+SHIFT+; (ponto e vírgula) b. CTRL+H, mantendo pressionado o CTRL+Alt+D c. CTRL+H+; (ponto e vírgula) d. SHIFT+H, seguido de SHIFT+D e. SHIFT+H+D 3. Observe a figura trabalhada no Excel 2003 e responda.

O que acontecerá com a figura selecionada quando o ícone vez?

for pressionado apenas uma

a.

Desbotará.

b.

Girará 180º.

c.

Perderá o contraste.

d. Girará 90º. e. Nada ocorrerá, o ícone só funciona com gráficos e figuras em 3D. 4. Considere a planilha abaixo:

A afirmativa correta sobre tipos de referência no Microsoft Excel XP instalação padrão em português é: a) b) c) d) a tecla F9 é utilizada para colar células copiadas a tecla F4 é utilizada para alternar entre referências relativas, absolutas e mistas o “$” presente na célula C2 altera o formato da célula para moeda caso a célula C2 fosse copiada para C3, seu resultado seria igual a 6, considerando que a planilha estivesse com a opção de cálculo automático selecionada e) considerando que a opção de cálculo manual estivesse selecionada, para que seja exibido o valor 9 na célula C4 como resultado da multiplicação da célula B2 por A4, a seqüência de comandos correta seria: selecionar a célula C2, pressionar a tecla Ctrl juntamente com a tecla C, selecionar a célula C4, clicar com o botão direito e clicar na opção Colar do menu de contexto, e pressionar a tecla F9 5. Um usuário, utilizando o programa Microsoft Excel, em sua configuração padrão, executou as seguintes operações sobre uma planilha em edição:

c) Média geométrica dos argumentos que podem ser números ou nomes.• • • • • selecionou as células A1. b) Média aritmética dos argumentos que podem ser somente números. então. com o mesmo botão. quais são os dois tipos de dados que podem ser digitados? a) b) c) d) e) Valor constante e fórmula. a) b) c) d) e) 10 20 24 36 48 6. na célula C5. digitou com o teclado a expressão “=Soma(A1:B4)”. liberou o botão esquerdo do mouse e clicou sobre a célula C5. Gráfico e valor constante. a função “Média” retorna a: a) Média aritmética dos argumentos que podem ser números ou nomes. matrizes ou referências que contêm números. selecione a alternativa contendo o correto valor obtido na célula C5. clicou sobre o pequeno quadrado no canto da célula B2. . No Microsoft Excel 2003. e) Média geométrica dos argumentos que podem ser somente números. Sabendo-se que a situação inicial da planilha era a mostrada na figura. com o botão ainda pressionado. d) Média ponderada dos argumentos que podem ser números ou nomes. Nas planilhas do Microsoft Excel 2003. matrizes ou referências que contêm números. Valor variável e fórmula. 7. em seguida. matrizes ou referências que contêm números. Desenho e fórmula. A2. B1 e B2 com o botão esquerdo do mouse. arrastou o mouse até a célula B4. Gráfico e fórmula.

na sua configuração padrão. assinale a alternativa que contém a fórmula correta. somente a afirmativa I está correta. Pode-se concluir que: a) b) c) d) e) nenhuma afirmativa está correta. para somar os valores da célula A1 até a célula A8. No Microsoft Excel 2003. Ao ser copiada para o bloco C2:D2. inclusive. somente as afirmativas II e III estão corretas. Com relação ao Microsoft Excel. a ser aplicada na célula A9. a célula: a) b) c) d) e) D2 ficará com a fórmula =B2 + B$1. C2 ficará com a fórmula =A2 + B$2. na sua configuração padrão. somente as afirmativas I e II estão corretas. a) b) c) d) e) =A1+A3+A4+A7+A8 =Soma(A1:A8) =Soma(A1. sempre. Considere as seguintes afirmativas sobre a formatação de células no MS Excel: I. Em uma planilha do Microsoft Excel. células formatadas como números devem ter. tem-se na célula C1 a fórmula =A1 + B$1.8. nas células formatadas como data deve-se escolher algum dos padrões pré-estabelecidos oferecidos pelo Excel. D2 ficará com a fórmula =A3 + D$1. um número fixo de decimais. 10. que nome é dado a uma seqüência de comandos e funções armazenadas em um módulo do Visual Basic para execução de tarefas repetitivas? a) b) c) d) e) Macro Tabela Célula Gráfico Formulário . II. C2 ficará com a fórmula =A2 + B$1. III.A8) Soma(A1:A8) =A1:A8 9. numa célula formatada como Texto não é possível digitar uma fórmula diretamente (iniciada com =). todas as afirmativas estão corretas. 11. C2 ficará com a fórmula =A3 + B$2.

Essa extensão é conhecida como: a) doc.00 e o “Desconto” (célula B2) de R$ 10. e. o usuário percebeu que o segundo valor foi colocado no campo errado: deveria ter lançado em Juros (B4).00 R$100. será criada automaticamente uma extensão para esse arquivo (planilha) no disco rígido. . ao se trabalhar com uma planilha eletrônica. posteriormente. O usuário tentou então contornar o erro. Ctrl X e Ctrl V). d) rtf. Após lançar o “Valor do documento” (célula B1) de R$ 100. e) xls. A figura a seguir foi extraída de uma planilha do MS-Excel.00 R$110.00 #REF! indeterminado 13. Ela representa o cálculo de um boleto bancário. Considere a planilha abaixo. b) exl.00. recortando o lançamento na célula B2 e colando na célula B4 (utilizando.12. ao se salvar esta planilha de trabalho no disco rígido. O resultado obtido em B7 foi: a) b) c) d) e) R$90. c) wrl. No Excel. por exemplo. onde o usuário deve lançar os valores corretamente para obter o valor a pagar. uma vez que o pagamento está atrasado. em que é transferido um texto de outro arquivo proveniente do processador de texto Word para uma célula desta planilha. 14.

é possível destacar em negrito todos os valores da coluna B maiores que R$ 1000.Qual é o resultado da fórmula CONT.SE(B2:B6.00 – tanto os presentes como os valores que eventualmente sejam inseridos.”andamento”) no Microsoft Excel ? a) b) c) d) e) 0 1 2 3 11 15. Na planilha abaixo. que recurso do Microsoft Excel deve ser utilizado? . Para isso.

50 e 60. . indique o arranjo em linhas e colunas para a geração automática do gráfico abaixo no MS-Excel 2003.a) b) c) d) e) AutoCorreção AutoFiltro AutoFormatação Filtro avançado Formatação condicional 16) Considerando a seqüência de números 10. 40. 20. 30.

é necessário utilizar adequadamente referências absolutas ou relativas.5 6 8 18. Ao escrever uma fórmula.17. .5 6. Considere a planilha do Excel parcialmente visualizada a seguir: Qual será o resultado da fórmula =A1+A2/B1*B2 ? a) b) c) d) e) 14 1. conforme cada caso.

II. analise as afirmativas abaixo: I. faz-se uma cópia desse conteúdo através do comando <Crtl> + C / <Crtl> + V. O Excel não permite que se faça quebra de linhas dentro de uma célula. da mesma planilha Excel. Considerando o Microsoft Excel 2003. A seguir. É possível proteger planilhas para que ninguém possa ler. assinale a que seria como sendo a fórmula usada para o cálculo. É possível imprimir somente uma região da planilha. ao ser copiada de uma célula para outra.24. quando são copiadas de uma célula para outra. ao ser copiada de uma célula para outra. Dentre as alternativas abaixo. Está(ão) correta(s) somente a(s) afirmativa(s): a) b) c) d) e) I II I e II I e III I. Na célula F9. em vez dela toda.20000)” 20.000. para a célula F9. No Excel.00.24. 19. III. mantenha sua posição na planilha. Suponha-se a hipótese de se fazer um empréstimo de R$ 20.24. através da função “F do MS-Excel: a) b) c) d) “=PGTO(8%.20000)” “=PGTO(0. b) A referência relativa é usada quando se deseja que a fórmula. quanto a referência relativa. d) Tanto a referência absoluta. a uma taxa de juros de 8% ao ano. com pagamento em 24 meses.20000)” “=PGTO(8%/12. uma fórmula que utilize referência relativa é alterada. II e III . para que o conteúdo não seja editado.Marque a alternativa : a) A referência absoluta é usada quando se deseja que a fórmula. a fórmula copiada ficará com o seguinte formato: a) b) c) d) e) =(D2+SOMA(C3:C7))/D1 =($D$2+SOMA(C3:C7))/$D$1 =($D$2+SOMA(D4:D8))/$D$1 =(D2+SOMA($C$3:$C$7))/D1 =(D2+SOMA($D$4:$D$8))/D1 21. c) Ao ser copiada de uma célula para outra. a célula E8 contém a fórmula =($D$2+SOMA(C3:C7))/$D$1.08.20000)” “=PGTO(8%/24.24. refletindo sua nova posição na planilha. atualize sua posição na planilha. ou então. têm suas posições na planilha alteradas.

é digitar. Em relação ao Microsoft Excel 2003 pode-se afirmar que. 24. d) Pode-se utilizar os cabeçalhos e rodapés disponíveis. uma das formas de calcular a média entre duas células. b) Há uma opção que permite que o cabeçalho seja personalizado bastando para tal que se utilize o botão “Personalizar cabeçalho”. Este elemento básico é conhecido como: a) b) c) d) e) tabela. existe um elemento básico no qual aquele aplicativo é organizado. barras de rolagem. a fórmula a) b) c) d) e) =MÉDIA(A1/A2) =MÉDIA(A1#A2) =MÉDIA(A1&A2) =MÉDIA(A1:A2) =MÉDIA(A1*A2) As questões de números 26 e 27 referem-se ao programa Microsoft Excel. Para resolvê-las. Cones. que mostra uma planilha sendo editada. menu. c) Há uma opção que permite que o rodapé seja personalizado bastando para tal.22) Em relação à planilha Excel. célula. No Excel 2003. que se utilize o botão “Personalizar rodapé”. como por exemplo. . 22. Superfície. considere a imagem a seguir. na célula abaixo delas. 23. arquivo. No Microsoft Excel 2003 o “Assistente de gráfico” (botão da Barra de Ferramentas Padrão) disponibiliza dois tipos de gráficos: “Tipos Padrão” e “Tipos Personalizados”. A1 e A2. também no Excel pode-se escrever algo no cabeçalho e/ou no rodapé de uma planilha. Rosca. Assinale a alternativa abaixo que NÃO apresenta um Tipo Padrão: a) b) c) d) e) Colunas. e) O acesso ao cabeçalho e rodapé é feito através do botão “Ferramentas” da Barra de Menus. EXCETO: a) A exemplo do que ocorre no Microsoft Word 2003. ou criar os seus próprios. Barras.

Na Barra de ferramentas. considere a planilha Excel abaixo ilustrada.26.C2) na célula B4. ao digitar-se a fórmula =MÉDIA(A1:B2. Considerando os valores mostrados na planilha. qual será o resultado obtido nessa célula? a) b) c) d) e) 30 33 35 36 40 Para responder às questões de números 28 e 29. . o botão que permite inserir uma AutoSoma é representado pelo ícone: 27.

O recurso que faz essa formatação de maneira automática. extraída de uma planilha Excel. 29. Formatação condicional. Células . A coluna D da planilha foi formatada de tal modo que. alinhamento horizontal justificar. Auto-ajuste da seleção. Para responder às questões de números 30 a 32. reduzir para ajustar. a fonte fica em cor vermelha e em negrito.28. O recurso de formatação usado para escrever os cabeçalhos das células B2 e C2 (Processos Novos e Processos Concluídos) chama-se: a) b) c) d) e) alinhamento vertical justificar. no menu Formatar. . AutoFormatação. em padrão azul claro. e o fundo. cujos dados são hipotéticos. retorno automático de texto. é: a) b) c) d) e) Células . Padrões. considere a figura abaixo. Fonte. mesclar células. Coluna . quando o valor resultante da fórmula é negativo.

qual das fórmulas a seguir NÃO poderia ser usada? a) =SOMA(B2.A2:E8. depois. Desejando-se calcular o percentual de servidores de cada Comarca em relação ao total.Esteio. a fórmula que deve ser digitada na célula E2..B8) b) =SOMA(B2+B3+B4+B5+B6+B7+B8) . será digitada a função abaixo. com vistas a se fazer uma procura de dados sobre a Comarca de Esteio. A coluna E está formatada para percentual.30.3) Qual é o resultado obtido pela função? a) b) c) d) e) Esteio 77 23 5 7. Para se obter a soma dos valores da coluna B.70% 32. para que. possa ser copiada para as células E3 até E8. com duas casas após a vírgula. Na célula A10. é: a) b) c) d) e) =B2/B9 =B$2/B$9 =B2/B$9*100 =B$2/B9 =B2/B$9 31. com o recurso de Copiar e Colar (resultando o que mostra o intervalo E2 a E8). =PROCV(. Interprete-a.

c) o gráfico apresentado foi produzido a partir da seleção de toda a planilha. Considere a imagem abaixo. que mostra uma planilha sendo editada pelo programa Excel. b) o resultado da célula E6 pode ser obtido tanto pela fórmula “=MÉDIA(E2:E5)” quanto pela fórmula “=MÉDIA(B6:D6)”.c) =SOMA(B2:B8) d) =SOMA(B2:B4. d) o gráfico apresentado foi produzido a partir da seleção das colunas A e E. . 34. Considerando a situação apresentada é correto afirmar que a) a média de João foi calculada utilizando a fórmula “=MEDIA(B2:D2)/3”.B5:B8) e) =SOMA(B8:B2) 33) Analise a planilha e o gráfico a seguir.

Ao digitar-se a fórmula =B1+B2+B3 em uma célula. Quais são corretas? a) b) c) d) e) Apenas I Apenas II Apenas III Apenas II e III I. refere. II. Excel etc. A referência H:H.C4) =SOMA(B-C) =SOMA(B3:C3. Acompanha o pacote Office um corretor ortográfico. gramaticais ou semânticos durante a construção de qualquer documento (Word. III.). a um intervalo. I.C4) 35) Considere as assertivas abaixo sobre o programa Excel.C4) =SOMA(B3. B2 e B3 serão do tipo absolutas. pode-se afirmar que o sublinhado . II e III 36. se utilizada em uma fórmula. Através do menu Inserir|Nome|Definir.O que deve ser digitado em D4 a fim de se calcular a soma das vendas dos produtos Caderno e Caneta nos meses Jan e Fev? a) b) c) d) e) =SOMA(B3. a uma constante ou a um valor calculado.B4:C4) =SOMA(B3.B4. Sobre esses recursos utilizados pelo corretor ortográfico. as referências B1.B4:C3.se a todas as células na coluna H. Na instalação padrão.C3. pode-se criar um nome para fazer referência a uma célula. ao detectar um erro. o qual assinala erros ortográficos. o corretor faz um sublinhado no trecho que contém o erro com as cores verde ou vermelha.

deseja-se. Pensou então em três soluções: X . que deverá ser digitada em C2 e que.= Soma(B1:B10) Y . verde não representa erro. verde representa palavras em outros idiomas. 37) Ao montar uma planilha no Excel. vermelho e o sublinhado verde representam a mesma coisa. a partir da primeira célula. é: a) = B2*B7 . A fórmula para se calcular o preço em reais. verde representa erro de gramática ou de semântica.= B1+B2+B3+B4+B5+B6+B7+B8+B9+B10 Z . dispõe-se dos valores de livros em dólar (coluna B). será copiada para C3. o usuário se deparou com o seguinte problema: precisou da soma de todos os campos (10 no total) que estão na segunda coluna.a) b) c) d) e) vermelho significa erro grave. depois. porém. apenas advertência.= Soma (A2:J2) Irá(ão) resolver o seu problema: a) b) c) d) e) somente a solução X somente a solução Y somente a solução Z as soluções X e Z as soluções X e Y 38) Na planilha Excel abaixo ilustrada. C4 e C5 com o recurso de Copiar e Colar. calcular seus preços em reais (coluna C). cuja cotação está na célula B7.

resultando o que mostra a figura abaixo. deve-se marcar a faixa: . qual das alternativas abaixo apresenta o campo que exibe o título da planilha numa das seções de cabeçalho ou rodapé da planilha? a) b) c) d) e) &[Guia] &[Arquivo] &[Caminho]&[Arquivo] &[Página &[Data] 40) Observe a planilha Excel a seguir: Para que a referida planilha fique ordenada por ordem alfabética na coluna A.b) c) d) e) = B$2*B$7 = B$2*B7 = B2*B$7 = B2*$B7 39) No Microsoft Excel.

II e III. Em uma planilha Excel todas as colunas são definidas com uma largura padrão. apenas. I. botão “Imprimir”. Barras. dentre os quais o menu “Arquivo”. III e IV. III. que poderá ser alterada conforme as necessidades dos usuários. botão “Abrir”. imprimir. ou em suas versões mais recentes. dentre as quais.a) A1:B8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. II. b) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. dentre outras. o botão “Novo”. III e IV. dentre outros. apenas. botão “Salvar”. botão “Visualizar impressão”. c) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Decrescente marcada. II. dentre outros. apenas. I. Pizza. configurar página. IV. é correto afirmar: I. e) A1:A8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. d) A1:A8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. Linhas. 42) Observe o seguinte fragmento de planilha Excel: . II e IV. A barra de Ferramentas possui botões que facilitam a execução das tarefas mais freqüentes do aplicativo. fechar pastas. O correto está em: a) b) c) d) I. Em uma planilha Excel podem ser criados gráficos do tipo Colunas. visualizar impressão. 41) Considerando o software Excel. com as opções de abrir pastas. A barra de Menus mostra os menus utilizados para execução das diversas operações e procedimentos. II.

E3)).B2.Se a célula B7 dessa planilha contiver a fórmula SE(B2>MÁXIMO(C2:E2). então o valor da célula B7 será: a) b) c) d) e) 4 5 6 7 3 43) Utilizando-se do Microsoft Excel. Nessa tela.14. há uma planilha que apresenta valores relacionados na coluna A (células de A1 a A4).37) (SOMA) = 92+14+37 44) Observe o seguinte fragmento de planilha Excel: O resultado da célula D1 é: a) b) c) d) e) 6150 6015 2008 2006 2001 45) Observe. uma tela do aplicativo Microsoft Excel.MÉDIA(C2.14.37)= (SOMA = 92+14+37) =SOMA(92. na figura abaixo. considerando que é necessário fazer uma soma da seqüência numérica 92+14+37 deve-se fazer a operação: a) b) c) d) e) = 92+25+37 =Soma(92. Considere que .

selecionar o menu Classificar. Indica conflito de células. Assinale a opção que apresenta a seqüência de procedimentos que devem ser seguidos para se obter a média aritmética dos dados numéricos que ocupam a coluna A (células de A1 a A4) e exibi-la na célula A5. na planilha do Excel. b) Selecionar as células de A1 a A4. clicar sobre a célula A1. clicar sobre o ícone . selecionar o menu Dados. depois clicar em Média.tenha sido realizada uma operação de modo que a célula A5 passou a exibir a média aritmética dos valores armazenados na coluna A (células de A1 a A4). . 46) Qual o significado dos sinais " ##### " quando aparecem em uma célula do Excel ? a) b) c) d) e) Indica erro de formatação de célula. depois. 47) Abaixo. Indica erro de preenchimento na célula. são mostrados dados fictícios sobre percentuais de vendas de equipamentos de informática nos anos de 2002 e 2003. depois selecionar Média. Indica que não tem espaço para mostrar o resultado numérico da sua fórmula na célula. a) Selecionar toda a coluna A e clicar sobre o ícone . Média. Indica erro na fórmula utilizada. c) Selecionar toda a coluna A. d) Selecionar as células de A1 a A4.

selecionar a célula C5 e liberar a tecla SHIFT. é suficiente selecionar a célula B3. teclando Enter. I.Assinale a opção correta. e. em seguida. escolher a opção Renomear. clicando o botão . nessa célula. a) Selecionando a célula B6 e clicando no botão ( AutoSoma) e. 49) Analise as seguintes afirmações referentes a uma planilha do Excel. por meio do seguinte procedimento: selecionar as células B1 e C1. Para calcular a média aritmética dos dados contidos nas células B4. digitando =MÁXIMO(B3:C5) e. pressionar e manter pressionada a tecla SHIFT. d) Um dos modos de renomear a planilha corrente (Plan1) é clicar uma única vez com o botão esquerdo do mouse sobre a guia Plan1. o conteúdo da célula A3 passará para a célula A4. a) Para selecionar a faixa [B3:C5]. c) As células B1 e C1 foram reunidas em uma única célula. B5 e B6. e. a seguir. mostrada na parte inferior da planilha. aparecerá nessa célula o valor 2031. confirmar a mesclagem clicando OK. assinale a opção correta. . teclando Enter. na janela resultante dessa ação. conforme se vê na figura. c) A célula que está selecionada (célula corrente ou atual) é a B6. d) O botão é utilizado somente para centralizar o conteúdo de uma célula.5. a seguir. b) Na célula C6. a seguir. aparecerá. o número 12. podem ser utilizadas uma das seguintes fórmulas: =(B4+B5+B6)/3 ou =média(B4:B6). clicar no botão . b) Selecionando as células de A3 a A5 e. 48) Ainda sobre a figura da planilha Excel da questão anterior.

I. 51. III. Observe o seguinte trecho de uma planilha MS Excel 2003: A fórmula contida na célula B5 é dada por =SOMA($B2:$B4)/3 Se a fórmula acima for copiada da célula B5 (Ctrl+C) para a célula C5 (Ctrl+V) o valor mostrado em C5 será: 5. São verdadeiras as afirmações a) b) c) d) I. porcentagem ou separador de milhares. 50. C2 e C3 são. São três as maneiras utilizadas para efetuar uma soma: por meio do operador +. d) Para limpar o conteúdo de um intervalo de células devemos selecionar o intervalo e logo após. o estilo e a cor dos dados de uma célula ou região. II. digitando a fórmula =(SE(A3>=7. b) O EXCEL fornece estilos para a formatação de números em formato de moeda. a) O Microsoft EXCEL permite ao usuário alterar a aparência dos dados em sua Planilha modificando a fonte.II. I. II e III. do botão (AutoSoma) e da função SOMA.0 . e) Fórmula é todo conteúdo de célula que depende do conteúdo de outras células. I. II e IV. então. Considere a Planilha EXCEL e assinale a alternativa incorreta.0 12. 5 e 3. o resultado é FALSO. Se o conteúdo da célula A3 for o valor 5. c) "Mover células" significa deslocar uma ou mais células para outra área da planilha ou até para outra planilha. quando os conteúdos das células B5. os valores 10. para apresentar um resultado. III e IV.8 15. o tamanho. usar o comando EDITAR-COLAR. O resultado da fórmula =(B5+C2)*C3+15 é igual a 50. "Aprovado") numa célula diferente de A3. III e IV. respectivamente.

8 23.4 52. *multiplicação. Muito embora as 5 equações possam ser digitas uma a uma. 53 Considere a tabela a seguir. Uma maneira correta de escrever a equação B1 para depois copiar para B2 até B4 de forma a executar a tarefa descrita anteriormente é: a) b) c) d) e) =A$7*A1 =A%7*A1 =A7*A1 =fixa(A7)*A1 =linha(A7)*A1 54. % percentagem. a fórmula resultante na célula D10 será? =A10+B10+C10 =A10+B10+C1 =A1+B10+C10 =A10+B1+C1 55) Analise a planilha preenchida do Excel a seguir. ao se copiar a fórmula =A1+$B1+$C$1 da célula D1 para a célula D10. então.7. . as células de A1 até A5 devem ser multiplicadas pelo valor armazenado na célula A7 e armazenadas. copiá-la para as outras 4 células. existe uma maneira mais prática que é digitar a primeira equação e. Nesta tabela. EXCETO: ^potenciação. são utilizados os seguintes símbolos nas fórmulas de cálculo. @iníciodefórmula. $referênciaabsoluta. Na planilha eletrônica Excel. No Microsoft Excel. extraída do Excel 2003. respectivamente em B1 até B5.

Sobre essa planilha. II e IV. para se obter o modelo de gráfico acima. I. utiliza-se a função =MEDIA(C2:C4) Para mostrar na célula D6 qual é o produto com imposto em U$ mais caro. na célula C5. conforme a figura) e. considere as seguintes afirmativas: Para calcular o valor de um HD em Reais na célula E2. 2. 50. depois. III e IV 56) Observe o gráfico abaixo. . 15. seguir os passos abaixo: Inserir > Gráfico > Tipos padrão: Área > Subtipo de gráfico: Área empilhada > Concluir. II e III. Em uma planilha do Excel 2003. 8. 25. utiliza-se a fórmula =((C2+D2+C3)+(D3+C4+D4))*G4 Estão corretas apenas as afirmativas: a) b) c) d) e) I e III. I e IV. utiliza-se a fórmula =C2+D2*G4 Para calcular a média dos valores brutos em U$. deve-se selecionar os valores a serem representados (como por exemplo. utiliza-se a função =MAIOR(D2:D4) Para calcular na célula F6 o total gasto com os 3 produtos em Reais. II.

Conteúdo do menu Editar. no Excel2003. você deve: a) usar a tecla Del.. 60) Observe a tabela do Microsoft Excel.B9) 58) No Microsoft Excel. para limpar o conteúdo de uma célula. contém uma referência absoluta? =SOMA (B4. B3=60.Ferramentas > Inserir gráfico > Modelo Inclinado > Subtipo: área inclinada > Finalizar. Inserir > Gráfico > Modelos Padronizados: Inclinado > Subtipos: área > Finalizar.B9)*100/$B$10 =ABS (C7) =MEDIA(B4. considere as seguintes células preenchidas: A2=20. Agora. versão em Português. . O conteúdo que aparecerá na célula B4 será: a) b) c) d) e) 90 60 40 50 80 59) No Microsoft Excel 2003. Ferramentas > Inserir Gráfico > Tipos padrão: Superfície > Concluir. d) escolher a opção Limpar. copie o conteúdo da célula A4 e cole-o na célula B4. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. b) digitar sobre o conteúdo existente. 57) Qual das fórmulas abaixo..B9) =SOMA(B4. e) usar a tecla F2 e então apagar o conteúdo da célula.. bem como sua formatação e comentários. B2=30. A3=20. Tudo do menu Editar. Inserir > Gráfico > Modelos Personalizados > Blocos de áreas > Finalizar. c) escolher a opção Limpar.

34 * 45 = C2 * B2 = C4 * B4 = C1 * B1 . = 5. na célula D4.Marque a alternativa que representa corretamente uma fórmula para calcular o total do produto "Tomate".