EXERCÍCIOS DE FIXAÇÃO - EXCEL 1. O Microsoft Excel é um(a): a. b. c. d. e. Browser. Planilha. Editor de textos. Sistema operacional. Banco de dados.

2. É possível inserir a data e hora atual em uma célula no Microsoft Excel 2003 selecionando uma célula e pressionando a. CTRL+; (ponto e vírgula) seguido de ESPAÇO e depois CTRL+SHIFT+; (ponto e vírgula) b. CTRL+H, mantendo pressionado o CTRL+Alt+D c. CTRL+H+; (ponto e vírgula) d. SHIFT+H, seguido de SHIFT+D e. SHIFT+H+D 3. Observe a figura trabalhada no Excel 2003 e responda.

O que acontecerá com a figura selecionada quando o ícone vez?

for pressionado apenas uma

a.

Desbotará.

b.

Girará 180º.

c.

Perderá o contraste.

d. Girará 90º. e. Nada ocorrerá, o ícone só funciona com gráficos e figuras em 3D. 4. Considere a planilha abaixo:

A afirmativa correta sobre tipos de referência no Microsoft Excel XP instalação padrão em português é: a) b) c) d) a tecla F9 é utilizada para colar células copiadas a tecla F4 é utilizada para alternar entre referências relativas, absolutas e mistas o “$” presente na célula C2 altera o formato da célula para moeda caso a célula C2 fosse copiada para C3, seu resultado seria igual a 6, considerando que a planilha estivesse com a opção de cálculo automático selecionada e) considerando que a opção de cálculo manual estivesse selecionada, para que seja exibido o valor 9 na célula C4 como resultado da multiplicação da célula B2 por A4, a seqüência de comandos correta seria: selecionar a célula C2, pressionar a tecla Ctrl juntamente com a tecla C, selecionar a célula C4, clicar com o botão direito e clicar na opção Colar do menu de contexto, e pressionar a tecla F9 5. Um usuário, utilizando o programa Microsoft Excel, em sua configuração padrão, executou as seguintes operações sobre uma planilha em edição:

e) Média geométrica dos argumentos que podem ser somente números. Nas planilhas do Microsoft Excel 2003. matrizes ou referências que contêm números. Gráfico e valor constante. com o botão ainda pressionado. na célula C5. arrastou o mouse até a célula B4. quais são os dois tipos de dados que podem ser digitados? a) b) c) d) e) Valor constante e fórmula. clicou sobre o pequeno quadrado no canto da célula B2. b) Média aritmética dos argumentos que podem ser somente números. a) b) c) d) e) 10 20 24 36 48 6. liberou o botão esquerdo do mouse e clicou sobre a célula C5. matrizes ou referências que contêm números. .• • • • • selecionou as células A1. No Microsoft Excel 2003. então. em seguida. Valor variável e fórmula. matrizes ou referências que contêm números. Desenho e fórmula. 7. digitou com o teclado a expressão “=Soma(A1:B4)”. Gráfico e fórmula. a função “Média” retorna a: a) Média aritmética dos argumentos que podem ser números ou nomes. B1 e B2 com o botão esquerdo do mouse. Sabendo-se que a situação inicial da planilha era a mostrada na figura. c) Média geométrica dos argumentos que podem ser números ou nomes. com o mesmo botão. selecione a alternativa contendo o correto valor obtido na célula C5. d) Média ponderada dos argumentos que podem ser números ou nomes. A2.

na sua configuração padrão. Pode-se concluir que: a) b) c) d) e) nenhuma afirmativa está correta. II. para somar os valores da célula A1 até a célula A8. inclusive. a célula: a) b) c) d) e) D2 ficará com a fórmula =B2 + B$1. III. C2 ficará com a fórmula =A2 + B$1. C2 ficará com a fórmula =A3 + B$2. que nome é dado a uma seqüência de comandos e funções armazenadas em um módulo do Visual Basic para execução de tarefas repetitivas? a) b) c) d) e) Macro Tabela Célula Gráfico Formulário . um número fixo de decimais.A8) Soma(A1:A8) =A1:A8 9. No Microsoft Excel 2003. assinale a alternativa que contém a fórmula correta. a ser aplicada na célula A9. nas células formatadas como data deve-se escolher algum dos padrões pré-estabelecidos oferecidos pelo Excel. 11. numa célula formatada como Texto não é possível digitar uma fórmula diretamente (iniciada com =). Considere as seguintes afirmativas sobre a formatação de células no MS Excel: I. a) b) c) d) e) =A1+A3+A4+A7+A8 =Soma(A1:A8) =Soma(A1. somente as afirmativas II e III estão corretas. tem-se na célula C1 a fórmula =A1 + B$1. somente as afirmativas I e II estão corretas.8. C2 ficará com a fórmula =A2 + B$2. D2 ficará com a fórmula =A3 + D$1. 10. Com relação ao Microsoft Excel. Em uma planilha do Microsoft Excel. somente a afirmativa I está correta. na sua configuração padrão. todas as afirmativas estão corretas. células formatadas como números devem ter. Ao ser copiada para o bloco C2:D2. sempre.

por exemplo.12. será criada automaticamente uma extensão para esse arquivo (planilha) no disco rígido. O usuário tentou então contornar o erro.00 e o “Desconto” (célula B2) de R$ 10. A figura a seguir foi extraída de uma planilha do MS-Excel. ao se salvar esta planilha de trabalho no disco rígido.00. ao se trabalhar com uma planilha eletrônica. 14. o usuário percebeu que o segundo valor foi colocado no campo errado: deveria ter lançado em Juros (B4). No Excel. e) xls. uma vez que o pagamento está atrasado. Essa extensão é conhecida como: a) doc. recortando o lançamento na célula B2 e colando na célula B4 (utilizando. d) rtf. c) wrl. Considere a planilha abaixo. Ctrl X e Ctrl V). posteriormente. b) exl. Ela representa o cálculo de um boleto bancário. O resultado obtido em B7 foi: a) b) c) d) e) R$90. em que é transferido um texto de outro arquivo proveniente do processador de texto Word para uma célula desta planilha. e. . onde o usuário deve lançar os valores corretamente para obter o valor a pagar.00 #REF! indeterminado 13.00 R$110. Após lançar o “Valor do documento” (célula B1) de R$ 100.00 R$100.

Qual é o resultado da fórmula CONT. Na planilha abaixo.SE(B2:B6.00 – tanto os presentes como os valores que eventualmente sejam inseridos.”andamento”) no Microsoft Excel ? a) b) c) d) e) 0 1 2 3 11 15. que recurso do Microsoft Excel deve ser utilizado? . é possível destacar em negrito todos os valores da coluna B maiores que R$ 1000. Para isso.

30. 40. 20. .a) b) c) d) e) AutoCorreção AutoFiltro AutoFormatação Filtro avançado Formatação condicional 16) Considerando a seqüência de números 10. indique o arranjo em linhas e colunas para a geração automática do gráfico abaixo no MS-Excel 2003. 50 e 60.

Considere a planilha do Excel parcialmente visualizada a seguir: Qual será o resultado da fórmula =A1+A2/B1*B2 ? a) b) c) d) e) 14 1.17. conforme cada caso. é necessário utilizar adequadamente referências absolutas ou relativas.5 6 8 18. . Ao escrever uma fórmula.5 6.

20000)” “=PGTO(8%/24. a célula E8 contém a fórmula =($D$2+SOMA(C3:C7))/$D$1. da mesma planilha Excel.000.24. analise as afirmativas abaixo: I. c) Ao ser copiada de uma célula para outra.24.20000)” “=PGTO(8%/12. II. No Excel. faz-se uma cópia desse conteúdo através do comando <Crtl> + C / <Crtl> + V. d) Tanto a referência absoluta. Suponha-se a hipótese de se fazer um empréstimo de R$ 20. a fórmula copiada ficará com o seguinte formato: a) b) c) d) e) =(D2+SOMA(C3:C7))/D1 =($D$2+SOMA(C3:C7))/$D$1 =($D$2+SOMA(D4:D8))/$D$1 =(D2+SOMA($C$3:$C$7))/D1 =(D2+SOMA($D$4:$D$8))/D1 21. Considerando o Microsoft Excel 2003. 19. A seguir. O Excel não permite que se faça quebra de linhas dentro de uma célula. Dentre as alternativas abaixo.24. para a célula F9.20000)” “=PGTO(0. mantenha sua posição na planilha. Na célula F9.08. com pagamento em 24 meses. atualize sua posição na planilha. Está(ão) correta(s) somente a(s) afirmativa(s): a) b) c) d) e) I II I e II I e III I. a uma taxa de juros de 8% ao ano. quando são copiadas de uma célula para outra. têm suas posições na planilha alteradas.24. ao ser copiada de uma célula para outra. ao ser copiada de uma célula para outra. II e III . para que o conteúdo não seja editado. ou então.Marque a alternativa : a) A referência absoluta é usada quando se deseja que a fórmula. em vez dela toda.00. refletindo sua nova posição na planilha. quanto a referência relativa. assinale a que seria como sendo a fórmula usada para o cálculo. III. É possível imprimir somente uma região da planilha. uma fórmula que utilize referência relativa é alterada. É possível proteger planilhas para que ninguém possa ler. através da função “F do MS-Excel: a) b) c) d) “=PGTO(8%.20000)” 20. b) A referência relativa é usada quando se deseja que a fórmula.

Em relação ao Microsoft Excel 2003 pode-se afirmar que. menu. Barras. c) Há uma opção que permite que o rodapé seja personalizado bastando para tal. ou criar os seus próprios. Para resolvê-las. Este elemento básico é conhecido como: a) b) c) d) e) tabela. A1 e A2. Assinale a alternativa abaixo que NÃO apresenta um Tipo Padrão: a) b) c) d) e) Colunas. d) Pode-se utilizar os cabeçalhos e rodapés disponíveis. na célula abaixo delas. é digitar. EXCETO: a) A exemplo do que ocorre no Microsoft Word 2003. existe um elemento básico no qual aquele aplicativo é organizado. a fórmula a) b) c) d) e) =MÉDIA(A1/A2) =MÉDIA(A1#A2) =MÉDIA(A1&A2) =MÉDIA(A1:A2) =MÉDIA(A1*A2) As questões de números 26 e 27 referem-se ao programa Microsoft Excel. uma das formas de calcular a média entre duas células. que se utilize o botão “Personalizar rodapé”. 24. e) O acesso ao cabeçalho e rodapé é feito através do botão “Ferramentas” da Barra de Menus. . No Microsoft Excel 2003 o “Assistente de gráfico” (botão da Barra de Ferramentas Padrão) disponibiliza dois tipos de gráficos: “Tipos Padrão” e “Tipos Personalizados”. No Excel 2003. 23. b) Há uma opção que permite que o cabeçalho seja personalizado bastando para tal que se utilize o botão “Personalizar cabeçalho”. Cones. barras de rolagem. 22. considere a imagem a seguir. Rosca. célula. que mostra uma planilha sendo editada.22) Em relação à planilha Excel. arquivo. Superfície. também no Excel pode-se escrever algo no cabeçalho e/ou no rodapé de uma planilha. como por exemplo.

considere a planilha Excel abaixo ilustrada. .26. o botão que permite inserir uma AutoSoma é representado pelo ícone: 27. ao digitar-se a fórmula =MÉDIA(A1:B2. qual será o resultado obtido nessa célula? a) b) c) d) e) 30 33 35 36 40 Para responder às questões de números 28 e 29.C2) na célula B4. Considerando os valores mostrados na planilha. Na Barra de ferramentas.

Auto-ajuste da seleção. O recurso que faz essa formatação de maneira automática. extraída de uma planilha Excel. Coluna . no menu Formatar. Fonte. . O recurso de formatação usado para escrever os cabeçalhos das células B2 e C2 (Processos Novos e Processos Concluídos) chama-se: a) b) c) d) e) alinhamento vertical justificar. Para responder às questões de números 30 a 32. reduzir para ajustar. Células . em padrão azul claro. alinhamento horizontal justificar. mesclar células. Formatação condicional. quando o valor resultante da fórmula é negativo. cujos dados são hipotéticos. 29. considere a figura abaixo. A coluna D da planilha foi formatada de tal modo que. é: a) b) c) d) e) Células . Padrões. a fonte fica em cor vermelha e em negrito. retorno automático de texto. e o fundo.28. AutoFormatação.

70% 32. com vistas a se fazer uma procura de dados sobre a Comarca de Esteio. será digitada a função abaixo.B8) b) =SOMA(B2+B3+B4+B5+B6+B7+B8) . Na célula A10. A coluna E está formatada para percentual. =PROCV(.A2:E8.30. com o recurso de Copiar e Colar (resultando o que mostra o intervalo E2 a E8). Desejando-se calcular o percentual de servidores de cada Comarca em relação ao total.3) Qual é o resultado obtido pela função? a) b) c) d) e) Esteio 77 23 5 7. Interprete-a. qual das fórmulas a seguir NÃO poderia ser usada? a) =SOMA(B2. a fórmula que deve ser digitada na célula E2.. depois. para que.Esteio. Para se obter a soma dos valores da coluna B. com duas casas após a vírgula. possa ser copiada para as células E3 até E8. é: a) b) c) d) e) =B2/B9 =B$2/B$9 =B2/B$9*100 =B$2/B9 =B2/B$9 31.

Considerando a situação apresentada é correto afirmar que a) a média de João foi calculada utilizando a fórmula “=MEDIA(B2:D2)/3”. Considere a imagem abaixo.B5:B8) e) =SOMA(B8:B2) 33) Analise a planilha e o gráfico a seguir. c) o gráfico apresentado foi produzido a partir da seleção de toda a planilha. 34. b) o resultado da célula E6 pode ser obtido tanto pela fórmula “=MÉDIA(E2:E5)” quanto pela fórmula “=MÉDIA(B6:D6)”.c) =SOMA(B2:B8) d) =SOMA(B2:B4. d) o gráfico apresentado foi produzido a partir da seleção das colunas A e E. que mostra uma planilha sendo editada pelo programa Excel. .

a um intervalo. se utilizada em uma fórmula. II e III 36.C4) =SOMA(B-C) =SOMA(B3:C3.O que deve ser digitado em D4 a fim de se calcular a soma das vendas dos produtos Caderno e Caneta nos meses Jan e Fev? a) b) c) d) e) =SOMA(B3. pode-se criar um nome para fazer referência a uma célula. Através do menu Inserir|Nome|Definir. I. o qual assinala erros ortográficos. II. pode-se afirmar que o sublinhado . B2 e B3 serão do tipo absolutas.C3.).B4:C3.C4) 35) Considere as assertivas abaixo sobre o programa Excel. Ao digitar-se a fórmula =B1+B2+B3 em uma célula. Acompanha o pacote Office um corretor ortográfico. A referência H:H. ao detectar um erro.se a todas as células na coluna H.B4. a uma constante ou a um valor calculado. as referências B1. Excel etc.C4) =SOMA(B3. refere.B4:C4) =SOMA(B3. Sobre esses recursos utilizados pelo corretor ortográfico. gramaticais ou semânticos durante a construção de qualquer documento (Word. Na instalação padrão. III. o corretor faz um sublinhado no trecho que contém o erro com as cores verde ou vermelha. Quais são corretas? a) b) c) d) e) Apenas I Apenas II Apenas III Apenas II e III I.

apenas advertência.a) b) c) d) e) vermelho significa erro grave. cuja cotação está na célula B7. verde representa erro de gramática ou de semântica. o usuário se deparou com o seguinte problema: precisou da soma de todos os campos (10 no total) que estão na segunda coluna. porém.= B1+B2+B3+B4+B5+B6+B7+B8+B9+B10 Z .= Soma(B1:B10) Y .= Soma (A2:J2) Irá(ão) resolver o seu problema: a) b) c) d) e) somente a solução X somente a solução Y somente a solução Z as soluções X e Z as soluções X e Y 38) Na planilha Excel abaixo ilustrada. dispõe-se dos valores de livros em dólar (coluna B). deseja-se. A fórmula para se calcular o preço em reais. que deverá ser digitada em C2 e que. será copiada para C3. verde não representa erro. verde representa palavras em outros idiomas. depois. vermelho e o sublinhado verde representam a mesma coisa. Pensou então em três soluções: X . a partir da primeira célula. C4 e C5 com o recurso de Copiar e Colar. é: a) = B2*B7 . 37) Ao montar uma planilha no Excel. calcular seus preços em reais (coluna C).

resultando o que mostra a figura abaixo. qual das alternativas abaixo apresenta o campo que exibe o título da planilha numa das seções de cabeçalho ou rodapé da planilha? a) b) c) d) e) &[Guia] &[Arquivo] &[Caminho]&[Arquivo] &[Página &[Data] 40) Observe a planilha Excel a seguir: Para que a referida planilha fique ordenada por ordem alfabética na coluna A.b) c) d) e) = B$2*B$7 = B$2*B7 = B2*B$7 = B2*$B7 39) No Microsoft Excel. deve-se marcar a faixa: .

II e IV.a) A1:B8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. o botão “Novo”. A barra de Menus mostra os menus utilizados para execução das diversas operações e procedimentos. III. II. dentre outras. botão “Abrir”. imprimir. e) A1:A8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. Barras. que poderá ser alterada conforme as necessidades dos usuários. 41) Considerando o software Excel. botão “Visualizar impressão”. A barra de Ferramentas possui botões que facilitam a execução das tarefas mais freqüentes do aplicativo. apenas. Pizza. ou em suas versões mais recentes. Em uma planilha Excel podem ser criados gráficos do tipo Colunas. c) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Decrescente marcada. dentre os quais o menu “Arquivo”. II. III e IV. apenas. configurar página. dentre as quais. apenas. Linhas. Em uma planilha Excel todas as colunas são definidas com uma largura padrão. d) A1:A8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. com as opções de abrir pastas. dentre outros. dentre outros. botão “Imprimir”. botão “Salvar”. II. I. visualizar impressão. é correto afirmar: I. fechar pastas. O correto está em: a) b) c) d) I. III e IV. IV. I. b) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. II e III. 42) Observe o seguinte fragmento de planilha Excel: .

37)= (SOMA = 92+14+37) =SOMA(92.B2. então o valor da célula B7 será: a) b) c) d) e) 4 5 6 7 3 43) Utilizando-se do Microsoft Excel.37) (SOMA) = 92+14+37 44) Observe o seguinte fragmento de planilha Excel: O resultado da célula D1 é: a) b) c) d) e) 6150 6015 2008 2006 2001 45) Observe.MÉDIA(C2. considerando que é necessário fazer uma soma da seqüência numérica 92+14+37 deve-se fazer a operação: a) b) c) d) e) = 92+25+37 =Soma(92.14.Se a célula B7 dessa planilha contiver a fórmula SE(B2>MÁXIMO(C2:E2). na figura abaixo. há uma planilha que apresenta valores relacionados na coluna A (células de A1 a A4).14.E3)). uma tela do aplicativo Microsoft Excel. Nessa tela. Considere que .

são mostrados dados fictícios sobre percentuais de vendas de equipamentos de informática nos anos de 2002 e 2003. clicar sobre o ícone . Indica conflito de células. . d) Selecionar as células de A1 a A4. b) Selecionar as células de A1 a A4. Indica que não tem espaço para mostrar o resultado numérico da sua fórmula na célula. selecionar o menu Dados. 46) Qual o significado dos sinais " ##### " quando aparecem em uma célula do Excel ? a) b) c) d) e) Indica erro de formatação de célula.tenha sido realizada uma operação de modo que a célula A5 passou a exibir a média aritmética dos valores armazenados na coluna A (células de A1 a A4). depois clicar em Média. Indica erro de preenchimento na célula. Média. 47) Abaixo. clicar sobre a célula A1. depois. na planilha do Excel. a) Selecionar toda a coluna A e clicar sobre o ícone . selecionar o menu Classificar. Assinale a opção que apresenta a seqüência de procedimentos que devem ser seguidos para se obter a média aritmética dos dados numéricos que ocupam a coluna A (células de A1 a A4) e exibi-la na célula A5. depois selecionar Média. Indica erro na fórmula utilizada. c) Selecionar toda a coluna A.

c) As células B1 e C1 foram reunidas em uma única célula. escolher a opção Renomear. teclando Enter. por meio do seguinte procedimento: selecionar as células B1 e C1. I. o número 12. . Para calcular a média aritmética dos dados contidos nas células B4. a) Selecionando a célula B6 e clicando no botão ( AutoSoma) e. assinale a opção correta. o conteúdo da célula A3 passará para a célula A4. a seguir. B5 e B6. aparecerá. pressionar e manter pressionada a tecla SHIFT. 48) Ainda sobre a figura da planilha Excel da questão anterior. c) A célula que está selecionada (célula corrente ou atual) é a B6. digitando =MÁXIMO(B3:C5) e. e. confirmar a mesclagem clicando OK. a seguir. e. d) Um dos modos de renomear a planilha corrente (Plan1) é clicar uma única vez com o botão esquerdo do mouse sobre a guia Plan1. na janela resultante dessa ação. clicando o botão . d) O botão é utilizado somente para centralizar o conteúdo de uma célula. a seguir. é suficiente selecionar a célula B3. 49) Analise as seguintes afirmações referentes a uma planilha do Excel. nessa célula. clicar no botão . a) Para selecionar a faixa [B3:C5].Assinale a opção correta. mostrada na parte inferior da planilha. conforme se vê na figura. b) Na célula C6. teclando Enter. podem ser utilizadas uma das seguintes fórmulas: =(B4+B5+B6)/3 ou =média(B4:B6). b) Selecionando as células de A3 a A5 e.5. em seguida. selecionar a célula C5 e liberar a tecla SHIFT. aparecerá nessa célula o valor 2031.

Observe o seguinte trecho de uma planilha MS Excel 2003: A fórmula contida na célula B5 é dada por =SOMA($B2:$B4)/3 Se a fórmula acima for copiada da célula B5 (Ctrl+C) para a célula C5 (Ctrl+V) o valor mostrado em C5 será: 5. III e IV. Considere a Planilha EXCEL e assinale a alternativa incorreta.II. então. O resultado da fórmula =(B5+C2)*C3+15 é igual a 50. II e IV. 50. para apresentar um resultado. "Aprovado") numa célula diferente de A3. b) O EXCEL fornece estilos para a formatação de números em formato de moeda. São verdadeiras as afirmações a) b) c) d) I.8 15. III. o tamanho. c) "Mover células" significa deslocar uma ou mais células para outra área da planilha ou até para outra planilha. os valores 10. e) Fórmula é todo conteúdo de célula que depende do conteúdo de outras células. respectivamente. digitando a fórmula =(SE(A3>=7. d) Para limpar o conteúdo de um intervalo de células devemos selecionar o intervalo e logo após. o estilo e a cor dos dados de uma célula ou região. 5 e 3. o resultado é FALSO. usar o comando EDITAR-COLAR. I. porcentagem ou separador de milhares. do botão (AutoSoma) e da função SOMA. Se o conteúdo da célula A3 for o valor 5. III e IV. II e III.0 . quando os conteúdos das células B5. I. II. I. a) O Microsoft EXCEL permite ao usuário alterar a aparência dos dados em sua Planilha modificando a fonte. C2 e C3 são. São três as maneiras utilizadas para efetuar uma soma: por meio do operador +.0 12. 51.

existe uma maneira mais prática que é digitar a primeira equação e. Nesta tabela. extraída do Excel 2003. copiá-la para as outras 4 células.4 52. então. a fórmula resultante na célula D10 será? =A10+B10+C10 =A10+B10+C1 =A1+B10+C10 =A10+B1+C1 55) Analise a planilha preenchida do Excel a seguir. 53 Considere a tabela a seguir. respectivamente em B1 até B5. Uma maneira correta de escrever a equação B1 para depois copiar para B2 até B4 de forma a executar a tarefa descrita anteriormente é: a) b) c) d) e) =A$7*A1 =A%7*A1 =A7*A1 =fixa(A7)*A1 =linha(A7)*A1 54. @iníciodefórmula. Muito embora as 5 equações possam ser digitas uma a uma. . as células de A1 até A5 devem ser multiplicadas pelo valor armazenado na célula A7 e armazenadas. EXCETO: ^potenciação.7. são utilizados os seguintes símbolos nas fórmulas de cálculo. Na planilha eletrônica Excel. ao se copiar a fórmula =A1+$B1+$C$1 da célula D1 para a célula D10. $referênciaabsoluta. No Microsoft Excel.8 23. *multiplicação. % percentagem.

I. utiliza-se a função =MAIOR(D2:D4) Para calcular na célula F6 o total gasto com os 3 produtos em Reais. . considere as seguintes afirmativas: Para calcular o valor de um HD em Reais na célula E2. II. na célula C5. utiliza-se a função =MEDIA(C2:C4) Para mostrar na célula D6 qual é o produto com imposto em U$ mais caro. II e III. seguir os passos abaixo: Inserir > Gráfico > Tipos padrão: Área > Subtipo de gráfico: Área empilhada > Concluir. Em uma planilha do Excel 2003. 50. conforme a figura) e. utiliza-se a fórmula =((C2+D2+C3)+(D3+C4+D4))*G4 Estão corretas apenas as afirmativas: a) b) c) d) e) I e III. III e IV 56) Observe o gráfico abaixo. I e IV. 15. depois. utiliza-se a fórmula =C2+D2*G4 Para calcular a média dos valores brutos em U$.Sobre essa planilha. II e IV. 2. deve-se selecionar os valores a serem representados (como por exemplo. 25. para se obter o modelo de gráfico acima. 8.

B9)*100/$B$10 =ABS (C7) =MEDIA(B4. Tudo do menu Editar.. c) escolher a opção Limpar.. e) usar a tecla F2 e então apagar o conteúdo da célula. Inserir > Gráfico > Modelos Personalizados > Blocos de áreas > Finalizar. B2=30. Ferramentas > Inserir Gráfico > Tipos padrão: Superfície > Concluir.Ferramentas > Inserir gráfico > Modelo Inclinado > Subtipo: área inclinada > Finalizar. você deve: a) usar a tecla Del.B9) =SOMA(B4. para limpar o conteúdo de uma célula. A3=20. Agora. contém uma referência absoluta? =SOMA (B4. copie o conteúdo da célula A4 e cole-o na célula B4.B9) 58) No Microsoft Excel. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. no Excel2003.. O conteúdo que aparecerá na célula B4 será: a) b) c) d) e) 90 60 40 50 80 59) No Microsoft Excel 2003. 60) Observe a tabela do Microsoft Excel. d) escolher a opção Limpar. b) digitar sobre o conteúdo existente. Conteúdo do menu Editar. . 57) Qual das fórmulas abaixo. versão em Português. bem como sua formatação e comentários. considere as seguintes células preenchidas: A2=20. B3=60. Inserir > Gráfico > Modelos Padronizados: Inclinado > Subtipos: área > Finalizar.

na célula D4.Marque a alternativa que representa corretamente uma fórmula para calcular o total do produto "Tomate". = 5.34 * 45 = C2 * B2 = C4 * B4 = C1 * B1 .

Sign up to vote on this title
UsefulNot useful