EXERCÍCIOS DE FIXAÇÃO - EXCEL 1. O Microsoft Excel é um(a): a. b. c. d. e. Browser. Planilha. Editor de textos. Sistema operacional. Banco de dados.

2. É possível inserir a data e hora atual em uma célula no Microsoft Excel 2003 selecionando uma célula e pressionando a. CTRL+; (ponto e vírgula) seguido de ESPAÇO e depois CTRL+SHIFT+; (ponto e vírgula) b. CTRL+H, mantendo pressionado o CTRL+Alt+D c. CTRL+H+; (ponto e vírgula) d. SHIFT+H, seguido de SHIFT+D e. SHIFT+H+D 3. Observe a figura trabalhada no Excel 2003 e responda.

O que acontecerá com a figura selecionada quando o ícone vez?

for pressionado apenas uma

a.

Desbotará.

b.

Girará 180º.

c.

Perderá o contraste.

d. Girará 90º. e. Nada ocorrerá, o ícone só funciona com gráficos e figuras em 3D. 4. Considere a planilha abaixo:

A afirmativa correta sobre tipos de referência no Microsoft Excel XP instalação padrão em português é: a) b) c) d) a tecla F9 é utilizada para colar células copiadas a tecla F4 é utilizada para alternar entre referências relativas, absolutas e mistas o “$” presente na célula C2 altera o formato da célula para moeda caso a célula C2 fosse copiada para C3, seu resultado seria igual a 6, considerando que a planilha estivesse com a opção de cálculo automático selecionada e) considerando que a opção de cálculo manual estivesse selecionada, para que seja exibido o valor 9 na célula C4 como resultado da multiplicação da célula B2 por A4, a seqüência de comandos correta seria: selecionar a célula C2, pressionar a tecla Ctrl juntamente com a tecla C, selecionar a célula C4, clicar com o botão direito e clicar na opção Colar do menu de contexto, e pressionar a tecla F9 5. Um usuário, utilizando o programa Microsoft Excel, em sua configuração padrão, executou as seguintes operações sobre uma planilha em edição:

A2. a função “Média” retorna a: a) Média aritmética dos argumentos que podem ser números ou nomes. com o botão ainda pressionado. selecione a alternativa contendo o correto valor obtido na célula C5. com o mesmo botão. na célula C5. então. Gráfico e valor constante. liberou o botão esquerdo do mouse e clicou sobre a célula C5. em seguida. Valor variável e fórmula. matrizes ou referências que contêm números. matrizes ou referências que contêm números. Nas planilhas do Microsoft Excel 2003. B1 e B2 com o botão esquerdo do mouse. Gráfico e fórmula. No Microsoft Excel 2003. arrastou o mouse até a célula B4. d) Média ponderada dos argumentos que podem ser números ou nomes. . quais são os dois tipos de dados que podem ser digitados? a) b) c) d) e) Valor constante e fórmula. a) b) c) d) e) 10 20 24 36 48 6. matrizes ou referências que contêm números. e) Média geométrica dos argumentos que podem ser somente números. Desenho e fórmula. Sabendo-se que a situação inicial da planilha era a mostrada na figura.• • • • • selecionou as células A1. c) Média geométrica dos argumentos que podem ser números ou nomes. 7. clicou sobre o pequeno quadrado no canto da célula B2. digitou com o teclado a expressão “=Soma(A1:B4)”. b) Média aritmética dos argumentos que podem ser somente números.

Considere as seguintes afirmativas sobre a formatação de células no MS Excel: I. para somar os valores da célula A1 até a célula A8. tem-se na célula C1 a fórmula =A1 + B$1. Em uma planilha do Microsoft Excel.8. na sua configuração padrão. Pode-se concluir que: a) b) c) d) e) nenhuma afirmativa está correta. No Microsoft Excel 2003. C2 ficará com a fórmula =A2 + B$2. um número fixo de decimais.A8) Soma(A1:A8) =A1:A8 9. a célula: a) b) c) d) e) D2 ficará com a fórmula =B2 + B$1. na sua configuração padrão. Ao ser copiada para o bloco C2:D2. somente as afirmativas I e II estão corretas. a) b) c) d) e) =A1+A3+A4+A7+A8 =Soma(A1:A8) =Soma(A1. somente a afirmativa I está correta. D2 ficará com a fórmula =A3 + D$1. a ser aplicada na célula A9. somente as afirmativas II e III estão corretas. C2 ficará com a fórmula =A2 + B$1. III. Com relação ao Microsoft Excel. numa célula formatada como Texto não é possível digitar uma fórmula diretamente (iniciada com =). que nome é dado a uma seqüência de comandos e funções armazenadas em um módulo do Visual Basic para execução de tarefas repetitivas? a) b) c) d) e) Macro Tabela Célula Gráfico Formulário . inclusive. 11. 10. assinale a alternativa que contém a fórmula correta. células formatadas como números devem ter. C2 ficará com a fórmula =A3 + B$2. sempre. todas as afirmativas estão corretas. nas células formatadas como data deve-se escolher algum dos padrões pré-estabelecidos oferecidos pelo Excel. II.

e) xls. será criada automaticamente uma extensão para esse arquivo (planilha) no disco rígido.12. No Excel. . A figura a seguir foi extraída de uma planilha do MS-Excel. por exemplo. o usuário percebeu que o segundo valor foi colocado no campo errado: deveria ter lançado em Juros (B4). posteriormente.00 R$110. recortando o lançamento na célula B2 e colando na célula B4 (utilizando. onde o usuário deve lançar os valores corretamente para obter o valor a pagar. b) exl. Ctrl X e Ctrl V). uma vez que o pagamento está atrasado. Ela representa o cálculo de um boleto bancário. ao se salvar esta planilha de trabalho no disco rígido. Considere a planilha abaixo. Após lançar o “Valor do documento” (célula B1) de R$ 100. c) wrl. O resultado obtido em B7 foi: a) b) c) d) e) R$90. O usuário tentou então contornar o erro.00 #REF! indeterminado 13. em que é transferido um texto de outro arquivo proveniente do processador de texto Word para uma célula desta planilha.00 R$100. 14. Essa extensão é conhecida como: a) doc.00 e o “Desconto” (célula B2) de R$ 10. ao se trabalhar com uma planilha eletrônica. e.00. d) rtf.

Para isso. é possível destacar em negrito todos os valores da coluna B maiores que R$ 1000.SE(B2:B6. que recurso do Microsoft Excel deve ser utilizado? .00 – tanto os presentes como os valores que eventualmente sejam inseridos.Qual é o resultado da fórmula CONT.”andamento”) no Microsoft Excel ? a) b) c) d) e) 0 1 2 3 11 15. Na planilha abaixo.

. 40. 50 e 60. 30. 20.a) b) c) d) e) AutoCorreção AutoFiltro AutoFormatação Filtro avançado Formatação condicional 16) Considerando a seqüência de números 10. indique o arranjo em linhas e colunas para a geração automática do gráfico abaixo no MS-Excel 2003.

conforme cada caso. é necessário utilizar adequadamente referências absolutas ou relativas.5 6 8 18.17.5 6. Considere a planilha do Excel parcialmente visualizada a seguir: Qual será o resultado da fórmula =A1+A2/B1*B2 ? a) b) c) d) e) 14 1. . Ao escrever uma fórmula.

08.000. ao ser copiada de uma célula para outra. No Excel.24. d) Tanto a referência absoluta.24. É possível proteger planilhas para que ninguém possa ler. É possível imprimir somente uma região da planilha. atualize sua posição na planilha.20000)” “=PGTO(8%/12. mantenha sua posição na planilha. têm suas posições na planilha alteradas. II e III . II. para a célula F9. Dentre as alternativas abaixo. a uma taxa de juros de 8% ao ano.24. Na célula F9. ou então.24. a célula E8 contém a fórmula =($D$2+SOMA(C3:C7))/$D$1.20000)” 20.20000)” “=PGTO(0. em vez dela toda. Suponha-se a hipótese de se fazer um empréstimo de R$ 20. Considerando o Microsoft Excel 2003. uma fórmula que utilize referência relativa é alterada. A seguir. O Excel não permite que se faça quebra de linhas dentro de uma célula. da mesma planilha Excel. ao ser copiada de uma célula para outra. a fórmula copiada ficará com o seguinte formato: a) b) c) d) e) =(D2+SOMA(C3:C7))/D1 =($D$2+SOMA(C3:C7))/$D$1 =($D$2+SOMA(D4:D8))/$D$1 =(D2+SOMA($C$3:$C$7))/D1 =(D2+SOMA($D$4:$D$8))/D1 21. 19. refletindo sua nova posição na planilha.Marque a alternativa : a) A referência absoluta é usada quando se deseja que a fórmula. c) Ao ser copiada de uma célula para outra. quanto a referência relativa.00. analise as afirmativas abaixo: I. através da função “F do MS-Excel: a) b) c) d) “=PGTO(8%. Está(ão) correta(s) somente a(s) afirmativa(s): a) b) c) d) e) I II I e II I e III I. com pagamento em 24 meses. III. quando são copiadas de uma célula para outra. b) A referência relativa é usada quando se deseja que a fórmula.20000)” “=PGTO(8%/24. para que o conteúdo não seja editado. faz-se uma cópia desse conteúdo através do comando <Crtl> + C / <Crtl> + V. assinale a que seria como sendo a fórmula usada para o cálculo.

No Microsoft Excel 2003 o “Assistente de gráfico” (botão da Barra de Ferramentas Padrão) disponibiliza dois tipos de gráficos: “Tipos Padrão” e “Tipos Personalizados”. Assinale a alternativa abaixo que NÃO apresenta um Tipo Padrão: a) b) c) d) e) Colunas. 24. que se utilize o botão “Personalizar rodapé”. também no Excel pode-se escrever algo no cabeçalho e/ou no rodapé de uma planilha. arquivo. c) Há uma opção que permite que o rodapé seja personalizado bastando para tal. 22. Cones. EXCETO: a) A exemplo do que ocorre no Microsoft Word 2003. Superfície. Rosca. a fórmula a) b) c) d) e) =MÉDIA(A1/A2) =MÉDIA(A1#A2) =MÉDIA(A1&A2) =MÉDIA(A1:A2) =MÉDIA(A1*A2) As questões de números 26 e 27 referem-se ao programa Microsoft Excel. existe um elemento básico no qual aquele aplicativo é organizado. ou criar os seus próprios. Para resolvê-las. na célula abaixo delas. é digitar. Este elemento básico é conhecido como: a) b) c) d) e) tabela. menu. A1 e A2. uma das formas de calcular a média entre duas células. Barras. No Excel 2003. . barras de rolagem. Em relação ao Microsoft Excel 2003 pode-se afirmar que. 23.22) Em relação à planilha Excel. b) Há uma opção que permite que o cabeçalho seja personalizado bastando para tal que se utilize o botão “Personalizar cabeçalho”. que mostra uma planilha sendo editada. e) O acesso ao cabeçalho e rodapé é feito através do botão “Ferramentas” da Barra de Menus. considere a imagem a seguir. como por exemplo. d) Pode-se utilizar os cabeçalhos e rodapés disponíveis. célula.

Considerando os valores mostrados na planilha. ao digitar-se a fórmula =MÉDIA(A1:B2. o botão que permite inserir uma AutoSoma é representado pelo ícone: 27. . qual será o resultado obtido nessa célula? a) b) c) d) e) 30 33 35 36 40 Para responder às questões de números 28 e 29.C2) na célula B4. considere a planilha Excel abaixo ilustrada. Na Barra de ferramentas.26.

é: a) b) c) d) e) Células . alinhamento horizontal justificar. 29. no menu Formatar. retorno automático de texto. quando o valor resultante da fórmula é negativo. AutoFormatação. O recurso que faz essa formatação de maneira automática. a fonte fica em cor vermelha e em negrito. Formatação condicional. Coluna . Células . reduzir para ajustar. Auto-ajuste da seleção. Fonte.28. considere a figura abaixo. cujos dados são hipotéticos. mesclar células. A coluna D da planilha foi formatada de tal modo que. Padrões. e o fundo. . Para responder às questões de números 30 a 32. O recurso de formatação usado para escrever os cabeçalhos das células B2 e C2 (Processos Novos e Processos Concluídos) chama-se: a) b) c) d) e) alinhamento vertical justificar. extraída de uma planilha Excel. em padrão azul claro.

=PROCV(. com o recurso de Copiar e Colar (resultando o que mostra o intervalo E2 a E8). Interprete-a.B8) b) =SOMA(B2+B3+B4+B5+B6+B7+B8) . possa ser copiada para as células E3 até E8. com duas casas após a vírgula.Esteio.70% 32. qual das fórmulas a seguir NÃO poderia ser usada? a) =SOMA(B2.30.A2:E8.. A coluna E está formatada para percentual. depois. com vistas a se fazer uma procura de dados sobre a Comarca de Esteio. Para se obter a soma dos valores da coluna B. para que. a fórmula que deve ser digitada na célula E2. será digitada a função abaixo. Na célula A10. Desejando-se calcular o percentual de servidores de cada Comarca em relação ao total. é: a) b) c) d) e) =B2/B9 =B$2/B$9 =B2/B$9*100 =B$2/B9 =B2/B$9 31.3) Qual é o resultado obtido pela função? a) b) c) d) e) Esteio 77 23 5 7.

Considerando a situação apresentada é correto afirmar que a) a média de João foi calculada utilizando a fórmula “=MEDIA(B2:D2)/3”.c) =SOMA(B2:B8) d) =SOMA(B2:B4.B5:B8) e) =SOMA(B8:B2) 33) Analise a planilha e o gráfico a seguir. c) o gráfico apresentado foi produzido a partir da seleção de toda a planilha. Considere a imagem abaixo. d) o gráfico apresentado foi produzido a partir da seleção das colunas A e E. 34. . b) o resultado da célula E6 pode ser obtido tanto pela fórmula “=MÉDIA(E2:E5)” quanto pela fórmula “=MÉDIA(B6:D6)”. que mostra uma planilha sendo editada pelo programa Excel.

ao detectar um erro.). gramaticais ou semânticos durante a construção de qualquer documento (Word. Sobre esses recursos utilizados pelo corretor ortográfico. Quais são corretas? a) b) c) d) e) Apenas I Apenas II Apenas III Apenas II e III I. pode-se afirmar que o sublinhado .C4) 35) Considere as assertivas abaixo sobre o programa Excel. A referência H:H. III. a uma constante ou a um valor calculado. pode-se criar um nome para fazer referência a uma célula.B4. II.C3.se a todas as células na coluna H. Na instalação padrão.C4) =SOMA(B-C) =SOMA(B3:C3.O que deve ser digitado em D4 a fim de se calcular a soma das vendas dos produtos Caderno e Caneta nos meses Jan e Fev? a) b) c) d) e) =SOMA(B3. o corretor faz um sublinhado no trecho que contém o erro com as cores verde ou vermelha. Acompanha o pacote Office um corretor ortográfico. B2 e B3 serão do tipo absolutas. Excel etc. I. II e III 36.B4:C3. Ao digitar-se a fórmula =B1+B2+B3 em uma célula. refere.C4) =SOMA(B3. o qual assinala erros ortográficos.B4:C4) =SOMA(B3. se utilizada em uma fórmula. as referências B1. Através do menu Inserir|Nome|Definir. a um intervalo.

verde representa erro de gramática ou de semântica. apenas advertência. C4 e C5 com o recurso de Copiar e Colar. será copiada para C3. calcular seus preços em reais (coluna C). verde não representa erro. o usuário se deparou com o seguinte problema: precisou da soma de todos os campos (10 no total) que estão na segunda coluna. A fórmula para se calcular o preço em reais. porém. que deverá ser digitada em C2 e que. Pensou então em três soluções: X . é: a) = B2*B7 . vermelho e o sublinhado verde representam a mesma coisa. deseja-se. cuja cotação está na célula B7. 37) Ao montar uma planilha no Excel.= B1+B2+B3+B4+B5+B6+B7+B8+B9+B10 Z . dispõe-se dos valores de livros em dólar (coluna B). a partir da primeira célula.= Soma (A2:J2) Irá(ão) resolver o seu problema: a) b) c) d) e) somente a solução X somente a solução Y somente a solução Z as soluções X e Z as soluções X e Y 38) Na planilha Excel abaixo ilustrada.= Soma(B1:B10) Y . depois. verde representa palavras em outros idiomas.a) b) c) d) e) vermelho significa erro grave.

qual das alternativas abaixo apresenta o campo que exibe o título da planilha numa das seções de cabeçalho ou rodapé da planilha? a) b) c) d) e) &[Guia] &[Arquivo] &[Caminho]&[Arquivo] &[Página &[Data] 40) Observe a planilha Excel a seguir: Para que a referida planilha fique ordenada por ordem alfabética na coluna A.b) c) d) e) = B$2*B$7 = B$2*B7 = B2*B$7 = B2*$B7 39) No Microsoft Excel. deve-se marcar a faixa: . resultando o que mostra a figura abaixo.

dentre outras. visualizar impressão. II e III. d) A1:A8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada. fechar pastas. III. botão “Visualizar impressão”. II. Pizza. O correto está em: a) b) c) d) I. III e IV. apenas. e) A1:A8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. c) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Decrescente marcada. IV. configurar página. II e IV. II. A barra de Menus mostra os menus utilizados para execução das diversas operações e procedimentos. botão “Abrir”. com as opções de abrir pastas. Em uma planilha Excel todas as colunas são definidas com uma largura padrão. Barras. I. botão “Imprimir”. Linhas. que poderá ser alterada conforme as necessidades dos usuários. dentre outros. III e IV. apenas. o botão “Novo”. ou em suas versões mais recentes. II. botão “Salvar”. b) A1:B8 e selecionar o comando Classificar no menu Dados com a opção Crescente marcada.a) A1:B8 e selecionar o comando Ordenar no menu Dados com a opção Crescente marcada. dentre os quais o menu “Arquivo”. I. apenas. imprimir. dentre outros. 42) Observe o seguinte fragmento de planilha Excel: . dentre as quais. Em uma planilha Excel podem ser criados gráficos do tipo Colunas. é correto afirmar: I. 41) Considerando o software Excel. A barra de Ferramentas possui botões que facilitam a execução das tarefas mais freqüentes do aplicativo.

37) (SOMA) = 92+14+37 44) Observe o seguinte fragmento de planilha Excel: O resultado da célula D1 é: a) b) c) d) e) 6150 6015 2008 2006 2001 45) Observe. há uma planilha que apresenta valores relacionados na coluna A (células de A1 a A4).37)= (SOMA = 92+14+37) =SOMA(92. Nessa tela. considerando que é necessário fazer uma soma da seqüência numérica 92+14+37 deve-se fazer a operação: a) b) c) d) e) = 92+25+37 =Soma(92. na figura abaixo. Considere que .E3)). então o valor da célula B7 será: a) b) c) d) e) 4 5 6 7 3 43) Utilizando-se do Microsoft Excel.B2.Se a célula B7 dessa planilha contiver a fórmula SE(B2>MÁXIMO(C2:E2).MÉDIA(C2.14.14. uma tela do aplicativo Microsoft Excel.

47) Abaixo. depois selecionar Média. Média. Indica conflito de células. c) Selecionar toda a coluna A. a) Selecionar toda a coluna A e clicar sobre o ícone . 46) Qual o significado dos sinais " ##### " quando aparecem em uma célula do Excel ? a) b) c) d) e) Indica erro de formatação de célula. . selecionar o menu Dados. Indica que não tem espaço para mostrar o resultado numérico da sua fórmula na célula. selecionar o menu Classificar. clicar sobre a célula A1. são mostrados dados fictícios sobre percentuais de vendas de equipamentos de informática nos anos de 2002 e 2003. Assinale a opção que apresenta a seqüência de procedimentos que devem ser seguidos para se obter a média aritmética dos dados numéricos que ocupam a coluna A (células de A1 a A4) e exibi-la na célula A5. b) Selecionar as células de A1 a A4. d) Selecionar as células de A1 a A4. depois clicar em Média. Indica erro na fórmula utilizada. Indica erro de preenchimento na célula. depois. clicar sobre o ícone .tenha sido realizada uma operação de modo que a célula A5 passou a exibir a média aritmética dos valores armazenados na coluna A (células de A1 a A4). na planilha do Excel.

b) Na célula C6. escolher a opção Renomear. a) Selecionando a célula B6 e clicando no botão ( AutoSoma) e. clicando o botão .5. o conteúdo da célula A3 passará para a célula A4. c) A célula que está selecionada (célula corrente ou atual) é a B6. assinale a opção correta. 49) Analise as seguintes afirmações referentes a uma planilha do Excel. digitando =MÁXIMO(B3:C5) e. nessa célula. em seguida. teclando Enter. clicar no botão . selecionar a célula C5 e liberar a tecla SHIFT. pressionar e manter pressionada a tecla SHIFT. por meio do seguinte procedimento: selecionar as células B1 e C1. Para calcular a média aritmética dos dados contidos nas células B4. d) Um dos modos de renomear a planilha corrente (Plan1) é clicar uma única vez com o botão esquerdo do mouse sobre a guia Plan1. aparecerá nessa célula o valor 2031. mostrada na parte inferior da planilha. confirmar a mesclagem clicando OK. conforme se vê na figura. é suficiente selecionar a célula B3. o número 12. a seguir. e. d) O botão é utilizado somente para centralizar o conteúdo de uma célula. e. podem ser utilizadas uma das seguintes fórmulas: =(B4+B5+B6)/3 ou =média(B4:B6). . teclando Enter.Assinale a opção correta. c) As células B1 e C1 foram reunidas em uma única célula. B5 e B6. a seguir. 48) Ainda sobre a figura da planilha Excel da questão anterior. a seguir. aparecerá. na janela resultante dessa ação. a) Para selecionar a faixa [B3:C5]. I. b) Selecionando as células de A3 a A5 e.

respectivamente.II. II. III e IV. d) Para limpar o conteúdo de um intervalo de células devemos selecionar o intervalo e logo após.0 12. II e III. "Aprovado") numa célula diferente de A3. a) O Microsoft EXCEL permite ao usuário alterar a aparência dos dados em sua Planilha modificando a fonte. Considere a Planilha EXCEL e assinale a alternativa incorreta. então. I. usar o comando EDITAR-COLAR. Observe o seguinte trecho de uma planilha MS Excel 2003: A fórmula contida na célula B5 é dada por =SOMA($B2:$B4)/3 Se a fórmula acima for copiada da célula B5 (Ctrl+C) para a célula C5 (Ctrl+V) o valor mostrado em C5 será: 5. do botão (AutoSoma) e da função SOMA. b) O EXCEL fornece estilos para a formatação de números em formato de moeda. digitando a fórmula =(SE(A3>=7. e) Fórmula é todo conteúdo de célula que depende do conteúdo de outras células. 51. o tamanho. quando os conteúdos das células B5. C2 e C3 são. 5 e 3. O resultado da fórmula =(B5+C2)*C3+15 é igual a 50. para apresentar um resultado. os valores 10. c) "Mover células" significa deslocar uma ou mais células para outra área da planilha ou até para outra planilha. I. Se o conteúdo da célula A3 for o valor 5.0 . o resultado é FALSO. 50. o estilo e a cor dos dados de uma célula ou região. São verdadeiras as afirmações a) b) c) d) I. II e IV. III e IV. porcentagem ou separador de milhares. I. São três as maneiras utilizadas para efetuar uma soma: por meio do operador +. III.8 15.

Na planilha eletrônica Excel. .4 52. são utilizados os seguintes símbolos nas fórmulas de cálculo. as células de A1 até A5 devem ser multiplicadas pelo valor armazenado na célula A7 e armazenadas. Nesta tabela. Muito embora as 5 equações possam ser digitas uma a uma. existe uma maneira mais prática que é digitar a primeira equação e. @iníciodefórmula. respectivamente em B1 até B5. 53 Considere a tabela a seguir. a fórmula resultante na célula D10 será? =A10+B10+C10 =A10+B10+C1 =A1+B10+C10 =A10+B1+C1 55) Analise a planilha preenchida do Excel a seguir. copiá-la para as outras 4 células. extraída do Excel 2003. EXCETO: ^potenciação. Uma maneira correta de escrever a equação B1 para depois copiar para B2 até B4 de forma a executar a tarefa descrita anteriormente é: a) b) c) d) e) =A$7*A1 =A%7*A1 =A7*A1 =fixa(A7)*A1 =linha(A7)*A1 54.8 23.7. *multiplicação. % percentagem. então. $referênciaabsoluta. ao se copiar a fórmula =A1+$B1+$C$1 da célula D1 para a célula D10. No Microsoft Excel.

para se obter o modelo de gráfico acima. conforme a figura) e. utiliza-se a fórmula =((C2+D2+C3)+(D3+C4+D4))*G4 Estão corretas apenas as afirmativas: a) b) c) d) e) I e III.Sobre essa planilha. utiliza-se a função =MEDIA(C2:C4) Para mostrar na célula D6 qual é o produto com imposto em U$ mais caro. II e III. 50. I. III e IV 56) Observe o gráfico abaixo. na célula C5. 15. considere as seguintes afirmativas: Para calcular o valor de um HD em Reais na célula E2. Em uma planilha do Excel 2003. 2. II. I e IV. utiliza-se a função =MAIOR(D2:D4) Para calcular na célula F6 o total gasto com os 3 produtos em Reais. . II e IV. 25. seguir os passos abaixo: Inserir > Gráfico > Tipos padrão: Área > Subtipo de gráfico: Área empilhada > Concluir. utiliza-se a fórmula =C2+D2*G4 Para calcular a média dos valores brutos em U$. depois. deve-se selecionar os valores a serem representados (como por exemplo. 8.

Ferramentas > Inserir Gráfico > Tipos padrão: Superfície > Concluir.B9) =SOMA(B4. Inserir > Gráfico > Modelos Personalizados > Blocos de áreas > Finalizar. b) digitar sobre o conteúdo existente. você deve: a) usar a tecla Del. B3=60. 60) Observe a tabela do Microsoft Excel. e) usar a tecla F2 e então apagar o conteúdo da célula. no Excel2003.Ferramentas > Inserir gráfico > Modelo Inclinado > Subtipo: área inclinada > Finalizar. para limpar o conteúdo de uma célula. bem como sua formatação e comentários. d) escolher a opção Limpar.B9) 58) No Microsoft Excel.. B2=30.. copie o conteúdo da célula A4 e cole-o na célula B4. Agora. c) escolher a opção Limpar. Tudo do menu Editar. Inserir > Gráfico > Modelos Padronizados: Inclinado > Subtipos: área > Finalizar.B9)*100/$B$10 =ABS (C7) =MEDIA(B4. O conteúdo que aparecerá na célula B4 será: a) b) c) d) e) 90 60 40 50 80 59) No Microsoft Excel 2003. . versão em Português. Conteúdo do menu Editar. A3=20. contém uma referência absoluta? =SOMA (B4. considere as seguintes células preenchidas: A2=20. 57) Qual das fórmulas abaixo. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4..

= 5.34 * 45 = C2 * B2 = C4 * B4 = C1 * B1 .Marque a alternativa que representa corretamente uma fórmula para calcular o total do produto "Tomate". na célula D4.

Sign up to vote on this title
UsefulNot useful