P. 1
Dicas e Truques Que Facilitam Uso Do Word

Dicas e Truques Que Facilitam Uso Do Word

4.5

|Views: 14.021|Likes:
Publicado porapi-3781022

More info:

Published by: api-3781022 on Oct 18, 2008
Direitos Autorais:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

03/18/2014

pdf

text

original

Dicas e Truques Facilitam Uso do Word

Que os editores de texto facilitam a vida do usuário de computador não há dúvida. Mas as versões mais novas vêm com tantos recursos, que muita gente não consegue aproveitar todas as facilidades que o software oferece. Resultado, ou perde-se muito tempo procurando funções para a tarefa desejada ou o documento sai com qualidade bem aquém da esperada. Dos 15 milhões de PCs no Brasil, 62% deles têm um software de produtividade instalado (aqueles pacotes que incluem planilha de cálculo, programa de apresentação, banco de dados e edição de textos). Desse total de suítes, 62% são o Office, da Microsoft. Por isso, Mundo Digital selecionou 45 dicas que tornam a convivência com o Word -o processador de textos da Microsoft- muito mais fácil. Veja a seguir:

TEM ESPAÇO DEMAIS
Para tirar espaços em branco em texto colados do e-mail, use o recurso AutoFormatação: No menu Formatar, clique em AutoFormatar e dê OK.

ELIMINAR FORMATOS
Você recebe um documento e ele está cheio CTRL + T e, em seguida, CTRL + SHIFT + B. No Word XP, vá à caixa de estilos da barra de ferramentas Padrão e clique na alternativa "Limpar Formatação".

COPIAR SEM FORMATAÇÃO
Muitas vezes, quando copiamos e colamos um texto, principalmente da Internet, ele vem acompanhado de caracteres estranhos ou formatação esquisita. Como fazer para ter só o texto? Selecione o texto a ser copiado e pressione CTRL + C para copiá-lo. Abra o Word e posicione o cursor no ponto onde será colado o texto copiado. Clique no menu Editar e depois em Colar especial. No campo "Como", selecione a opção "Texto não formatado" e depois clique em OK.

COM A CARA DO ORIGINAL
Você perde o seu precioso tempo formatando seu documento, escolhendo layout e fontes especiais, daí o envia para o seu chefe pensando que vai impressioná-lo. Só que quando ele abre o documento, nada daquele visual caprichado aparece. O que fazer? Salvar o documento de modo a incorporar nele todas as características originais desejadas. No menu "Arquivo", clique em "Salvar Como" e, na caixa de diálogo, no botão-menu Ferramentas, clique em Opções Gerais (Opções de Salvar, no Word XP). Nas opções que aparecem, marque a caixa "Incorporar Fontes TrueType".

GANHE TEMPO NA EDIÇÃO
Para selecionar uma frase inteira, aperte a tecla CTRL enquanto clica com o mouse em qualquer ponto da frase. Para selecionar uma palavra, dê um duplo clique de mouse sobre ela. Para passar rapidamente de um documento para outro, pressione CTRL + F6. Para selecionar um parágrafo inteiro, dê um clique triplo em qualquer ponto do parágrafo.

TRANSFERIR OBJETOS
Esta dica do "Guia Info Word" é bastante útil para quem trabalha com edição de textos. "O Word 2000 oferece um recurso para mover de uma só vez múltiplos itens espalhados num documento. Admita que você tem um texto de cinco parágrafos. Ao revisar o que escreveu, você decide que os parágrafos 1 e 3, nessa ordem, devem ser transferidos para o final do texto. Selecione o parágrafo 1 e pressione CRTL + F3. Esse recurso vale para texto e também para outros objetos no documento, como imagens e desenhos".

MAIÚSCULAS E MINÚSCULAS
Para transformar as letras de uma palavra em maiúsculas ou minúsculas, selecione a palavra ou frase desejada e tecle Shift + F3 para alternar entre tudo maiúsculo, tudo minúsculo e só iniciais maiúsculas.

SALVAR TUDO Você tem vários documentos abertos e quer salvar e fechar tudo de uma vez? Então, pressione a tecla SHIFT enquanto clica no menu Arquivo e depois em "Salvar tudo". Para fechar tudo, repita a operação e escolha "Fechar tudo".

REDUZIR PARA CABER Quando redigimos uma carta, um relatório ou outro documento é comum acontecer de algumas poucas linhas correrem para a segunda página. Além do desperdício de papel, não é muito elegante um documento com uma página praticamente em branco. Em vez de perder tempo testando outras fontes ou tamanhos, deixe que o próprio Word resolva o problema. Basta acionar a opção Arquivo/Visualizar Impressão e clicar no botão "Reduzir para Caber"

COPIAR NUM PISCAR DE OLHOS Para copiar um texto inteiro dentro de outro não é preciso abrir o documento desejado, selecioná-lo e depois copiá-lo para o outro documento. Você pode fazer isso, claro, se tiver tempo. Mas um modo de fazer isso rapidamente é usando o recurso "Inserir arquivo". Posicione o cursor no ponto do texto onde você deseja inserir o arquivo. No menu Inserir, escolha Arquivo e localize e selecione o documento desejado. Clique em OK.

ARQUIVO CORROMPIDO Embora seja incomum, pode acontecer de o modelo Normal.dot, em que estão gravadas as configurações padrão do Word, ser corrompido. Caso isso aconteça, é bem simples consertar o problema. Localize o arquivo (use o Iniciar-Localizar do Windows) e o renomeie para Normal.old. Agora, ao abrir o Word novamente, ele irá criar um novo Normal.dot. Claro que todas as suas configurações (fonte, parágrafo, idioma etc) serão perdidas.

COMANDOS EXTRAS As versões mais novas do Word marcam em vermelho as palavras que o programa considera erros de ortografia (caso seu Word não faça isso, acione a entrada "Opções" do menu "Ferramentas", vá para a aba "Ortografia e gramática" e marque a caixa "Verificar ortografia ao digitar"). Caso os sublinhados incomodem, é possível eliminá-los imediatamente. Basta clicar com o botão direito do mouse sobre a palavra sublinhada para abrir um menu de contexto. No topo aparecem as "sugestões de ortografia", palavras com grafia correta que o Word oferece. O segundo grupo deve ser usado quando não se deseja alterar a grafia da palavra sublinhada: "Ignorar tudo" faz com que todas as demais vezes que aquela palavra aparecer no texto sejam ignoradas. A opção "Adicionar ao dicionário" inclui a palavra em seu dicionário pessoal.

LINHAS DE ALERTA As linhas vermelhas onduladas que sublinham os erros em um texto tornam mais difícil esquecer de corrigi-los antes de terminar o trabalho. Porém, se você apenas usar o botão direito do mouse para as correções, em vez de utilizar a caixa de diálogo do corretor ortográfico, não poderá adicionar palavras às definições de AutoCorrect (Autocorreção). Ao clicar com o botão direito, vá mais abaixo no menu até Autocorreção, escolha aí a ortografia correta e o Word irá adicioná-la à lista automática. Se não deseja guardar uma correção, seja uma já incorporada seja uma já adicionada, clique na opção Opções de Autocorreção, nesse mesmo menu: clique na correção para a desfazer só por esta vez, ou desative-a para que não apareça no futuro.

PEQUENOS DELIZES Às vezes pode acontecer de cometermos erros de ortografia justamente onde eles mais saltam aos olhos: nos títulos e subtítulos de documentos. A razão mais comum para isso é fácil de corrigir: caso você tenha o hábito de grafar títulos em caixa alta e quando encontra neles um erro de ortografia que escapou da verificação ortográfica, acione a opção "Opções" do menu "Ferramentas", vá até a aba "Ortografia e gramática" e verifique se a caixa "Ignorar palavras em MAIÚSCULAS" está marcada. Se estiver, desmarque-a e seus títulos serão incluídos na verificação.

Se o seu documento estiver no estilo "blocado" (as linhas são todas do mesmo tamanho), pode ser que deseje hifenizar o texto automaticamente. Para isso: 1. No menu Ferramentas, aponte para Idioma e clique em Hifenização. 2. Marque a caixa de seleção Hifenizar o documento automaticamente. 3. Na caixa Distância tolerada da margem, insira o espaço entre o fim da última palavra em uma linha e a margem direita. Para reduzir o número de hifens, aumente a distância tolerada da margem. Para reduzir a irregularidade da margem direita, diminua a distância tolerada da margem. 4. Na caixa Limite de hifens consecutivos, insira o número de linhas consecutivas que podem ser hifenizadas. 5. Para impedir que o Word hifenize automaticamente parte do documento, selecione o texto e clique em Parágrafo no menu Formatar. Clique na guia Quebras de linha e de página e marque a caixa de seleção Não hifenizar.

A função "AutoCompletar" do Word permite que você insira itens inteiros (como datas e entradas de AutoTexto) quando digita alguns caracteres de identificação. Para obter uma lista completa das alterações de AutoFormatação, AutoCorreção e AutoCompletar que o Word efetua, clique em Inserir/AutoTexto/AutoTexto. Você pode facilmente ativar ou desativar esses recursos automáticos. Para ativar ou desativar o AutoCompletar, no menu Inserir, aponte para AutoTexto. Em seguida, clique em AutoTexto. Depois marque ou desmarque a caixa de seleção "Sugerir dica de AutoCompletar para AutoTexto e datas".

É possível usar a função AutoTexto para automatizar o trabalho de digitar expressões ou siglas que você usa com regularidade em seus trabalhos. Veja como fazer isso: 1. Digite a expressão que deseja. Ex.: Banco Nacional de Desenvolvimento Econômico e Social – BNDES; 2. Formate a expressão como você quer que ela apareça no texto; 3. Selecione a expressão digitada; 4. Tecle Alt+F3 para abrir a caixa de diálogo Criar AutoTexto; 5. No campo "Atribua um nome à sua entrada de AutoTexto" digite a sigla pela qual o AutoTexto será chamado -exemplo: BNDES. Use no mínimo 4 dígitos para o nome; 6. Dê OK para alterar uma entrada de AutoTexto crie a nova entrada com o mesmo nome da antiga e o Word perguntará se você quer substituir a antiga pela nova.

Se você inclui ma palavra errada no dicionário do Word, clique em Ferramentas / Opções e depois na aba Ortografia e Gramática. Clique no botão dicionário, selecione o dicionário (o padrão é dicionário.dic) e clique em Editar. Agora, localize o termo errado na lista de palavras e apague. É só dar OK.

AÇÕES E MODO DE EXIBIÇÃO

Aperte as teclas ESC CTRL + Z CTRL + Y ALT + CTRL + P ALT + CTRL + O ALT + CTRL + N CTRL + \ Cancelar a ação Desfazer a ação Refazer ou repetir a ação

Para

Alternar para o modo de exibição de layout de impressão Alternar para o modo de exibição de estrutura de tópicos Alternar para o modo normal Mover-se entre subdocumentos um documento mestre e seus

FORMATAÇÃO DE CARACTERES E PARÁGRAFOS

Aperte as teclas CTRL + SHIFT + C CTRL + SHIFT + V CTRL + SHIFT + F CTRL + SHIFT + P CTRL + SHIFT + > CTRL + SHIFT + < CTRL + ] CTRL + [ CTRL + SHIFT + A CTRL + N CTRL + I CTRL + S CTRL + SHIFT + W CTRL + SHIFT + D CTRL + SHIFT + H CTRL + 1 CTRL + 2 CTRL + 5 CTRL + 0 (zero) CTRL + E CTRL + J CTRL + G F11 CTRL + M CTRL + Q CTRL + SHIFT + M CTRL + SHIFT + J CTRL + SHIFT + T CTRL + SHIFT + U ALT + CTRL + K CTRL + SHIFT + B ALT + CTRL + 1 ALT + CTRL + 2 ALT + CTRL + 3 SHIFT + F11

Para Copiar a formatação do texto Aplicar a formatação copiada ao texto Alterar a fonte Alterar o tamanho da fonte Aumentar o tamanho da fonte Diminuir o tamanho da fonte Aumentar em um ponto o tamanho da fonte Diminuir em um ponto o tamanho da fonte Formatar todas as letras com maiúsculas Formatar com negrito Formata com itálico Aplicar um sublinhado Sublinhar as palavras, mas não os espaços Aplicar duplo sublinhado ao texto Aplicar formatação de texto oculto Aplicar entrelinhamento simples Aplicar entrelinhamento duplo Aplicar entrelinhamento de 1,5 linha Adicionar ou remover um espaço de uma linha antes de um parágrafo Centralizar um parágrafo Justificar um parágrafo Alinhar um parágrafo à direita Alinhar um parágrafo à esquerda Recuar um parágrafo à esquerda Remover a formatação de parágrafo Remover um recuo de um parágrafo à esquerda Criar um recuo deslocado Reduzir um recuo deslocado Aplica um estilo Inicia a AutoFormat Aplica o estilo Normal Aplica o estilo Título 1 Aplica o estilo Título 2 Aplica o estilo Título 3 Aplica o estilo Lista

TRABALHAR COM DOCUMENTOS

Aperte as teclas
F1 CTRL + O CTRL + A CTRL + W ALT + CTRL + S ALT + SHIFT + C CTRL + B CTRL + L ALT + CTRL + Y CTRL + U CTRL + Y ALT + CTRL + Z ALT + CTRL + HOME/b>

Para
Abrir a Ajuda do Word. Este recurso só funciona com o Assistente do Office desativado Criar um novo documento do mesmo tipo do atual ou mais recente Abrir um documento Fechar um documento Dividir a janela do documento Remover a divisão da janela do documento Salvar um documento Localizar texto, formatação e itens especiais Repetir o comando Localizar (após fechar a janela Find and Replace) Substituir texto, formatação específica e itens específicos Ir para uma página, um indicador, uma nota de rodapé, uma tabela, um comentário, um elemento gráfico ou para um outro local Voltar para uma página, um indicador, uma nota de rodapé, uma tabela, um comentário, um elemento gráfico ou para um outro local Navegar por um documento

MOVER-SE POR UMA TABELA

Aperte as teclas
TAB SHIFT + TAB ALT + HOME (com o teclado numérico desativado) ALT + END (com o teclado numérico desativado) ALT + PAGE UP ALT + PAGE DOWN SETA ACIMA SETA ABAIXO TAB no fim da última linha CTRL + TAB

Para
Ir para a célula seguinte na linha Ir para a célula anterior na linha Ir para a primeira célula da linha Ir para a última célula da linha Ir para a primeira célula da coluna Ir para a última célula da coluna Ir para a linha anterior Ir para a linha seguinte Adicionar uma nova linha no pé da tabela Digitar espaço de tabulação dentro da célula

TAREFAS AUTOMATIZADAS Macros são recursos bastante úteis em qualquer software. Elas agilizam tarefas, reduzindo um monte de comandos a simples combinações de teclas. Para ter esses comandos instalados no seu documentopadrão do Word, é preciso adicionar as macros no documento modelo. Veja como: No menu Ferramentas, clique em Modelos e suplementos Clique em Biblioteca e, em seguida, na guia Macros Para copiar itens de ou para outro modelo ou arquivo, clique em Fechar arquivo para fechar o documento ativo e seu modelo anexado ou para fechar o modelo Normal. Depois, clique em Abrir arquivo e abra o modelo ou arquivo que desejar Clique nos itens que você deseja copiar em qualquer uma das listas e, em seguida, clique em Copiar. Obs.: Se você tiver atribuído macros a barras de ferramentas, deverá copiar também as barras de ferramentas.

CANSEI DA MACRO Veja como excluir uma única macro: No menu Ferramentas, aponte para Macro e clique em Macros Na caixa Nome da macro, clique no nome da macro que você deseja excluir Se a macro não constar na lista, selecione outro documento modelo na caixa Macros em.

Clique em Excluir.

COMO ME LIVRAR DE DUAS OU MAIS MACROS? No menu Ferramentas, aponte para Macro e clique em Macros Clique em Biblioteca Na guia Macros, clique na macro que voce deseja excluir da lista e, em seguida, clique em Excluir. O Microsoft Word exibirá as macros usadas no documento ativo na lista da esquerda e as macros do modelo normal de documento na lista da direita.

POSSO MUDAR O NOME DA MACRO? Sempre que desejar. É só Renomear a macro: No menu Ferramentas, clique em Modelos e suplementos Clique em Biblioteca Clique na guia Macros Na caixa "Em" do documento ou modelo, clique na entrada que você deseja renomear e, em seguida, clique em Renomear Na caixa de diálogo "Renomear", digite um novo nome para a entrada. Clique em OK e, em seguida, em Fechar.

DESABILITAR MACROS Para desabilitar todas as macros de um documento, pressione a tecla Shift enquanto o arquivo está abrindo.

IMAGENS E OBJETOS Para inserir imagens e outros objetos em um documento do Word, é melhor trabalhar no modo Visualização da Impressão para ver como tudo vai ficar. Nesse modo, contudo, a página aparece menor e há um espaço desnecessário entre a página e a borda da janela. Para livrar-se desses espaços, vá no menu Exibir e clique em Zoom. Selecione 100% de zoom e clique em OK.

LINHAS RÁPIDAS Se você quiser dar uma aparência mais profissional a um documento, pode dividir uma página com uma régua horizontal, em vez de sublinhar um título de capítulo ou seção. Para isso, não é necessário mexer na barra de ferramentas de Tabelas e Bordas. Basta usar o teclado. Para criar uma linha preta: digite três travessões (shift ---) e dê Enter Para criar uma linha dupla: digite três sinais de igual (===) e dê Enter

Para ter uma linha tripla: digite três cardinais (###) e dê Enter Para ter uma linha pontilhada: digite três asteriscos (***) e dê Enter Para ter uma linha ondulada: digite três til (~~~)

COMANDOS EXTRAS: Quando você escolhe um objeto no Word clicando com o botão direito do mouse, surge um menu de contexto com comandos úteis. É possível adicionar comandos extras através de Ferramentas, Personalizar, Caixas de Ferramentas. Escolha a caixa Menus de Atalho, que agora aparecerá na tela como outra barra de ferramentas.

Você possui uma ótima imagem para ilustrar seu texto e sabe exatamente onde deseja posicioná-la. No entanto, ao inserir a imagem, ela se desprende da página ou parece estar cortada, o que não corresponde ao que você queria. Há uma solução rápida para isso. Quando uma imagem é inserida em um documento do Word, sua colocação padrão é alinhada ao texto. Ou seja, o Word insere a imagem onde o cursor estiver, embora ela não esteja alinhada corretamente ao texto ao seu redor. Veja como reposicionar a imagem de forma precisa: 1. Clique na imagem para selecioná-la. 2. No menu Formatar, clique em Imagem e depois na guia Layout. 3. Clique em Avançado. 4. Na guia Quebra Automática de Texto, selecione a disposição do texto Superior e inferior ou outra disposição de sua escolha. 5. Se você quiser especificar a Distância do texto da imagem, use as caixas Superior e Inferior ou digite a distância. Alguns elementos da guia podem estar esmaecidos, dependendo das escolhas feitas. 6. Clique na guia Posição da Imagem para selecionar os posicionamentos horizontal e vertical da imagem, bem como outras opções.

POSSO COLOCAR UMA IMAGEM NO DOCUMENTO DIRETAMENTE DA CÂMERA DIGITAL? Certifique-se de que o dispositivo (câmera digital ou scanner) é compatível com TWAIN. Verifique também se o software que acompanha o dispositivo está instalado. Feito isto: 1. No menu Inserir, aponte para Imagem e clique em Do scanner ou câmera.

2. Selecione o dispositivo que deseja usar. 3. Se o dispositivo selecionado for um scanner, e você quiser usar as definições padrões para digitalizar a imagem, clique em Qualidade de Web (se for exibir a imagem na tela) ou Qualidade de impressão (se for imprimi-la) e clique em Inserir. 4. Se o dispositivo não for um scanner (por exemplo, uma câmera digital) ou se você quiser personalizar todas as configurações antes de digitalizar a imagem, clique em Inserção personalizada. Siga as instruções que acompanham o dispositivo que você está usando.

EDITANDO IMAGEM

Você pode cortar uma imagem em seu documento, para se livrar de áreas inúteis ou realçar uma região. Para isso, use o comando Cortar. 1. Selecione a imagem que você deseja cortar. 2. Na barra de ferramentas "Imagem", clique em Cortar. Se a barra de ferramentas Imagem não estiver visível, clique em Barras de Ferramentas no menu Exibir e, em seguida, clique em Imagem. 3. Posicione a ferramenta de corte sobre uma alça de corte e siga um destes procedimentos: 4. Para cortar um lado, arraste a alça central desse lado para dentro. 5. Para cortar igualmente de dois lados de uma vez, mantenha a tecla CTRL pressionada ao arrastar a alça central de qualquer um dos lados para dentro. 6. Para cortar igualmente todos os quatro lados de uma vez, mantenha a tecla CTRL pressionada ao arrastar uma das alças de canto para dentro. 7. Na barra de ferramentas "Imagem", clique em Cortar para desativar o comando Cortar. Obs.: É possível desfazer um corte a qualquer momento antes de salvar a imagem.

TABELAS Como fazer para colocar uma tabela ao lado da outra em um documento? Outra boa dica do "Guia Info Word": Posicione o cursor no ponto desejado do texto e insira duas tabelas uma embaixo da outra. Ajuste o tamanho das tabelas de forma que a largura de cada uma seja menor que a metade da largura útil do texto. Selecione as dias tabelas. Na barra de ferramentas Padrão, clique no botão Colunas e selecione a opção "2 Colunas". Pronto. Depois é só aplicar os ajustes necessários.

ALTERAR POSICIONAMENTO DE IMAGEM Para alterar uma imagem entre linhas para uma imagem sobreposta e vice-versa, execute os seguintes passos: 1. Selecione a imagem. Se estiver na tela de desenho, selecione a tela. 2. No menu Formatar, clique em Imagem ou em Tela de Desenho e, em seguida, na guia Layout. Siga um destes procedimentos:

3. Para alterar uma imagem entre linhas para uma imagem sobreposta, selecione o estilo de disposição do texto desejado. 4. Para alterar uma imagem sobreposta para uma imagem embutida, escolha Alinhado com o texto no estilo Disposição.

TABELA NO LUGAR CERTO Para posicionar uma tabela em um texto (você pode querer que a tabela fique no meio do texto, à esquerda do texto, à direita do texto ou até sobrepondo o texto), faça o seguinte: 1- Com o botão direito do mouse, clique na tabela e escolha "Propriedades da Tabela". 2- Na tela que surge, faça suas opções de alinhamento (à direita, à esquerda, no centro), dê o espaço da borda para o texto, configure a altura da linha, a largura da coluna, o tamanho da célula e o alinhamento do texto dentro da tabela. Clique OK.

TAMANHO EXATO Todo usuário do Word sabe que é possível mudar a largura da coluna e altura da linha de uma tabela movendo as grades com o mouse. Mas e se você quiser que essas especificações sejam exatas? Selecione a coluna ou a linha que você quer mudar (todas as células da linha ou da coluna) e clique com o botão direito do mouse. Selecione "Propriedades da Tabela" e, nas abas, Coluna, Linha, e Célula, especifique 20- Barra de ferramentas: Para criar uma barra de ferramentas personalizada, siga os seguintes passos: 1. No menu Ferramentas, clique em Personalizar; 2. Clique na guia Barra de Ferramentas; 3. Clique em Nova; 4. Na caixa "Nome da barra de ferramentas", digite o nome desejado; 5. Na caixa "Torne a barra de ferramentas disponível para", selecione o modelo do documento ou o documento desejado e clique em OK; 6. Clique na guia Comandos e adicione os botões que deseja ter na barra, selecionando-os na caixa Categorias/Comandos e arrastando-os para a barra de ferramentas exibidas; 7. Quando você tiver adicionado todos os botões e menus desejados, clique em Fechar.

TABELA NO TECLADO É possível criar uma tabela sem usar o recurso criar tabela do Word e sem o mouse. Para criar uma tabela com 1 linha e 4 colunas digite: +----+----+----+----+ e tecle Enter. Para criar uma tabela com 1 linha e 2 colunas mais largas digite: +---------+---------+ e tecle Enter. Para acrescentar linhas à tabela coloque o cursor na última célula da direita e tecle Tab ou Enter.

NÃO QUERO HIPERLINK A configuração padrão do Word transforma qualquer endereço Web em hiperlink. Para desativar essa função, no menu Ferramentas, clique em AutoCorreção. Na aba "AutoFormatação ao Digitar", no bloco "Substituir ao Digitar", desligue a caixa "Internet e Caminhos de Rede por Hiperlinks". Clique OK.

ALTERAR A FONTE-PADRÃO Por que será que toda vez que começo um documento novo, o tipo e o tamanho de fontes são sempre os mesmos? A culpa é da configuração de fábrica do Word, cujo padrão de fonte é Times New Roman, tamanho 10. Para modificar essas definições, clique no menu Formatar e depois em Fonte. Na tela que se abre, escolha a fonte, o estilo e o tamanho desejados. Clique no botão "Padrão" e confirme a operação. Pronto. Desse ponto em diante, todos os documentos vão usar a fonte-padrão que você escolheu.

DOCUMENTOS RECENTES No menu arquivo, o Word lista os quatro últimos documentos editados, mas é possível exibir até nove arquivos. Vá em Ferramentas/Opções e clique na aba Geral. No item "Lista de Arquivos Utilizados", indique o número desejado. Se não quiser exibir os documentos recentes, basta desmarcar esse item.

O ARQUIVO ESTÁ GRANDE O Word tem um recurso de gravação rápida que vai salvando apenas modificações efetuadas no texto ao longo da edição. Isso faz com que o texto que você salva várias vezes apareça, internamente, como vários pedaços e tenha um tamanho irreal (até trechos de texto que você excluiu ficam gravadas). Para solucionar o problema, é preciso desabilitar o recurso de gravação rápida. Clique no menu Ferramentas e depois em Opções. Na aba Salvar, desabilite a caixa "Permitir gravação rápida" e clique em OK.

MEMORIZAR ATALHOS É possível configurar o Word para lembrá-lo das combinações de teclas nas etiquetas que aparecem quando se pousa o ponteiro do mouse sobre um botão nas barras de ferramentas. Para isso, acione Ferramentas/Personalizar e, na caixa de diálogo, clique na aba Opções. Ative a opção Mostrar Dicas de Tela nas Barras de Ferramentas e depois "Mostrar Teclas de Atalho nas Dicas de Tela". Quando você passar o mouse sobre um botão da barra de ferramentas, aquela janelinha amarela vai mostrar, além da função do botão, as teclas de atalho.

QUE LÍNGUA EU FALO? Se você sempre precisa mudar a língua do Word para o Português do Brasil, é melhor ter isso definido como padrão, no chamado template normal. Para fazer isso, no menu Formatar, clique em Estilo (Estilos e Formatação, no XP). Escolha o modelo Normal. Na setinha do lado, clique para abrir o menu. Nas opções que aparecem, clique em Modificar. Na caixa que aparece, clique no botão "Formatar" e escolha Idioma e selecione Português (Brasil) na lista que aparece. Clique em OK e depois em OK. Quando o Word fechar, irá salvar o modelo padrão.

DIAS DA SEMANA Se você é um daqueles que se irrita quando o Word coloca dias de semana em maiúscula (Terça), vá até Ferramentas e Autocorreção. Desabilite o campo "Colocar nomes dos dias em maiúsculas".

ITEM 19 – Os atalhos de teclado são sempre úteis. Além de poupar os tendões sobrecarregados pelo uso do mouse, eles agilizam o trabalho ao economizar comandos. É possível por exemplo, selecionar uma sentença segurando a tecla CTRL conforme clica. Ou usar a tecla F8 para selecionar letra, palavra, sentença, parágrafo ou texto inteiro rapidamente. Veja abaixo alguns atalhos de teclado que facilitam em muito o uso do Word:

You're Reading a Free Preview

Descarregar
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->