Você está na página 1de 2

PROVA 1) Inicialmente, quantas planilhas o Excel possui? a) b) c) d) 2; 3; 5; 1.

2) Quais dados podem ser digitados na rea de trabalho do Excel? a) b) c) d) Nmeros; Frmulas; Caracteres; Todas as alternativas esto corretas.

3) No caso de se precisar alterar o contedo de uma clula sem precisar redigitar tudo novamente, qual o procedimento a fazer? a) b) c) d) Clicar sobre ela e pressionar F2, fazer sua alterao e pressionar ENTER no teclado; Clicar sobre ela e comear a digitar; Clicar sobre ele e pressionar Enter; Clicar sobre ela e pressionar F5 seguido de Enter.

4) A funo um mtodo utilizado para tornar mais fcil e rpido a montagem de frmulas que envolvem clculos mais complexos e vrios valores. Sendo assim, a que processo equivale a seguinte funo: =SOMA (A1:A10) ? a) b) c) d) (A1 + A10); (A1 + A1 + A1 + A1 + A1 + A1 + A1 + A1 + A1 + A1); (A1+A2+A3+A4+A5+A6+A7+A8+A9+A10); (A1 A10).

5) Operadores so smbolos matemticos que permitem fazer clculos e comparaes entre as clulas. Assim, qual o operador utilizado para sinalizar a condio de Concatenar? a) b) c) d) + % * &&

6) Para que serve a funo Mximo? a) b) c) d) Mostra o nmero mximo de clulas na planilha; Mostra o valor MAIOR de uma seleo de clulas; Mostra qual clula tem o maior valor; Nenhuma das alternativas.

7) Para que serve a funo Mdia? a) b) c) d) Calcula a mdia aritmtica de uma seleo de valores; Mostra a clula de valor mdio na planilha; Divide pela mdia o valor de uma clula; Divide pela metade qualquer valor inserido.

8) Qual a sintaxe da funo SE? a) b) c) d) =SE(VALOR VERDADEIRO;VALOR FALSO) =SE(TESTELGICO) =SE(TESTELGICO;VALOR VERDADEIRO;VALOR FALSO); =SE(TESTELGICO;VALOR)

9) Qual smbolo se deve utilizar quando quiser fixar um valor em uma frmula? a) b) c) d) = $ / >

10) Para que serve o Auto Filtro? a) b) c) d) um recurso que lista todos os dados da planilha; um recurso que bloqueia alguns dados selecionados; um recurso que corrige os erros das frmulas; um recurso que permite listar somente os dados que voc precisa visualizar no momento em sua planilha.