Você está na página 1de 1

Atividade 06 - Discursiva Data limite de entrega: 30/04/12 Valor: 1,0 ponto Lucas Tadeu Dures de Almeida Negcios Internacionais.

s. Com base na tabela abaixo, analise as questes que se seguem e marque a alternativa correta.

1. Valor da comisso do Andr (Clula E5) - Multiplicar o valor da venda pelo percentual de comisso. No Excel, a frmula utilizada para calcular : a) =SOMA(E5:E11) 2. Salrio final do Eustquio (Clula F6) - Soma do salrio fixo e comisso para o funcionrio. No Excel, a frmula utilizada para calcular : b) =SOMA(C$2:E6) 3. As frmulas =SOMA(D5:D11), =SOMA(E5:E11) e =SOMA(F5:F11), utilizada na planilha, correspondem respectivamente : c) Soma das vendas efetuadas, Soma das comisses pagas e Soma dos salrios finais. 4. Vendas realizadas (Clula B16) Soma das vendas realizadas por todos os funcionrios com cargo Jnior. No Excel, a frmula utilizada para calcular : d) =SOMASE(B5:B11; "Jnior"; D5:D11) 5. Maior Venda efetuada (Clula B20) Maior valor de venda apresentado na planilha. No Excel, a frmula utilizada para calcular : e) =MXIMO(D5:D11) 6. Menor Comisso Paga (Clula C21) Menor comisso apresentada na planilha. No Excel, a frmula utilizada para calcular : c) =MNIMO(E5:E11) 7. Mdia dos salrios finais (Clula D22) Mdia dos salrios finais apresentados na planilha. No Excel, a frmula utilizada para calcular : e) =MDIA(F5:F11) 8. Quantidade de comisses (Clula B25) Contar as comisses que foram pagas no dia 15/10/2009. No Excel, a frmula utilizada para calcular : b) =CONT.NUM(C5:C11) 9. Total a pagar (Clula C26) Somar as comisses que foram pagas no dia 30/10/2009. No Excel, a frmula utilizada para calcular : d) =SOMASE(C5:C11; A26; E5:E11) 10. Quantidade de vendedores (Clula B28) Quantidade de vendedores que existem na loja. No Excel, a frmula utilizada para calcular : a) =CONT.NUM(A5:A11)