Você está na página 1de 2

Microsoft Word

Abrir Programa
Duplo clique sobre o cone do programa, caso esteja no ambiente do trabalho. Seno, Menu Iniciar, todos os programas, procure a pasta Microsoft Office, clique e selecione Microsoft Office Word.

Inserir Imagem
Menu Inserir, clicar em cima do cone Imagem, selecionar a localizao da imagem (pen, imagens, ambiente de trabalho, etc.) e clicar sobre a imagem e por fim no boto inserir. Com a imagem no documento, clique em cima para seleciona-la, depois aceda ao menu Formatar Imagem, para poder: - Recortar (Recortar) - Posicionar (moldagem de texto)

Inserir Cabealho e Rodap


Menu Inserir, selecionar a opo Cabealho ou Rodap, conforme o que queremos inserir, escolher o modelo e escrever a informao.

Correo de Erros
Apontar o rato ao erro, clicar com o boto direito do rato e escolher a palavra que pretende.

Gravar
Clique em Ficheiro ou Boto do Office e em seguida, selecione o boto Guardar. Na janela seguinte, dever selecionar o local onde pretende guardar: - Documentos; - Ambiente de trabalho; Para guardar na Pen, clica em Computador e faz duplo clique no cone que corresponde sua pen.

De seguida, escolhe a pasta onde quer guardar, caso seja o caso, d o nome ao ficheiro (ex. exerccio 2) e por fim, clica no boto Guardar.

Criao de Pastas
Com uma janela aberta, basta clicar no boto Nova Pasta e dar-lhe o nome. Ou ento, com a janela aberta na zona em branco clique com o boto direito e selecione Novo e depois Pasta.

Microsoft Excel
Limites