Você está na página 1de 6

Alguns atalhos teis do Corel Draw...

Abrir - Ctrl+O Converter contorno em objeto - Ctrl+Deslocamento+Q Elipse - F7 Envelope - Ctrl+F7 Formatar texto - Ctrl+T Girar - Alt+F8 Imprimir - Ctrl+P Lentes - Alt+F3 Mo livre - F5 Novo - Ctrl+N Opes - Ctrl+J Posio - Alt+F7 Retngulo - F6 Revisor Ortogrfico - Ctrl+F12 Sair - Alt+F4 Texto - F8 Visualizao de tela cheia - F9 Agrupar - Ctrl+G Alinhar centros na horizontal - E Alinhar centros na vertical - C Alinhar pela base - B Alinhar pelo topo - T Alinhar direita - R Alinhar esquerda - L Alternar estado da seleo - Ctrl+Space Alternar exibio - Deslocamento+F9 Aumentar tamanho da fonte - Ctrl+NUMPAD 8 Avanar um - Ctrl+PgUp Avanar tudo Shift+PgUp Descer um por vez o objeto- Ctrl+PgDown Descer tudo Shift+PgDown Borracha - X Caneta - F12 Capitulao - Ctrl+Deslocamento+D Centralizar - Ctrl+E Centralizar pela pgina - P Colar - Ctrl+V Colar - Deslocamento+Insert Contorno - Ctrl+F9 Combinar - Ctrl+L Converter em curvas - Ctrl+Q Converter em texto artstico - Ctrl+F8 Copiar - Ctrl+C Copiar - Ctrl+Insert Cor - Deslocamento+F12 Cor - Deslocamento+F11 Duplicar - Ctrl+D Deslocamento para baixo - Seta para baixo Desagrupar - Ctrl+U Desfazer Excluir - Ctrl+Z

Desfazer Excluir - Alt+Backspace Deslocamento para cima - Seta para cima Deslocamento para a direita - Seta para direita Deslocamento para a esquerda - Seta para esquerda Diminuir tamanho da fonte - Ctrl+NUMPAD 2 Diminuir tamanho da fonte - Ctrl+NUMPAD 2 Direita - Ctrl+R Distribuir centros horizontalmente - Deslocamento+E Distribuir centros verticalmente - Deslocamento+C Distribuir espao horizontalmente - Deslocamento+P Distribuir espao verticalmente - Deslocamento+A Distribuir na base - Deslocamento+B Distribuir no topo - Deslocamento+T Distribuir direita - Deslocamento+R Distribuir esquerda - Deslocamento+L Espiral - A Excluir - Excluir Exportar - Ctrl+E Editar texto - Ctrl+Deslocamento+T Editor do Visual Basic - Alt+F11 Enquadrar para baixo - Alt+Seta para baixo Enquadrar para cima - Alt+Seta para cima Enquadrar direita - Alt+Seta para direita Enquadrar esquerda - Alt+Seta para esquerda Estilos de grfico e texto - Ctrl+F5 Esquerda - Ctrl+L Excluir caractere direita - Excluir Excluir palavra direita - Ctrl+Excluir Exibir Barra de propriedades - Ctrl+Enter Forma - F10 Forar total - Ctrl+H Gerenciador de exibio - Ctrl+F2 Gradiente - F11 Importar - Ctrl+I Itlico - Ctrl+I Linear - Alt+F2 Lista de estilos - Ctrl+Deslocamento+S Lista de fontes - Ctrl+Deslocamento+F Lista de formatos de fonte - Ctrl+Deslocamento+W Lista de tamanhos de fonte - Ctrl+Deslocamento+P Lista de tamanhos de fontes HTML - Ctrl+Deslocamento+H Marcador - Ctrl+M Menos zoom - F3 Microdeslocamento para baixo - Ctrl+Seta para baixo Microdeslocamento para cima - Ctrl+Seta para cima Microdeslocamento direita - Ctrl+Seta para direita Microdeslocamento esquerda - Ctrl+Seta para esquerda Mover 1 caractere para a direita - Seta para direita Mover 1 caractere para a esquerda - Seta para esquerda Mover 1 linha para baixo - Seta para baixo

Mover 1 linha para cima - Seta para cima Mover 1 moldura para baixo - PgDn Mover 1 moldura para cima - PgUp Mover 1 palavra para a direita - Ctrl+Seta para direita Mover 1 palavra para a esquerda - Ctrl+Seta para esquerda Mover 1 pargrafo para baixo - Ctrl+Seta para baixo Mover 1 pargrafo para cima - Ctrl+Seta para cima Mover para o fim da linha - Fim Mover para o fim da moldura - Ctrl+Fim Mover para o fim do texto - Ctrl+PgDn Mover para o incio da linha - Pgina inicial Mover para o incio da moldura - Ctrl+Pgina inicial Mover para o incio do texto - Ctrl+PgUp Mudar maisculas/minsculas - Deslocamento+F3 Mo - H Mdia artstica - I Navegador - N Negrito - Ctrl+B Nenhum - Ctrl+N Papel grfico - D Para frente - Deslocamento+PgUp Para trs - Deslocamento+PgDn Preenchimento - G Preenchimento de malha - M Propriedades - Alt+Enter Prxima pgina - PgDn Pgina anterior - PgUp Refazer Esticar - Ctrl+Deslocamento+Z Recortar - Ctrl+X Recortar - Deslocamento+Excluir Recuar um - Ctrl+PgDn Repetir Preenchimento Repetir Excluir - Ctrl+R Salvar - Ctrl+S Separar - Ctrl+K Selecionar 1 caractere direita - Deslocamento+Seta para direita Selecionar 1 caractere esquerda - Deslocamento+Seta para esquerda Selecionar 1 linha para baixo - Deslocamento+Seta para baixo Selecionar 1 linha para cima - Deslocamento+Seta para cima Selecionar 1 moldura para baixo - Deslocamento+PgDn Selecionar 1 moldura para cima - Deslocamento+PgUp Selecionar 1 palavra direita - Ctrl+Deslocamento+Seta para direita Selecionar 1 palavra esquerda - Ctrl+Deslocamento+Seta para esquerda Selecionar 1 pargrafo para baixo - Ctrl+Deslocamento+Seta para baixo Selecionar 1 pargrafo para cima - Ctrl+Deslocamento+Seta para cima Selecionar at o fim da linha - Deslocamento+Fim Selecionar at o fim da moldura - Ctrl+Deslocamento+Fim Selecionar at o fim do texto - Ctrl+Deslocamento+PgDn Selecionar para incio do texto - Ctrl+Deslocamento+PgUp Selecionar para o incio da linha - Deslocamento+Pgina inicial Selecionar para o incio da moldura - Ctrl+Deslocamento+Pgina inicial

Selecionar todos os objetos - Ctrl+A Sublinhado - Ctrl+U Super deslocamento para a direita - Deslocamento+Seta para direita Superdeslocamento para a esquerda - Deslocamento+Seta para esquerda Superdeslocamento para baixo - Deslocamento+Seta para baixo Superdeslocamento para cima - Deslocamento+Seta para cima Smbolos e caracteres especiais - Ctrl+F11 Tamanho - Alt+F10 Tamanho da fonte do prximo tamanho combinado - Ctrl+NUMPAD 6 Tamanho da fonte do prximo tamanho combinado - Ctrl+NUMPAD 6 Tamanho da fonte do tamanho combinado anterior - Ctrl+NUMPAD 4 Tamanho da fonte do tamanho combinado anterior - Ctrl+NUMPAD 4 Texto - Ctrl+F10 Texto horizontal - Ctrl+, Texto vertical - Ctrl+. Total - Ctrl+J Versalete - Ctrl+Deslocamento+K Zoom instantneo - F2 Zoom instantneo - Z Zoom para pgina - Deslocamento+F4 Zoom para ajustar - F4 Zoom para seleo - Deslocamento+F2 Atalhos do Photoshop: COMANDOS GERAIS - PALETAS F1 - Abre o Adobe Help Center (Ajuda Online do Photoshop). F5 - Mostrar ou esconder a paleta de Predefinies de Pincis (Brushes). F6 - Mostrar ou esconder a paleta de Cores, Amostras e Estilos. F7 - Mostrar ou esconder a paleta de Camadas, Canais e Demarcadores (Layers). F8 - Mostrar ou esconder a paleta do Navegador, Informaes e Histograma (Info). F9 - Mostrar ou esconder a paleta do Histrico e Aes. Tab - Mostrar ou esconder todos os componentes da tela. Shift+Tab - Mostrar ou esconder todos os componentes da tela (com exceo da barra de ferramentas). ATALHOS PARA BARRA DE FERRAMENTAS Para alternar entre ferramentas que utilizam a mesma tecla de atalho, utilize Shift. Por ex.: a tecla L seleciona a ferramenta Lao (Lasso), mas se voc quiser utilizar a ferramenta Lao Poligonal (Polygonal Lasso), tecle Shift+L. M - Letreiro Retangular (Rectangular Marquee); Letreiro Elptico (Elliptical Marquee) V - Mover (Move) L - Lao (Lasso); Lao Poligonal (Polygonal Lasso); Lao Magntico (Magnetic Lasso) W - Varinha Mgica (Magic Wand) C - Corte Demarcado (Crop) K - Fatia (Slice); Seleo de Fatia (Slice Select) J - Pincel Para Recuperao de Manchas (Spot Healing Brush); Pincel de Recuperao (Healing Brush); Correo (Patch); olhos Vermelhos (Red Eye) B - Pincel (Brush); Lpis (Pencil); Substituio de Cor (Color Replacement)

S - Carimbo (Clone Stamp); Carimbo de Padro (Pattern Stamp) Y - Pincel do Histrico (History Brush); Histria da Arte (Art History Brush) E - Borracha (Eraser); Borracha de Plano de Fundo (Background Eraser); Borracha Mgica (Magic Eraser) G - Degrad (Gradient); Lata de Tinta (Paint Bucket) R - Desfoque (Blur); Nitidez (Sharpen); Borrar (Smudge) O - Subexposio (Dodge); Superexposio (Burn); Esponja (Sponge) A - Seleo de Demarcador (Path Selection); Seleo Direta (Direct Selection) T - Texto Horizontal (Horizontal Type); Texto Vertical (Vertical Type); Mscara de Texto Horizontal (Horizontal Type Mask); Mscara de Texto Vertical (Vertical Type Mask) P - Opes da Ferramenta Caneta (Pen); Caneta de Forma Livre (Freeform Pen) U - Retngulo (Rectangle); Retngulo Arredondado (Rounded Rectangle); Elipse (Ellipse); Polgono (Polygon); Linha (Line); Forma Personalizada (Custom Shape) N - Observaes (Notes); Comentrio de udio (Audio Annotation) I - Conta-gotas (Eyedropper); Classificador de Cores (Color Sampler); Medir (Measure) H - Mo (Hand) Z - Zoom D - Cores de Primeiro Plano e Plano de Fundo Padro (Reset Foreground and Background To Black and White) Para os seguintes atalhos, no necessrio teclar o Shift para alternar entre as funes, basta pressionar a tecla de atalho novamente X - Alternar Cores de Primeiro Plano e Plano de Fundo (Change Foregroud to Background) Q - Alternar entre Editar no Modo Padro (Pattern Mode); Editar no Modo Mscara Rpida (Quickmode) F - Alternar para o Modo de Tela Padro (Pattern Screen); Modo de Tela Cheia com Barra de Menus (Fullscreen w/ Menu Bars); Modo de Tela Cheia (Fullscreen) ARQUIVO (File Menu) Novo... (New) - Ctrl+N Abrir... (Open) - Ctrl+O Procurar... (File Browser) - Ctrl+Alt+O Abrir Como... (Open As) - Ctrl+Alt+Shift+O Editar no Image Ready (Jump to Image Ready) - Ctrl+Shift+M Fechar (Close) - Ctrl+W Fechar Todas (Close All) - Ctrl+Alt+W Fechar e Ir para o Bridge... (Close and Jump to Bridge) - Ctrl+Shift+W Salvar (Save) - Ctrl+S Salvar Como (Save As) - Ctrl+Shift+S Salvar para Web (Save to Web) - Ctrl+Alt+Shift+S Reverter (Revert) - F12 Info Sobre Arquivo (File Info) - Ctrl+Alt+Shift+I Configurar Pgina (Page Setup) - Ctrl+Shift+P Imprimir com Visualizao (Preview Print) - Ctrl+Alt+P Imprimir (Print) - Ctrl+P Imprimir uma Cpia (Print Copy) - Ctrl+Alt+Shift+P Sair (Exit) - Ctrl+Q

EDITAR (Edit Menu) Desfazer (Undo) - Ctrl+Z Avanar uma Etapa (Step Backward) - Ctrl+Shift+Z Retroceder uma Etapa (Step Forward) - Ctrl+Alt+Z Atenuar...(Fade) - Ctrl+Shift+F Recortar (Cut) - Ctrl+X ou F2 Copiar (Copy) - Ctrl+C ou F3 Copiar Mesclado (Copy Merged) - Ctrl+Shift+C Colar (Paste) - Ctrl+V ou F4 Colar em (Paste Into) - Ctrl+Shift+V Transformao Livre (Free Transform) - Ctrl+T Transformar Novamente (Tranform Again) - Ctrl+Shift+T Configurao de Cores (Color Settings) - Ctrl+Shift+K Atalhos de Teclado (Keyboard Shortcuts) - Ctrl+Alt+Shift+K Mudar Preferncias (General Preferences) - Ctrl+K IMAGEM (Image Menu) Nveis (Levels) - Ctrl+L Nveis Automticos (Auto Levels) - Ctrl+Shift+L Contraste Automtico (Auto Contrast) - Ctrl+Alt+Shift+L Cor Automtica (Auto Color) - Ctrl+Shift+B Curvas... (Curves) - Ctrl+M Equilbrio de Cores... (Color Balance) - Ctrl+B Matiz/Saturao (Hue/Saturation) - Ctrl+U Remover Saturao (Desaturation) - Ctrl+Shift+U Inverter (Invert) - Ctrl+I Tamanho da Imagem (Image Size) - Ctrl+Alt+Y CAMADAS (Layers Menu) Nova Camada (New Layer) - Ctrl+Shift+N Nova Camada por Cpia (Layer via Copy) - Crtl+J Nova Camada por Corte (Layer via Cut) - Ctrl+Shift+J Criar/Soltar Mscara de Corte (Create/Release Clipping Mask) - Ctrl+Alt+G Agrupar Camadas (Group with Previous) - Ctrl+G Desagrupar Camadas (Ungroup) - Ctrl+Shift+G Trazer para o Primeiro Plano (Bring to Front) - Ctrl+Shift+] Trazer para Frente (Bring Forward) - Ctrl+] Enviar para Trs (Send Backward) - Ctrl+[ Enviar para o Plano de Fundo (Send to Back) - Ctrl+Shift+[ Mesclar Camadas (Merge Down) - Ctrl+E Mesclar Camadas Visveis (Merge Visible) - Ctrl+Shift+E SELECIONAR (Select Menu) Selecionar Tudo (Select All) - Ctrl+A Cancelar Seleo (Deselect) - Ctrl+D Selecionar Novamente (Reselect) - Ctrl+Shift+D Inverter Seleo (Inverse Selection) - Ctrl+Shift+I ou Shift+F7 Selecionar Todas as Camadas (All Layers) - Ctrl+Alt+A Difuso... (Feather) - Ctrl+Alt+D ou Shift+F6