Você está na página 1de 1

Avaliao de Excel (P2)

Nome: ______________________________________________________________________ Turma: ______________________________________________________________________

CTR:________________________________________ Professor: ___________________________________


Esta prov a parte integrante o Curso de Informtica P1, referente ao Mdulo de Excel. vedad a a cpi a, co mercializa o ou divul gao sob hiptese alguma. Lo gus Informtica Guarulhos 2012-2013. Todos os direitos reservados.

1.) O que uma pasta de trabalho? a.) N.D.A b.) Um arquivo do Excel contendo vrias pginas. c.) Um arquivo gerado pelo Excel contendo vrias planilhas. d.) Um arquivo do Word contendo vrias planilhas. 2.) No Excel necessrio digitar o R$ quando se usa valores monetrios? a.) Sim, para que ele entenda que estou trabalhando com dinheiro. b.) No, d tudo na mesma. c.) No, basta digitar apenas o nmero e depois format -lo com a categoria Moeda. d.) Sim, o Excel gosta de me fazer perder tempo. 3.) O que formatao? a.) No existe essa opo no Excel, apenas no Word. b.) Alterar os botes de acesso rpido. c.) quando digito algo na planilha. d.) Alterar letra, cor da letra, mudar bordas, etc. 4.) necessrio formatar as bordas da planilha? a.) Sim, pois as que o Excel mostra servem apenas para orientao, ou seja, no saem na impresso. b.) No, pois o Excel detecta automaticamente minha tabela. c.) N.D.A d.) No, pois j existem bordas em toda planilha. 5.) Para que serve a guia Preenchimento da caixa de dilogo Formatar Clulas? a.) Mudar a cor da aba da planilha. b.) Todas alternativas esto corretas. c.) Por uma cor de fundo nas clulas. d.) Colocar uma imagem na planilha. 6.) O que so sinais operadores aritmticos? a.) Sinais usados para realizar clculos nas planilhas. b.) Sinais usados para formatao de nmero. c.) Sinais usados para unir texto com nmero, ou seja, concatenar as clulas. d.) Smbolos usados para acentuar texto. 7.) Quais os sinais operadores utilizados para fazer clculos nas planilhas? a.) Soma +, Subtrao -, Diviso /, Multiplicao , Exponenciao ^ b.) Soma +, Subtrao -, Diviso /, Multiplicao *, Exponenciao ^ c.) Todas alternativas esto corretas. d.) Adio +, Subtrao -, Diviso , Multiplicao , Exponenciao 8.) Como iniciamos uma conta na planilha? a.) Basta apertar a barra de espao e depois colocar o sinal de igual. b.) Depende da conta, se for soma como o sinal de mais (cruz), multiplicao com o asterisco, assim por diante. c.) Depende da conta, se for soma como o sinal de igual, multiplicao com o asterisco, assim por diante. d.) Utilizando o sinal de igual.

9.) O que quer dizer o erro #######? a.) Os nmeros esto no formato texto, por isso o clculo deu erro. b.) A conta possui algum erro, por isso no pode ser calculada. c.) No h espao suficiente na clula para que o nmero seja exibido. d.) Essa eu esqueci! 10.) O que uma frmula? a.) Uma representao de um composto qumico. b.) Nome que tem funo de fazer algum clculo automaticamente. c.) Estrutura aritmtica de um composto qumico. d.) Uma conta formulada pelo usurio. 11.) O que porcentagem e como pode ser representada? a.) Qualquer nmero dividido por cem. Ex.: 0,05, 5% ou 5100. b.) Qualquer nmero dividido por ele mesmo. Ex.: 1, 100% ou 100/100. c.) Qualquer nmero dividido por cem. Ex.: 0,05, 5% ou 5/100. d.) Essa opo no existe no Excel. 12.) O que funo? a.) N.D.A. b.) Clculos onde estruturamos toda a conta. c.) Nome que tem funo de realizar algum clculo automaticamente. d.) Ao que os botes da faixa de opes realizam quando so pressionados. 13.) Qual a utilidade do smbolo : (dois pontos) e do ; (ponto e vrgula)? a.) Dois pontos serve para indicar um intervalo numa sequncia contnua e o Ponto e vrgula indica um intervalo numa sequncia aleatria. b.) N.D.A. c.) Dois pontos serve para indicar um intervalo numa sequncia qualquer e o Ponto e vrgula indica um intervalo numa sequncia aleatria serial. d.) Dois pontos serve para indicar um intervalo numa sequncia aleatria e o Ponto e vrgula indica um intervalo numa sequncia aleatria contnua. 14.) Como usar a funo SOMA? a.) SOMA(A1:A14) b.) =SOMA(A1+A14) c.) =MAIS(A1:A14) d.) =SOMA(A1:A14) 15.) O que mdia e como podemos realiz -la atravs de uma frmula e de uma funo? a.) Valor intermedirio entre um determinado intervalo de nmeros resultando da soma de todos os nmeros dividida por 4. Ex.: Frmula: =(B1+B2+B3)/4, Funo: =Mdia(B1:B3) b.) Valor intermedirio entre um determinado intervalo de nmeros resultando da soma de todos os nmeros dividida pela quantidade de intervalos usados. Ex.: Frmula: =B1+B2+B3/3, Funo: =Mdia(B1:B3) c.) Valor intermedirio entre um determinado intervalo de nmeros resultando da soma de todos os nmeros dividida pela quantidade de intervalos usados. Ex.: Frmula: =(B1+B2+B3)/3, Funo: =Mdia(B1:B3) d.) Todas alternativas esto corretas.

__________________________________________________________________________________________________________

Logus Informtica |Aqui voc faz a sua evoluo!


Logus Guarulhos Informtica Ltda. - ME 16.736.425/0001-01 R. Osvaldo Cruz, n 146, Centro, 07010-020, Guarulhos SP Telefone: (11) 2408-0613