Você está na página 1de 1

Nos TVs da Sony existe uma proteo IK que, enquanto no houver um equilbrio entre os feixes eletrnicos, a proteo no vai

ser liberada e portanto a imagem no aparece na tela. Na maioria dos casos so os transistores do RGB que se desgastam (no sei como...) e causa um desequilbrio nos feixes, e se for test-los no multmetro no vai constatar isso, ento, a forma de resolver trocando-os por novos. Tbm tem outros componentes que trabalham na malha desta proteo que se houver alguma fuga vai apresentar o mesmo sintoma. Em outros casos... o desgaste nos catodos do tubo, que dever ser trocado, mas existe uma modificao no circuito que engana a tal proteo IK e o tubo volta a funcionar normalmente, s que acaba com aquela demora e a imagem vai surgindo na tela logo que liga o TV, de mancinho at chegar no ponto ideal. Isso feito em ultimo caso, em que o cliente no tem condies financeiras para trocar o tubo, e bom deix-lo ciente do que vai fazer no TV. Bom... agora vou trabalhar, espero ter passado um pouquinho de informao quanto a esse defeito, ok. ainda posso complementar que tem um capacitor na linha do Ik perto do IC301 que e ligado ao pino dele que tb , algumas vezes tambem precisa a ser trocado que pode resolver esse problema, valeu, estamos a para colabora, tem espao para todo mundo e pricinpamente para novatos, porque eu tambem j fui um .Mauro Qualquer componente na malha de proteo faz o sintoma relatado e tmb no esquecer de limpar bem os pinos do tubo, um mal contato ali tmb faz, se o soquete estiver com uma pssima aparncia, melhor troc-lo. Antes de vc fazer essa modificao, experimente trocar os 3 transistores do RGB, simplesmente troque por NOVOS, j resolvi de vrios TVs e at hoje no retornou nenhum. Se ainda d imagem, porque o problema no est muito agravado, e fazendo isso, o aparelho continuar original de fbrica. Pode-se tmb trocar os componentes da linha de proteo IK e depois disto, a sim vc poder enganar a proteo, ok. Se vc enganar a proteo IK, a imagem vai aparecendo assim que ligar o TV, no mais como antes, em que o LED fica piscando at haver equilbrio entre os feixes eletrnicos. Qualquer um dos transistores do RGB desgastado mais do que o outro, poder causar tal defeito. Vc tmb pode resetar o TV para ver se no um problema de configurao. Para entrar no modo de servio, precione as seguintes teclas no controle remoto: DISPLAY, 5, VOL(+), POWER, precione cada uma das teclas dentro de um segundo. Vai aparecer na tela: (SERVICE AFC 0) . Depois precione a tecla 8 e ENTER no controlo remoto. O TV vai resetar. Se no resolver o problema, verifique na PCI do tubo, os transistores Q771, Q772 e Q773 todos so 2SA1091-0. Teste tmb ou troque o capacitor eletroltico C337 - 0.47uF na placa principal, na linha do IK (siga a trilha do pino 24 do IC 301 CXA1871S). Se no resolver... o problema ou est no IC 301 ou no tubo, mas antes verifique soldas fria nestes componentes, ok. Ateno temos o procedimento para enganar o circuito do ik click AQUI e baixe para vo.

Você também pode gostar