Você está na página 1de 44

6

PROGRAMA DE GESTO GOVERNAMENTAL


Contabilidade Pblica Aplicvel s Entidades Municipais e Estrutura Audesp

Contabilidade Pblica Teoria e Prtica no Sistema Audesp Elaborao do Balano do Exerccio

CAPTULO

[2]

INiCiATiVA Tribunal de Contas do Estado de So Paulo


http://www.tce.sp.gov.br

Governo do Estado de So Paulo


http://www.sp.gov.br

Secretaria de Gesto Pblica

http://www.gestaopublica.sp.gov.br

ApOiO Secretaria da Educao


http://www.educacao.sp.gov.br

Secretaria de Economia e Planejamento


http://www.planejamento.sp.gov.br

Banco Interamericano de Desenvolvimento (BID)


http://www.iadb.org

Programa de Modernizao do Sistema de Controle Externo dos Estados, Distrito Federal e Municpios Brasileiros (Promoex)
http://promoex.irbcontas.org.br/promoex

Ministrio do Planejamento, Oramento e Gesto


http://www.planejamento.gov.br

COORDENAO Fundao do Desenvolvimento Administrativo (Fundap)


http://www.fundap.sp.gov.br

ApOiO TCNiCO Escola de Contas Pblicas do TCE-SP


http://www2.tce.sp.gov.br/ecp

Fundao Carlos Alberto Vanzolini


http://www.vanzolini.org.br

Fundao Prefeito Faria Lima - Centro de Estudos e Pesquisa de Administrao Municipal (Cepam)
http://www.cepam.sp.gov.br

O contedo deste captulo foi produzido especialmente para o curso Contabilidade Pblica Aplicvel s Entidades Municipais e a Estrutura Audesp, integrante do Programa de Gesto Governamental. No pode ser reproduzido e/ou utilizado sem a autorizao da Secretaria de Estado da Gesto Pblica (SGP), Fundao do Desenvolvimento Administrativo (Fundap), Fundao Prefeito Faria Lima - Centro de Estudos e Pesquisa de Administrao Municipal (Cepam) e Tribunal de Contas do Estado (TCE). O texto deste captulo foi atualizado em 10 de fevereiro 2010 pela autora Maria de Ftima Reitembach de Castro, contadora e especialista em contabilidade governamental. A padronizao de normas e estilos definida para os textos deste captulo no abrangeu trechos de documentos e legislaes, que aparecem reproduzidos com sua formatao original.

[3]

ApRESENTAO
Este documento um material de apoio elaborado especialmente para o Programa de Gesto Governamental (PGG), no mbito do curso Contabilidade Pblica Aplicvel s Entidades Municipais e a Estrutura Audesp, produzidos sob a orientao da Fundao do Desenvolvimento Administrativo (Fundap), sistematizados pela especialista Maria de Ftima Reitembach de Castro e validados por tcnicos do Tribunal de Contas do Estado de So Paulo (TCE-SP). Neste contexto, o material tem por finalidades materializar os princpios e os conceitos da cincia contbil dentro da estrutura ultilizada no sistema Audesp e possibilitar aos participantes a organizao de seus estudos e o aprofundamento dos temas abordados em cada aula. Os textos so destinados aos servidores e profissionais da rea de contabilidade dos rgos dos poderes Executivo e Legislativo municipais que participam do PGG. A publicao est estruturada em captulos e disponibilizada em arquivos no formato pdf. Cada um de seus seis captulos apresenta um ndice com a relao dos contedos correspondentes, o que permite ao leitor localizar facilmente os temas abordados na publicao. Mais informaes sobre o curso podem ser encontradas no site http://pgg.fundap.sp.gov.br/.

[4]

SUMRiO
1. ELABORAO DE BALANOS [P. 5]
1.1. Definio [P. 5] 1.2. Rotina anterior ao levantamento do balano [P. 5] 1.3. Balano oramentrio [P. 6] 1.4. Balano Financeiro [P. 9] 1.4.1. Anexo 13 Balano Financeiro [P. 10] 1.4.2. Anexo 13 A Demonstrao das Contas de Receita e Despesa que Constituem o Ttulo de diversas contas do Balano Financeiro [P. 13] 1.4.3. Demonstrao da Dvida Flutuante [P. 17] 1.5. Balano Patrimonial [P. 19] 1.5.1. Anexo 14 Balano Patrimonial [P. 20] 1.5.2. Anexo 14 A Quadro Demonstrativo das Contas Analticas do Ativo e Passivo Financeiro [P. 21] 1.5.3. Anexo 14 B Quadro Demonstrativo das Contas analticas do Ativo e Passivo permanente [P. 22] 1.5.4. Anexo 14 D Quadro Demonstrativo das Contas Analticas do Ativo e Passivo Compensado [P. 24] 1.5.5. Anexo 15 Demonstrao das Variaes Patrimoniais [P. 25] 1.5.6. Anexo 16 Demonstrativo da dvida fundada [P. 28]

2. ELABORAO DOS ANEXOS [P. 29]


2.1. Anexo 1 Demonstrao da Receita e Despesa Segundo Categorias Econmicas [P. 29] 2.2. Anexo 2 Demonstrativo da Despesa Segundo a sua Natureza por rgo e Unidade Oramentria [P. 32] 2.3. Anexo 2 Resumo Geral da Receita [P. 33] 2.4. Anexo 6 Demonstrativo da Despesa por Programa de Trabalho, rgo e Unidade Oramentria [P. 34] 2.5. Anexo 7 Demonstrativo da Despesa por Funo [P. 35] 2.6. Anexo 8 Demonstrativo da despesa por funo conforme o vnculo dos recursos [P. 36] 2.7. Anexo 9 Demonstrativo da Despesa por rgo e Funo [P. 36] 2.8. Anexo 10 Comparativo da Receita Orada e Arrecadada [P. 39] 2.9. Anexo 11 Comparativo de Despesa Autorizada com a Realizada [P. 42]

[5]

NONO NO ELABORAO DE BALANOS

1.1. Definio
Vamos iniciar este mdulo conhecendo a definio de balano, segundo o Dicionrio de contabilidade:
Balano Demonstrao sinttica do estado patrimonial de uma empresa ou de uma entidade,atravs de seus investimentos e da origem desses investimentos. a evidenciao de equilbrio de valores [...]

Podemos dizer que os balanos e anexos so um resumo de tudo o que ocorreu durante o perodo, no caso, um ano. Se a escriturao foi feita corretamente, levantar o balano consiste num simples relatrio extrado dos saldos e movimentos contbeis, dispostos de acordo com os modelos j estipulados pela n Lei 4.320/64.

1.2. Rotina anterior ao levantamento do balano


Como vimos, o importante que antes do levantamento de balano seja seguida uma rotina. Ou seja, deve-se: elaborar um balancete de verificao acumulado at o ms de dezembro; elaborar a conciliao, seno de todas, ao menos das principais contas: disponibilidades; fornecedores a pagar; dvida ativa; dvida contratual; despesas empenhadas a realizar; contas pendentes do ativo e do passivo; estoques, contas de controle especfico etc.; elaborar uma conciliao entre os sistemas contbeis para verificar se os lanamentos concomitantes foram devidamente lanados: receitas arrecadadas no Sistema Financeiro com receitas realizadas no Sistema Oramentrio; despesas realizadas no Sistema Financeiro com as despesas liquidadas e empenhos liquidados no Sistema Oramentrio; disponibilidades financeiras com controle de disponibilidades financeiras; contas de transio entre o Sistema Financeiro e o Sistema Patrimonial etc.; levantar o inventrio fsico dos bens de consumo e patrimoniais; efetuar os ajustes necessrios detectados nas conciliaes;

[6]

efetuar o encerramento das contas de controle de restos a pagar pagos e cancelados; dos adiantamentos pagos; dos convnios recebidos e concedidos quitados; efetuar a reclassificao das fontes de recursos na conta-corrente Disponibilidade Financeira, trocando o primeiro dgito 0 por 9; efetuar a transferncia dos saldos dos cdigos de inscrio de Restos a Pagar do exerccio para acumulado at o exerccio; efetuar as inscries em Restos a Pagar. Todos os registros contbeis decorrentes dessa rotina devero integrar um novo balancete de verificao denominado Balancete de encerramento parcial (ou Balancete do ms 13). com base nesse novo balancete que extrairemos os dados para a elaborao dos demonstrativos de balanos e anexos previstos na Lei n 4.320/64. Aps a elaborao dos balanos e anexos, deve ocorrer efetivamente o encerramento de todas as contas que no ultrapassam o exerccio, gerandose assim um novo Balancete de Encerramento Final ou Balancete do Ms 14, no qual restaro apenas os saldos que serviro para a abertura do prximo exerccio. Na Lei n 4.320/64, encontramos o Captulo IV compreendendo os artigos 101 a 106, que trata do tpico Dos Balanos:
Art. 101 Os resultados gerais do exerccio sero demonstrados no Balano Oramentrio, no Balano Financeiro, no Balano Patrimonial, na Demonstrao das Variaes Patrimoniais, segundo os Anexos 12, 13, 14 e 15 e os quadros demonstrativos constantes dos Anexos 1, 6, 7, 8, 9, 10, 11, 16 e 17.

No Balano Oramentrio, deve estar representada toda a execuo oramentria. Apesar de no constar claramente no texto do artigo, vemos que os quadros demonstrativos especificados no artigo anterior referem-se a comparativos detalhados de receitas e despesas oramentrias. Ou seja: tem-se um quadro sinttico denominado Anexo 12, mas que deve estar acompanhado dos demais quadros demonstrativos. Todos esses demonstrativos podem ser extrados dos dados enviados ao Sistema Audesp aps a elaborao do Balancete Parcial ou Balancete do Ms 13, ainda antes do encerramento de todas as contas e da apurao do resultado patrimonial. As informaes necessrias estaro nas contas-correntes que detalham os grupos de contas 191 e 291 (para as receitas) e 192 e 292 (para as despesas). Lembramos mais uma vez que o registro contbil fundamental no s para as anlises efetuadas pelo Tribunal de Contas do Estado de So Paulo (TCE-SP), mas tambm para o momento de levantamento do balano, pois nele que se buscaro as informaes necessrias. As informaes de previso inicial ou alteraes na previso de receitas devem ser extradas nas contas 291, enquanto as realizaes de receitas tm de ser buscadas nos cdigos do grupo 191. Apresentamos a seguir os modelos dos balanos e anexos com as especificaes dentro da codificao do Sistema Audesp. Os quadros so apresentados do seguinte modo: a) Em primeiro lugar, o modelo do demonstrativo com os ttulos e a indicao do endereo das clulas correspondentes; b) Na sequncia, a legenda de como obter os dados ou os valores que o compem, como o cdigo contbil, a conta-corrente, alguma especificao ou condio a ser observada na contacorrente, a localizao ou identificao do cdigo especificado em tabelas auxiliares ou tabelas cadastrais e qual o valor a ser preenchido (saldos, dbitos ou crditos).

1.3. Balano oramentrio


Art. 102 O Balano Oramentrio demonstrar as receitas e despesas previstas em confronto com as realizadas.

[7]

ANEXO 12 BALANO ORAMENTRIO


Municpio: Poder: rgo: C3 C4 C5 Exerccio: Ms: Acumulado/ Mensal: RECEITA TTULOS RECEITAS CORRENTES Receita Tributria Receita de Contribuies Receita Patrimonial Receita Agropecuria Receita Industrial Receita de Servios Transferncias Correntes Outras Receitas Correntes RECEITAS DE CAPITAL SOMA DFICITS TOTAL =SE(H24> C24;H24C24;0) =SE(I24> D24;I24D24;0) =SE(J24> E24;J24E24;0) C12 C13 C14 C15 C16 C17 C18 C19 D12 D13 D14 D15 D16 D17 D18 D19 =D12-C12 =D13-C13 =D14-C14 =D15-C15 =D16-C16 =D17-C17 =D18-C18 =D19-C19 CRDITOS EXTRAORDINRIOS H18 I18 =H18-I18 CRDITOS ESPECIAIS H16 I16 =H16-I16 CRDITOS ORAMENTRIOS E SUPLEMENTARES H14 I14 =H14-I14 PREVISO R$ EXECUO DIFERENAS R$ R$ H3 H4 H5 EM R$ DESPESA FIXAO R$ EXECUO DIFERENAS

TTULOS

R$

R$

C22

D22

=D22-C22 SOMA SUPERVITS TOTAL =SE(C24> H24;C24H24;0) =SE(D24> I24;D24I24;0) =SE(E24> J24;E24J24;0)

ANEXO 12 BALANO ORAMENTRIO


LEGENDA PARA PREENCHIMENTO: CAMPO PREENCHIMENTO CDIGO CONTBIL 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 CONTA-CORRENTE (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria

CONDIO/ CAMPO
CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 1 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 1 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 2 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 2

TABELAS TABELA AUXILIAR 4.6

OBS.

C12

Saldo atual

D12

Saldo atual

TABELA AUXILIAR 4.6

C13

Saldo atual

TABELA AUXILIAR 4.6

D13

Saldo atual

TABELA AUXILIAR 4.6

[8]

C14

Saldo atual

2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* 2.9.2.1.3.* 1.9.2.1.3.*

(6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (7) dotao oramentria e (8) alterao da dotao oramentria (27) dotao utilizada (8) alterao da dotao oramentria

CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 3 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 3 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 4 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 4 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 5 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 5 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 6 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 6 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 7 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 7 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 9 CATEGORIA ECONMICA = 1 e 7 SUBCATEGORIA ECONMICA = 9 CATEGORIA ECONMICA = 2 e 8

TABELA AUXILIAR 4.6

D14

Saldo atual

TABELA AUXILIAR 4.6

C15

Saldo atual

TABELA AUXILIAR 4.6

D15

Saldo atual

TABELA AUXILIAR 4.6

C16

Saldo atual

TABELA AUXILIAR 4.6

D16

Saldo atual

TABELA AUXILIAR 4.6

C17

Saldo atual

TABELA AUXILIAR 4.6

D17

Saldo atual

TABELA AUXILIAR 4.6

C18

Saldo atual

TABELA AUXILIAR 4.6

D18

Saldo atual

TABELA AUXILIAR 4.6

C19

Saldo atual

TABELA AUXILIAR 4.6 TABELA AUXILIAR 4.6

D19

Saldo atual

C22

Saldo atual

TABELA AUXILIAR 4.6

D22

Saldo atual

CATEGORIA ECONMICA = 2 e 8

TABELA AUXILIAR 4.6

H14

Saldo atual

I14 H16

Saldo atual Saldo atual

identificar

[9]

I16 H18 I18

Saldo atual Saldo atual Saldo atual

2.9.2.1.3.* 1.9.2.1.4.* 2.9.2.1.3.*

(27) dotao utilizada (8) alterao da dotao oramentria (27) dotao utilizada

identificar

identificar

O campo Observao apresenta o item Identificar. Isso significa que essas informaes no aparecem detalhadas nas contas contbeis e nas contas-correntes. Apesar de se conhecer o valor do crdito adicional, suplementar, especial ou extraordinrio, a execuo da despesa se processar numa mesma conta contbil, perdendo-se esta referencia. Para o preenchimento desse valor ser necessrio que o rgo possua algum controle ou identificao dos empenhos emitidos em decorrncia desses tipos de suplementaes oramentrias.

1.4. Balano Financeiro


O artigo 103 da Lei 4.320/64, estabelece:
Art. 103 O Balano Financeiro demonstrar a receita e a despesa oramentrias, bem como os recebimentos e os pagamentos de natureza extraoramentria, conjugados com os saldos em espcie provenientes do exerccio anterior, e os que se transferem para o exerccio seguinte.

No Balano Financeiro so demonstradas todas as movimentaes financeiras, isto , as decorrentes de receitas e despesas oramentrias e outras, como depsitos, garantias ou outras entradas e sadas de recursos extraoramentrias. Essa pea contbil parte do saldo de disponibilidades existentes no final do exerccio anterior, demonstra todas as entradas e sadas de recursos financeiros e apresenta a nova posio de disponibilidades no final do exerccio. Como as receitas oramentrias j so reconhecidas pelo regime de caixa, isto , no momento em que ingressam aos cofres pblicos, no h que se fazer qualquer ajuste. Um tratamento especial ocorre para as despesas oramentrias, em especial aquelas que foram inscritas em Restos a Pagar. Todas as despesas oramentrias pagas e inscritas em Restos a Pagar aparecem no lado do passivo, representando as sadas oramentrias de recursos financeiros. Sabemos, no entanto, que nem todas as despesas oramentrias foram pagas no exerccio. Para compensar essa distoro e, ao mesmo tempo, apresentar o valor total que deveria ser desembolsado no exerccio, as inscries em Restos a Pagar do exerccio so consideradas receitas extraoramentrias, ou seja, entradas financeiras. O mesmo acontece com os pagamentos de Restos a Pagar de exerccios anteriores, que so considerados despesas extraoramentrias, embora sejam decorrentes de despesas oramentrias. Esse procedimento previsto na Lei n 4.320/64, no pargrafo nico do artigo 103:

[10]

Pargrafo nico Os Restos a Pagar do exerccio sero computados na receita extraoramentria para compensar sua incluso na despesa oramentria.

Citamos ainda o artigo 93 da mencionada lei, que estabelece:


Art. 93 Todas as operaes de que resultem dbitos e crditos de natureza financeira, no compreendidas na execuo oramentria, sero tambm objeto de registro, individuao e controle contbil.

A composio das receitas e despesas extraoramentrias apurada mediante a movimentao a dbito ou a crdito nas contas pertencentes ao sistema financeiro. Assim, um depsito em cauo considerado uma receita extraoramentria no momento de seu recebimento (crdito na conta 211) e uma despesa extraoramentria pela sua devoluo (dbito na conta 211). Algumas receitas e despesas extraoramentrias devem ser destacadas, como os restos a pagar, depsitos e servio da dvida a pagar, e as demais so apresentadas sob o ttulo diversas contas. A fim de demonstrar a composio dessas demais receitas e das despesas extraoramentrias no Balano do Estado de So Paulo, elabora-se um anexo ao Balano Financeiro denominado Anexo 13-A. Ele apresenta a relao de todas as demais contas do sistema financeiro que geraram receitas ou despesas extraoramentrias no exerccio, decorrentes de sua movimentao a dbito ou a crdito.

1.4.1. Anexo 13 Balano Financeiro


ANEXO 12 BALANO ORAMENTRIO
Municpio: Poder: rgo: RECEITA TTULOS ORAMENTRIA RECEITAS CORRENTES Receita Tributria Receita de Contribuies Receita Patrimonial Receita Agropecuria Receita Industrial Receita de Servios Transf. Correntes Outras Receitas Correntes C12 C12 C13 C14 C15 C16 C17 C18 C19 VALOR TTULOS ORAMENTRIA LEGISLATIVA JUDICIRIA ESSENCIAL JUSTIA ADMINISTRAO DEFESA NACIONAL SEGURANA PBLICA RELAES EXTERIORES ASSISTNCIA SOCIAL PREVIDNCIA SOCIAL SADE TRABALHO RECEITAS DE CAPITAL C22 EDUCAO CULTURA DIREITOS DA CIDADANIA URBANISMO HABITAO SANEAMENTO GESTO AMBIENTAL CINCIA E TECNOLOGIA F11 F12 F13 F14 F15 F16 F17 F18 F19 F20 F21 F22 F23 F24 F25 F26 F27 F28 F29 C3 C4 C5 Exerccio: Ms: Acumulado/Mensal: DESPESA VALOR G3 G4 G5 EM R$

[11]

AGRICULTURA ORGANIZAO AGRRIA INDSTRIA COMRCIO E SERVIOS COMUNICAES ENERGIA TRANSPORTE DESPORTO E LAZER ENCARGOS ESPECIAIS EXTRAORAMENTRIA RESTOS A PAGAR Inscritos no perodo conf. Dem. Dvida Flutuante SERVIO DA DVIDA A PAGAR Inscritos no perodo conf. Dem. Dvida Flutuante DEPSITOS Recebidos no perodo conf. Dem. Dvida Flutuante DIVERSAS CONTAS Conforme Anexo 13-A SALDOS DO EXERCCIO ANTERIOR DISPONVEL DISPONVEL EM MOEDA NACIONAL Caixa Bancos c/ Movimento Aplicaes Financeiras TOTAL C53 C54 C55 =AN13A!E244 =DDFLU!D25 =DDFLU!D18 =DDFLU!D13 EXTRAORAMENTRIA RESTOS A PAGAR Liquidados no perodo conf. Dem. Dvida Flutuante SERVIO DA DVIDA A PAGAR Liquidados no perodo conf. Dem. Dvida Flutuante DEPSITOS Restituies no perodo conf. Dem. Dvida Flutuante DIVERSAS CONTAS Conforme Anexo 13-A SALDOS P/O EXERCCIO SEGUINTE DISPONVEL DISPONVEL EM MOEDA NACIONAL Caixa Bancos c/ Movimento Aplicaes Financeiras TOTAL F53 F54 F55

F30 F31 F32 F33 F34 F35 F36 F37 F38

=DDFLU!E13

=DDFLU!E18

=DDFLU!E25

=AN13A!F244

ANEXO 13 BALANO FINANCEIRO


CAMPO C12 PREENCHIMENTO Saldo atual CDIGO CONTBIL 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 1.9.1.1.4.00.00 1.9.1.1.5.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 CONTA-CORRENTE (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria

CONDIO/ CAMPO
Categoria econmica = 1 e 7 Subcategoria econmica = 1 Categoria econmica = 1 e 7 Subcategoria econmica = 2 Categoria econmica = 1 e 7 Subcategoria econmica = 3 Categoria econmica = 1 e 7 Subcategoria econmica = 4

TABELAS TABELA AUXILIAR 4.6

C13

Saldo atual

TABELA AUXILIAR 4.6

C14

Saldo atual

TABELA AUXILIAR 4.6

C15

Saldo atual

TABELA AUXILIAR 4.6

C16

Saldo atual

Categoria econmica = + (6) previso/ arrecadao 1 e 7 TABELA AUXILIAR 4.6 da receita oramentria Subcategoria econmica = 5 (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria Categoria econmica = 1 e 7 Subcategoria econmica = 6 Categoria econmica = 1 e 7 Subcategoria econmica = 7 TABELA AUXILIAR 4.6 TABELA AUXILIAR 4.6

C17

Saldo atual

C18

Saldo atual

[12]

C19

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

Categoria econmica = 1 e 7 Subcategoria econmica = 9 Categoria econmica = 2 -0-0-0Funo = 01 Funo = 02 Funo = 03 Funo = 04 Funo = 05 Funo = 06 Funo = 07 Funo = 08 Funo = 09 Funo = 10 Funo = 11 Funo = 12 Funo = 13 Funo = 14 Funo = 15 Funo = 16 Funo = 17 Funo = 18 Funo = 19 Funo = 20 Funo = 21 Funo = 22 Funo = 23 Funo = 24 Funo = 25 Funo = 26 Funo = 27 Funo = 28 -0-0-0-

TABELA AUXILIAR 4.6

C22 C53 C54 C55 F11 F12 F13 F14 F15 F16 F17 F18 F19 F20 F21 F22 F23 F24 F25 F26 F27 F28 F29 F30 F31 F32 F33 F34 F35 F36 F37 F38 F53 F54 F55

Saldo atual Saldo inicial do perodo Saldo inicial do perodo Saldo inicial do perodo Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo final do perodo Saldo final do perodo Saldo final do perodo

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 1.1.1.1.1.00.00 1.1.1.1.2.* 1.1.1.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 1.1.1.1.1.00.00 1.1.1.1.2.* 1.1.1.1.3.*

(6) previso/ arrecadao da receita oramentria -0-0-0(27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada -0-0-0-

TABELA AUXILIAR 4.6 -0-0-0TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 TABELA AUXILIAR 7.2 -0-0-0-

[13]

1.4.2. Anexo 13 A Demonstrao das Contas de Receita e Despesa que Constituem o Ttulo de diversas contas do Balano Financeiro
ANEXO 12 BALANO ORAMENTRIO
Municpio: Poder: rgo: C3 C4 C5 MOVIMENTO DO PERODO DBITO =C11+C15 =SOMA(C12:C14) C12 C13 C14 =C$16 C16 =C$18 =C$19 C19 =C21+C27 =SOMA(C22:C26) C22 C23 C24 C25 C26 =SOMA(C28:C30) C28 C29 C30 =C$32 =C$33 C33 =C$35 =C$36 C36 =C38+C41+C43+ C47+C50 =SOMA(C39:C40) CRDITO =D11+D15 =SOMA(D12:D14) D12 D13 D14 =D$16 D16 =D$18 =D$19 D19 =D21+D27 =SOMA(D22:D26) D22 D23 D24 D25 D26 =SOMA(D28:D30) D28 D29 D30 =D$32 =D$33 D33 =D$35 =D$36 D36 =D38+D41+D43+ D47+D50 =SOMA(D39:D40) Exerccio: Ms: Acumulado/Mensal: F3 F4 F5 EM R$ DISCRIMINAO Ativo Circulante 112. Crditos Em Circulao 112.1 Crditos A Receber 112.6 Valores em Trnsito Realizveis 112.9 Outros Crditos 114. Valores Pendentes A Curto Prazo 114.1 Outros Custos Pagos Antecipadamente Ativo Realizvel a Longo Prazo 122. Crditos Realizveis a Longo Prazo 122.1 Crditos do Municpio Passivo Circulante 212. Obrigaes em Tesouraria 212.1 Obrigaes a Pagar 212.2 Credores Entidades e Agentes 212.4 Adiantamentos Recebidos 212.6 Valores em Trnsito Exigveis - RPPS 212.9 Outras Obrigaes 214. Valores Pendentes a Curto Prazo 214.1 Receitas Pendentes 214.2 Valores Diferidos 214.9 Outros Valores Pendentes Passivo Exigvel a Longo Prazo 221. Depsitos Exigveis a Longo Prazo 221.2 Recursos Vinculados Saldo Patrimonial 249. Resultado de Extino, Ciso ou Fuso 249.1 Resultado Financeiro Apurado Resultado Diminutivo do Exerccio 512. Interferencias Passivas RESULTADO DO PERODO RECEITA =E11+E15 =SOMA(E12:E14) =SE(D12>C12; D12-C12;0) =SE(D13>C13; D13-C13;0) =SE(D14>C14; D14-C14;0) =E$16 =SE(D16>C16; D16-C16;0) =E$18 =E$19 =SE(D19>C19; D19-C19;0) =E21+E27 =SOMA(E22:E26) =SE(D22>C22; D22-C22;0) =SE(D23>C23; D23-C23;0) =SE(D24>C24; D24-C24;0) =SE(D25>C25; D25-C25;0) =SE(D26>C26; D26-C26;0) =SOMA(E28:E30) =SE(D28>C28; D28-C28;0) =SE(D29>C29; D29-C29;0) =SE(D30>C30; D30-C30;0) =E$32 =E$33 =SE(D33>C33; D33-C33;0) =E$35 =E$36 =SE(D36>C36; D36-C36;0) =E38+E41+E43+ E47+E50 =SOMA(E39:E40) DESPESA =F11+F15 =SOMA(F12:F14) =SE(E12>D12; E12-D12;0) =SE(E13>D13; E13-D13;0) =SE(E14>D14; E14-D14;0) =F$16 =SE(E16>D16; E16-D16;0) =F$18 =F$19 =SE(E19>D19; E19-D19;0) =F21+F27 =SOMA(F22:F26) =SE(E22>D22; E22-D22;0) =SE(E23>D23; E23-D23;0) =SE(E24>D24; E24-D24;0) =SE(E25>D25; E25-D25;0) =SE(E26>D26; E26-D26;0) =SOMA(F28:F30) =SE(E28>D28; E28-D28;0) =SE(E29>D29; E29-D29;0) =SE(E30>D30; E30-D30;0) =F$32 =F$33 =SE(E33>D33; E33-D33;0) =F$35 =F$36 =SE(E36>D36; E36-D36;0) =F38+F41+F43+ F47+F50 =SOMA(F39:F40)

[14]

512.1 Transferncias Financeiras Concedidas 512.2 Correspondncia de Crditos 513. Mutaes Passivas 513.3 Incorporao de Passivos 521. Despesas Extra-Oramentrias 521.2 Despesas de Entidades Comerciais 521.3 Despesas e Custos de Entidades Industriais 521.9 Despesas de Outras Entidades 522. Interferncias Passivas 522.2 Transferncias Financeiras Concedidas 522.3 Movimento de Fundos a Crdito 523. Decrscimos Patrimoniais 523.1 Desincorporaes de Ativos 523.2 Ajustes de Bens, Valores e Crditos 523.3 Incorporao de Passivos 523.4 Ajustes de Obrigaes 523.8 Ajustes de Exerccios Anteriores Resultado Aumentativo do Exerccio 612. Interferncias Ativas 612.1 Trasnferncias Financeiras Recebidas 612.2 Correspondncia a Dbito 613. Mutaes Ativas 613.1 Incorporao de Ativos 621. Receita Extra-Oramentria 621.2 Receitas de Entidades Comerciais 621.3 Receitas de Entidades Industriais 622. Interferncias Ativas 622.2 Transferncias Financeiras Recebidas 622.3 Movimento de Fundos a Dbito 623. Acrscimos Patrimoniais 623.1 Incorporao de Ativos 623.2 Ajustes de Bens, Valores e Crditos 623.3 Desincorporao de Passivos 623.4 Ajustes de Obrigaes 623.8 Ajustes de Exerccios Anteriores Total

C39 C40 =C$42 C42 =SOMA(C44:C46) C44 C45 C46 =SOMA(C48:C49) C48 C49 =SOMA(C51:C55) C51 C52 C53 C54 C55 =C57+C60+C62+ C65+C68 =SOMA(C58:C59) C58 C59 =SOMA(C61) C61 =SOMA(C63:C64) C63 C64 =SOMA(C66:C67) C66 C67 =SOMA(C69:C73) C69 C70 C71 C72 C73 =C10+C17+C20+ C31+C34+C37+C56

D39 D40 =D$42 D42 =SOMA(D44:D46) D44 D45 D46 =SOMA(D48:D49) D48 D49 =SOMA(D51:D55) D51 D52 D53 D54 D55 =D57+D60+D62+ D65+D68 =SOMA(D58:D59) D58 D59 =SOMA(D61) D61 =SOMA(D63:D64) D63 D64 =SOMA(D66:D67) D66 D67 =SOMA(D69:D73) D69 D70 D71 D72 D73 =D10+D17+D20+ D31+D34+D37+D56

=SE(D39>C39; D39-C39;0) =SE(D40>C40; D40-C40;0) =E$42 =SE(D42>C42; D42-C42;0) =SOMA(E44:E46) =SE(D44>C44; D44-C44;0) =SE(D45>C45; D45-C45;0) =SE(D46>C46; D46-C46;0) =SOMA(E48:E49) =SE(D48>C48; D48-C48;0) =SE(D49>C49; D49-C49;0) =SOMA(E51:E55) =SE(D51>C51; D51-C51;0) =SE(D52>C52; D52-C52;0) =SE(D53>C53; D53-C53;0) =SE(D54>C54; D54-C54;0) =SE(D55>C55; D55-C55;0) =E57+E60+E62+ E65+E68 =SOMA(E58:E59) =SE(D58>C58; D58-C58;0) =SE(D59>C59; D59-C59;0) =SOMA(E61) =SE(D61>C61; D61-C61;0) =SOMA(E63:E64) =SE(D63>C63; D63-C63;0) =SE(D64>C64; D64-C64;0) =SOMA(E66:E67) =SE(D66>C66; D66-C66;0) =SE(D67>C67; D67-C67;0) =SOMA(E69:E73) =SE(D69>C69; D69-C69;0) =SE(D70>C70; D70-C70;0) =SE(D71>C71; D71-C71;0) =SE(D72>C72; D72-C72;0) =SE(D73>C73; D73-C73;0) =E10+E17+E20+ E31+E34+E37+E56

=SE(E39>D39; E39-D39;0) =SE(E40>D40; E40-D40;0) =F$42 =SE(E42>D42; E42-D42;0) =SOMA(F44:F46) =SE(E44>D44; E44-D44;0) =SE(E45>D45; E45-D45;0) =SE(E46>D46; E46-D46;0) =SOMA(F48:F49) =SE(E48>D48; E48-D48;0) =SE(E49>D49; E49-D49;0) =SOMA(F51:F55) =SE(E51>D51; E51-D51;0) =SE(E52>D52; E52-D52;0) =SE(E53>D53; E53-D53;0) =SE(E54>D54; E54-D54;0) =SE(E55>D55; E55-D55;0) =F57+F60+F62+ F65+F68 =SOMA(F58:F59) =SE(E58>D58; E58-D58;0) =SE(E59>D59; E59-D59;0) =SOMA(F61) =SE(E61>D61; E61-D61;0) =SOMA(F63:F64) =SE(E63>D63; E63-D63;0) =SE(E64>D64; E64-D64;0) =SOMA(F66:F67) =SE(E66>D66; E66-D66;0) =SE(E67>D67; E67-D67;0) =SOMA(F69:F73) =SE(E69>D69; E69-D69;0) =SE(E70>D70; E70-D70;0) =SE(E71>D71; E71-D71;0) =SE(E72>D72; E72-D72;0) =SE(E73>D73; E73-D73;0) =F10+F17+F20+ F31+F34+F37+F56

[15]

DEMONSTRAO DAS CONTAS DE RECEITA E DESPESA QUE CONSTITUEM O TTULO DE DIVERSAS CONTAS DO BALANO FINANCEIRO
LEGENDA PARA PREENCHIMENTO: CDIGO CONTBIL 1.1.2.1.* CONTACORRENTE -0-

CAMPO

PREENCHIMENTO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO

CAMPO

PREENCHIMENTO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO

CONDIO/ CAMPO
-0-

TABELAS

OBS. APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO

C12

D12

-0-

C13

D13

1.1.2.6.*

-0-

-0-

-0-

C14

D14

1.1.2.9.*

-0-

-0-

-0-

C16

D16

1.1.4.1.*

-0-

-0-

-0-

C19

D19

1.2.2.1.*

-0-

-0-

-0-

C22

D22

2.1.2.1.*

-0-

-0-

-0-

C23

D23

2.1.2.2.*

-0-

-0-

-0-

C24

D24

2.1.2.4.*

-0-

-0-

-0-

C25

D25

2.1.2.6.*

-0-

-0-

-0-

C26

D26

2.1.2.9.*

-0-

-0-

-0-

C28

D28

2.1.4.1.*

-0-

-0-

-0-

C29

D29

2.1.4.2.*

-0-

-0-

-0-

C30

D30

2.1.4.9.*

-0-

-0-

-0-

C33

D33

2.2.1.2.*

-0-

-0-

-0-

C36

D36

2.4.9.1.*

-0-

-0-

-0-

[16]

C39

MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO

D39

MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO

5.1.2.1.*

-0-

-0-

-0-

APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO

C40

D40

5.1.2.2.*

-0-

-0-

-0-

C42

D42

5.1.3.3.*

-0-

-0-

-0-

C44

D44

5.2.1.2.*

-0-

-0-

-0-

C45

D45

5.2.1.3.*

-0-

-0-

-0-

C46

D46

5.2.1.9.*

-0-

-0-

-0-

C48

D48

5.2.2.2.*

-0-

-0-

-0-

C49

D49

5.2.2.3.*

-0-

-0-

-0-

C51

D51

5.2.3.1.*

-0-

-0-

-0-

C52

D52

5.2.3.2.*

-0-

-0-

-0-

C53

D53

5.2.3.3.*

-0-

-0-

-0-

C54

D54

5.2.3.4.*

-0-

-0-

-0-

C55

D55

5.2.3.8.*

-0-

-0-

-0-

C58

D58

6.1.2.1.*

-0-

-0-

-0-

C59

D59

6.1.2.2.*

-0-

-0-

-0-

C61

D61

6.1.3.1.*

-0-

-0-

-0-

C63

D63

6.2.1.2.*

-0-

-0-

-0-

[17]

C64

MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO MOVIMENTO DE DBITO DO PERODO

D64

MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO MOVIMENTO DE CRDITO DO PERODO

6.2.1.3.*

-0-

-0-

-0-

APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO APENAS CDIGOS PERTENCENTES AO SISTEMA FINANCEIRO

C66

D66

6.2.2.2.*

-0-

-0-

-0-

C67

D67

6.2.2.3.*

-0-

-0-

-0-

C69

D69

6.2.3.1.*

-0-

-0-

-0-

C70

D70

6.2.3.2.*

-0-

-0-

-0-

C71

D71

6.2.3.3.*

-0-

-0-

-0-

C72

D72

6.2.3.4.*

-0-

-0-

-0-

C73

D73

6.2.3.8.*

-0-

-0-

-0-

Aqui foi apresentado um rol das contas que compem o Sistema Financeiro, porm, cada entidade apresentar apenas as contas em que teve movimentao no exerccio, independentemente de apresentarem saldos iniciais ou finais. Ainda em relao do balano financeiro, dever ser elaborado o demonstrativo da dvida flutuante. A respeito da dvida flutuante, citamos o artigo 92 da Lei 4.320/64:
Art. 92 A dvida flutuante compreende: I os restos a pagar, excludos os servios da dvida; II os servios da dvida a pagar; III os depsitos; IV os dbitos de tesouraria.

1.4.3. Demonstrao da Dvida Flutuante


Neste quadro, so demonstradas de forma mais detalhada as receitas e despesas extraoramentrias do Balano Financeiro.

[18]

DEMONSTRAO DA DVIDA FLUTUANTE


Municpio: Poder: rgo: C3 C4 C5 SALDO DO PERODO ANTERIOR RESTOS A PAGAR Processados No Processados Subtotal SERVIO DA DVIDA PBLICA Servio da Dvida Interna a Pagar Servio da Dvida Externa a Pagar Subtotal DEPSITOS Consignaes Recursos da Unio Depsitos de Diversas Origens Dbitos de Tesouraria Subtotal TOTAL C21 C22 C23 C24 D21 D22 D23 D24 E21 E22 E23 E24 =C21+D21-E21 =C22+D22-E22 =C23+D23-E23 =C24+D24-E24 C16 C17 D16 D17 E16 E17 =C16+D16-E16 =C17+D17-E17 C11 C12 D11 D12 E11 E12 =C11+D11-E11 =C12+D12-E12 Exerccio: Ms: Acumulado/Mensal: MOVIMENTO DO PERODO INSCRIO BAIXA F3 F4 F5 EM R$ SALDO PARA O PERODO SEGUINTE

DEMONSTRAO DA DVIDA FLUTUANTE


LEGENDA PARA PREENCHIMENTO: CAMPO C11 D11 E11 C12 D12 E12 C16 D16 E16 C17 D17 E17 C21 D21 E21 C22 D22 Saldo inicial Movimento de crdito do perodo Movimento de dbito do perodo Saldo inicial Movimento de crdito do perodo Movimento de dbito do perodo Saldo inicial Movimento de crdito do perodo Movimento de dbito do perodo Saldo inicial Movimento de crdito do perodo Movimento de dbito do perodo Saldo inicial Movimento de crdito do perodo Movimento de dbito do perodo Saldo inicial Movimento de crdito do perodo PREENCHIMENTO CDIGO CONTBIL 2.1.2.1.6.02.01+2.1.2.1.*(RPPS 2.1.2.1.6.02.01+2.1.2.1.*(RPPS 2.1.2.1.6.02.01+2.1.2.1.*(RPPS 2.1.2.1.6.02.02 + 2.1.2.1.6.02.03 2.1.2.1.6.02.02 + 2.1.2.1.6.02.03 2.1.2.1.6.02.02 + 2.1.2.1.6.02.03 2.1.2.2.2.02.05 2.1.2.2.2.02.05 2.1.2.2.2.02.05 2.1.2.2.2.02.06 2.1.2.2.2.02.06 2.1.2.2.2.02.06 2.1.1.1.* 2.1.1.1.* 2.1.1.1.* 2.1.1.2.* 2.1.1.2.*

[19]

E22 C23 D23 E23 C24 D24 E24

Movimento de dbito do perodo Saldo inicial Movimento de crdito do perodo Movimento de dbito do perodo Saldo inicial Movimento de crdito do perodo Movimento de dbito do perodo

2.1.1.2.* 2.1.1.4.* 2.1.1.4.* 2.1.1.4.* 2.1.1.6.* 2.1.1.6.* 2.1.1.6.*

1.5. Balano Patrimonial


Dentre as peas de um Balano, podemos dizer que esta a principal, pois nela que est representada a posio do patrimnio da entidade. Na Lei n 4.320/64 temos:
Art. 105 O Balano Patrimonial demonstrar: I O Ativo Financeiro; II O Ativo Permanente; III O Passivo Financeiro; IV- O Passivo Permanente; V O Saldo Patrimonial; e VI As Contas de Compensao.

Nos pargrafos que detalham este artigo, estabelecido o que deve compor cada ttulo do balano patrimonial.
1 - O Ativo Financeiro compreender os crditos e valores realizveis independentemente de autorizao oramentria e os valores numerrios. 2 - O Ativo Permanente compreender os bens, crditos e valores cuja mobilizao ou alienao dependa de autorizao legislativa. 3 - O Passivo Financeiro compreender os compromissos exigveis, cujo pagamento independa de autorizao oramentria. 4 - O Passivo Permanente compreender as dvidas fundadas e outras que dependam de autorizao legislativa para amortizao ou resgate. 5 - Nas contas de compensao sero registrados os bens, valores, obrigaes e situaes no compreendidas nos pargrafos anteriores e que, mediata ou indiretamente, possam vir a afetar o patrimnio.

[20]

1.5.1. Anexo 14 Balano Patrimonial


ANEXO 14
Municpio: Poder: rgo: C3 C4 C5 ATIVO TTULOS ATIVO FINANCEIRO DISPONVEL DISPONVEL EM MOEDA NACIONAL Caixa Bancos c/ Movimento Aplicaes Financeiras REALIZVEL ANEXO N 14-A DIVERSOS ANEXO N 14-A ='AN13 BALFIN'!F53 ='AN13 BALFIN'!F54 ='AN13 BALFIN'!F55 =AN14A! D17 =AN14A! D24 PASSIVO PERMANENTE ATIVO PERMANENTE BENS MVEIS ANEXO N 14-B BENS IMVEIS ANEXO N 14-B CRDITOS ANEXO N 14-B VALORES ANEXO N 14-B DEPRECIAES, AMORTIZAES, EXAUSTES ANEXO N 14-B DIFERIDO ANEXO N 14-B =AN14B! E18 =AN14B! E21 =AN14B! E27 =AN14B! E32 =AN14B! E33 =AN14B! E38 DVIDA FUNDADA INTERNA Em Ttulos Anexo n 14-B Por Contratos Anexo n 14-B Outras DVIDA FUNDADA EXTERNA Em Ttulos Anexo n 14-B Por Contratos Anexo n 14-B DIVERSOS Depsitos Exigveis a Longo Prazo Anexo n 14 B Obrigaes Legais e Tributrias Anexo n 14 B Obrigaes a Pagar - Anexo n 14 B Outros Valores Pendentes Anexo n 14 B Provises Matemticas Previdencirias Anexo n 14 B RESULTADO DE EXERCCIOS FUTUROS ANEXO 14 B =AN14B! G20 =AN14B! G21 =AN14B! G22 AN14B! G23 =AN14B! G16 =AN14B! G17 =AN14B! G11 =AN14B! G12 =AN14B! G13 VALOR TTULOS PASSIVO FINANCEIRO DVIDA FLUTUANTE Restos a Pagar Servio da Dvida a Pagar Depsitos EXIGVEL ANEXO N 14-A DIVERSOS ANEXO N 14-A =DDFLU! F13 =DDFLU! F18 =DDFLU! F25 =AN14A! G21 =AN14A! G24 Exerccio: Ms: Acumulado/Mensal: I3 I4 I5 EM R$ PASSIVO VALOR

=AN14B! G24

=AN14B! H26

[21]

SOMA DO ATIVO REAL LQUIDO PATRIMONIO LQUIDO Passivo Real a Descoberto ATIVO COMPENSADO RESPONSABILIDADE POR VALORES, TTULOS E BENS ANEXO 14 D GARANTIAS ANEXO 14 D DIREITOS E OBRIGAES CONVENIADOS ANEXO 14 D DIREITOS E OBRIGAES CONTRATUAIS ANEXO 14 D OUTRAS COMPENSAES ANEXO 14 D TOTAL =AN14D! D13 =AN14D! D19 =AN14D! D22 =SE(I34>E34; I34-E34;0)

SOMA DO PASSIVO REAL PATRIMONIO LQUIDO Ativo Real Lquido =SE(E34>I34; E34-I34;0)

PASSIVO COMPENSADO VALORES, TTULOS E BENS SOB RESPONSABILIDADE - ANEXO 14 D VALORES EM GARANTIA ANEXO 14 D DIREITOS E OBRIGAES CONVENIADOS ANEXO 14 D DIREITOS E OBRIGAES CONTRATADAS ANEXO 14 D COMPENSAES DIVERSAS ANEXO 14 D TOTAL =AN14D! F10 =AN14D! F12 =AN14D! F14

=AN14D! D25 =AN14D! D26

=AN14D! F16 =AN14D! F18

Vemos que os valores que so apresentados no Balano Patrimonial provm de outros demonstrativos. As contas que detalham o ativo e passivo financeiro so demonstradas em anexos especficos, assim como as contas de ativo e passivo permanente. Enquanto no Balano Financeiro demonstrada a movimentao ocorrida nas contas do Sistema Financeiro, no Balano Patrimonial esto expressos os saldos no final do perodo.

1.5.2. Anexo 14 A Quadro Demonstrativo das Contas Analticas do Ativo e Passivo Financeiro
ANEXO 14-A
Municpio: Poder: rgo: C3 C4 C5 ATIVO FINANCEIRO TTULOS REALIZVEL Crditos a Receber Devedores Entidades e Agentes Emprstimos e Financiamentos Adiantamentos Concedidos Depsitos Realizveis a Curto Prazo Valores em Trnsito Realizveis Outros Crditos C11 C12 C13 C14 C15 C16 C17 VALOR TTULOS EXIGVEL Fornecedores Pessoal a Pagar Encargos Sociais a Recolher Provises Obrigaes Tributrias Precatrios a Pagar Dividendos a Pagar Dbitos Diversos a Pagar F11 F12 F13 F14 F15 F16 F17 F18 Exerccio: Ms: Acumulado/Mensal: G3 G4 G5 EM R$ PASSIVO FINANCEIRO VALOR

[22]

Credores Entidades e Agentes Operaes de Crdito Adiantamentos Recebidos DIVERSOS Custos e Despesas Pagos Antecipadamente Outros Valores Pendentes de Curto Prazo TOTAL C23 C24 DIVERSOS Receitas Pendentes Valores Diferidos TOTAL

F19 F20 F21

F23 F24

ANEXO 14-A QUADRO DEMONSTRATIVO DAS CONTAS ANALTICASDO ATIVO E PASSIVO FINANCEIRO
LEGENDA PARA PREENCHIMENTO: CAMPO C11 C12 C13 C14 C15 C16 C17 C23 C24 F11 F12 F13 F14 F15 F16 F17 F18 F19 F20 F21 F23 F24 PREENCHIMENTO Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual CDIGO CONTBIL 1.1.2.1.* 1.1.2.2.* 1.1.2.3.* 1.1.2.4.* 1.1.2.5.* 1.1.2.6.* 1.1.2.9.* 1.1.4.1.* 1.1.4.9.* 2.1.2.1.1.* 2.1.2.1.2.* 2.1.2.1.3.* 2.1.2.1.4.* 2.1.2.1.5.* 2.1.2.1.7.* 2.1.2.1.8.* 2.1.2.1.9.* 2.1.2.2.* 2.1.2.3.* 2.1.2.4.* 2.1.4.1.* 2.1.4.2.*

CONTA-CORRENTE

CONDIO/ CAMPO

TABELAS

OBSERVAO

1.5.3. Anexo 14 B Quadro Demonstrativo das Contas analticas do Ativo e Passivo permanente
ANEXO 14-B
Municpio: Poder: rgo: C3 C4 C5 ATIVO PERMANENTE TTULOS BENS MVEIS Estoques Produtos Acabados Para Alienaes C12 C13 VALOR Em Ttulos Por Contratos Outras Exerccio: Ms: Acumulado/Mensal: PASSIVO PERMANENTE TTULOS DVIDA FUNDADA INTERNA G11 G12 G13 VALOR H3 H4 H5 EM R$

[23]

Produo Internos Almoxarifado Diversos Provises Imobilizado Bens Mveis BENS IMVEIS Estoques Construes Civis Imobilizado Bens Imveis CRDITOS Depsitos Realizveis a Longo Prazo Dvida Ativa Devedores Entidades e Agentes Emprstimos e Financiamentos Concedidos Crditos a Receber VALORES Ttulos e Valores Investimentos dos Regimes Prprios de Previdncia Investimentos Bens Intangveis e Outros Valores DEPRECIAES, AMORTIZAES, EXAUSTES DIFERIDO Despesas Pr-Operacionais Despesas de Reorganizao Projetos e Softwares Outros Diferimentos TOTAL

C14 C15 C16 C17 D18 DIVERSOS D20 D21 D23 D24 D25 D26 D27 D29 D30 D31 D32 E33 RESULTADO DE EXERCCIOS FUTUROS H26 Depsitos Exigveis a Longo Prazo Obrigaes Legais e Tributrias Obrigaes a Pagar Outros Valores Pendentes Provises Matemticas Previdencirias G20 G21 G22 G23 G24 DVIDA FUNDADA EXTERNA Em Ttulos Por Contratos G16 G17

D35 D36 D37 D38 TOTAL

ANEXO 14-B QUADRO DEMONSTRATIVO DAS CONTAS ANALTICAS DO ATIVO E PASSIVO PERMANENTE
LEGENDA PARA PREENCHIMENTO: CAMPO C12 C13 C14 C15 C16 C17 D18 D20 D21 D23 D24 D25 D26 D27 D29 D30 D31 D32 PREENCHIMENTO Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final 1.1.3.1.1.* 1.1.3.1.3.* 1.1.3.1.6.* 1.1.3.1.8.* 1.1.3.1.9.* (+) 1.1.3.1.7.* 1.1.3.8.* (+) 1.1.3.9.* 1.4.2.1.2.* 1.1.3.1.2.* 1.4.2.1.1.* 1.2.1.* 1.1.6.* (+) 1.2.2.1.1.* 1.2.2.2.* 1.2.2.3.* 1.2.2.4.* 1.1.3.2.* (+) 1.2.2.5.* 1.1.5.* 1.4.1.* 1.2.2.1.5.* (+) 1.4.3.* CDIGO CONTBIL

OBSERVAO

[24]

E33 D35 D36 D37 D38 G11 G12 G13 G16 G17 G20 G21 G22 G23 G24 H26

Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final

1.4.2.9.* (+) 1.4.3.9.* 1.4.3.1.* 1.4.3.2.* 1.4.3.3.* 1.4.3.8.* 2.2.2.1.1.* 2.2.2.1.2.* 2.2.2.1.9.* 2.2.2.2.1.* 2.2.2.2.2.* 2.2.1.* 2.2.2.3.* 2.2.2.4.* 2.2.4.* 2.2.2.5.* 2.3.*

1.5.4. Anexo 14 D Quadro Demonstrativo das Contas Analticas do Ativo e Passivo Compensado
ANEXO 14-D
Municpio: Poder: rgo: ATIVO COMPENSADO TTULOS RESPONSABILIDADE POR VALORES, TTULOS E BENS Responsabilidades de Terceiros Responsabilidades com Terceiros Diversos Responsveis em Apurao GARANTIAS Avais e Fianas Penhores e Hipotecas Seguros Garantias Garantias da Dvida Pblica Outras Garantias DIREITOS E OBRIGAES CONVENIADOS Auxlios Subvenes e Contribuies Outros Convnios DIREITOS E OBRIGAES CONTRATUAIS De Terceiros Com Terceiros OUTRAS COMPENSAES TOTAL C24 C25 D26 TOTAL C21 C22 C15 C16 C17 C18 C19 COMPENSAES DIVERSAS F18 DIREITOS E OBRIGAES CONTRATADAS F16 C11 C12 C13 DIREITOS E OBRIGAES CONVENIADOS F14 VALORES EM GARANTIA F12 VALOR C3 C4 C5 Exerccio: Ms: Acumulado/Mensal: PASSIVO COMPENSADO TTULOS VALORES, TTULOS E BENS SOB RESPONSABILIDADE VALOR F10 F3 F4 F5 EM R$

[25]

ANEXO 14-D QUADRO DEMONSTRATIVO DAS CONTAS ANALTICAS DO ATIVO E PASSIVO COMPENSADO
LEGENDA PARA PREENCHIMENTO: CAMPO C11 C12 C13 C15 C16 C17 C18 C19 C21 C22 C24 C25 D26 F10 F12 F14 F16 F18 PREENCHIMENTO Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final 1.9.9.1.1.* 1.9.9.1.2.* 1.9.9.1.3.* 1.9.9.5.1.* 1.9.9.5.3.* 1.9.9.5.4.* 1.9.9.5.7.* 1.9.9.5.9.* 1.9.9.6.1.* 1.9.9.6.2.* 1.9.9.7.1.* 1.9.9.7.2.* 1.9.9.9.* 2.9.9.1.* 2.9.9.5.* 2.9.9.6.* 2.9.9.7.* 2.9.9.9.* CDIGO CONTBIL

OBSERVAO

1.5.5. Anexo 15 Demonstrao das Variaes Patrimoniais


A apurao do resultado patrimonial do exerccio apresentada no Anexo 15, conforme prev o artigo 104 da Lei n 4.320/64:
Art. 104 A Demonstrao das Variaes Patrimoniais evidenciar as alteraes verificadas no patrimnio, resultantes ou independentes da execuo oramentria, e indicar o resultado patrimonial do exerccio.

ANEXO 15
Municpio: Poder: rgo: C3 C4 C5 VARIAES ATIVAS TTULOS RESULTANTES DA EXECUO ORAMENTRIA RECEITA ORAMENTRIA Receitas Correntes Receitas de Capital Dedues das Receitas Correntes INTERFERNCIAS ATIVAS Repasse Recebido Repasses Previdencirios Recebidos pelo RPPS Correspondncia de Dbito MUTAES ATIVAS Incorporao de Ativos C14 C15 C16 C10 C11 C12 INTERFERNCIAS PASSIVAS Repasse Concedido Repasses Previdencirios Concedidos ao RPPS Correspondncia de Crditos MUTAES PASSIVAS Desincorporaes de Ativos G14 G15 G16 VALOR TTULOS RESULTANTES DA EXECUO ORAMENTRIA DESPESA ORAMENTRIA Despesas Correntes Despesas de Capital G10 G11 Exerccio: Ms: Acumulado/Mensal: F3 F4 F5 EM R$ VARIAES PASSIVAS VALOR

[26]

Aquisio de Bens Incorporao de Crditos Custo de Bens e Servios Incorporaes Gastos e Despesas Diferidas Desincorporao de Passivos Operaes de Crdito em Contratos Juros e Encargos Operaes de Crdito em Ttulos Outras Desincorporaes de Passivos INDEPENDENTES DA EXECUO ORAMENTRIA RECEITA EXTRAORAMENTRIA INTERFERNCIAS ATIVAS ACRSCIMOS PATRIMONIAIS Incorporao de Bens Imveis Incorporao de Bens Mveis Incorporao de Bens Intangveis Incorporao de Ttulos e Valores Outras Incorporaes de Valores Incorporao de Disponibilidades Incorporao de Direitos Outras Incorporaes de Ativos AJUSTES DE BENS, VALORES E CRDITOS Valorizaes de Bens Valorizaes de Ttulos e Valores Ajustes de Crditos e Outros Patrimoniais DESINCORPORAO DE PASSIVOS AJUSTES DE OBRIGAES VALORIZAES E AJUSTES DIVERSOS GANHO NA APURAO DA EQUIVALNCIA PATRIMONIAL TOTAL DAS VARIAES ATIVAS RESULTADO PATRIMONIAL Dficit Econmico TOTAL

C19 C20 C21 C22

Alienao de Bens Liquidao de Crditos Custos de Bens e Servios Baixa Baixa de Fornecimentos a Receber Outras Desincorporaes de Ativos

G19 G20 G21 G22 G23

C24 C25 C26 C27

Incorporao de Passivos Operaes de Crdito Em Contratos Operaes de Crditos Em Ttulos Outras Incorporaes de Passivos INDEPENDENTES DA EXECUO ORAMENTRIA D29 D30 DESPESA EXTRAORAMENTRIA INTERFERNCIAS PASSIVAS DECRSCIMOS PATRIMONIAIS H29 H30 G25 G26 G27

C32 C33 C34 C35 C36 C37

Baixa de Bens Imveis Baixa de Bens Mveis Baixa de Bens Intangveis Baixa de Ttulos e Valores Outras Baixas de Valores Baixa de Direitos Bens/Direitos a Incorporar pela Inscrio em Restos a Pagar AJUSTES DE BENS, VALORES E CRDITOS Desvalorizaes de Bens

G32 G33 G34 G35 G36 G37

C38

G38

C39

G40 G41 G42 G43 H44 H45 H46 H47

C41 C42 C43 D44 D45 D46 D47

Desvalorizaes de Ttulos e Valores Ajustes de Crditos Depreciao, Amortizao e Exausto INCORPORAO DE PASSIVOS AJUSTES DE OBRIGAES DESVALORIZAES E AJUSTES DIVERSOS PERDA NA APURAO DA EQUIVALNCIA PATRIMONIAL TOTAL DAS VARIAES PASSIVAS RESULTADO PATRIMONIAL =SE(I49>E49;I49-E49;0) Supervit Econmico TOTAL

=SE(E49>I49;E49-I49;0)

[27]

ANEXO 15 DEMONSTRAO DAS VARIAES PATRIMONIAIS


LEGENDA PARA PREENCHIMENTO: CAMPO C10 C11 C12 C14 C15 C19 C20 C21 C22 C24 C25 C26 C27 D29 D30 C32 C33 C34 C35 C36 C37 C38 C39 C41 C42 C43 D44 D45 D46 D47 G10 G11 G14 G15 G16 G19 G20 G21 G22 G23 G25 G26 G27 H29 H30 G32 G33 G34 G35 PREENCHIMENTO Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final 4.1.* 4.2.* 4.9.* 6.1.2.1.2.* 6.1.2.1.7.* 6.1.3.1.1.* 6.1.2.1.2.* 6.1.3.1.3.* 6.1.3.1.4.* 6.1.3.3.1.* 6.1.3.3.2.* 6.1.3.3.3.* 6.1.3.3.9.* 6.2.1.* 6.2.2.* 6.2.3.1.1.* 6.2.3.1.2.* 6.2.3.1.3.* 6.2.3.1.4.* 6.2.3.1.5.* 6.2.3.1.6.* 6.2.3.1.7.* 6.2.3.1.8.* (+) 6.2.3.1.9.* 6.2.3.2.1.* 6.2.3.2.2.* 6.2.3.2.3.* (+) 6.2.3.2.8.* 6.2.3.3.* 6.2.3.4.* 6.2.3.5.* (+) 6.2.3.8.* (+) 6.2.3.9.* 6.2.3.7.* 3.3.* 3.4.* 5.1.2.1.2.* 5.1.2.1.7.* 5.1.2.2.* 5.1.3.1.1.* 5.1.3.1.2.* 5.1.3.1.3.* 5.1.3.1.7.* (+) 5.1.3.1.8.* 5.1.3.1.9.* 5.1.3.3.1.* 5.1.3.3.3.* 5.1.3.3.7.* (+) 5.1.3.3.9.* 5.2.1.* 5.2.2.* 5.2.3.1.1.* 5.2.3.1.2.* 5.2.3.1.3.* 5.2.3.1.4.* CDIGO CONTBIL

OBSERVAO

[28]

G36 G37 G38 G40 G41 G42 G43 H44 H45 H46 H47

Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final Saldo final

5.2.3.1.5.* 5.2.3.1.7.* 5.2.3.1.8.* 5.2.3.2.1.* 5.2.3.2.2.* 5.2.3.2.3.* 5.2.3.2.8.* 5.2.3.3.* 5.2.3.4.* 5.2.3.8.* 5.2.3.7.*

1.5.6. Anexo 16 Demonstrativo da dvida fundada


ANEXO 16
Municpio: Poder: rgo: C3 C4 C5 AUTORIZAES LEIS E DECRETOS B10 TTULOS C10 SALDO ANTERIOR EM CIRCULAO D10 Exerccio: Ms: Acumulado/Mensal: H3 H4 H5 EM R$

MOVIMENTO DO EXERCCIO
EMISSO E10 COR.MONET. F10 RESGATE/ AMORTIZ. G10

SALDO PARA O EXERCCIO SEGUINTE


H10

PREENCHIMENTO: DADOS EXTRADOS DAS MOVIMENTAES DAS CONTAS-CORRENTES PERTENCENTES AOS CDIGOS CONTBEIS AUDESP 2221 OBRIGAES EXIGVEIS A LONGO PRAZO/OPERAES DE CRDITO INTERNAS E 2222 - OBRIGAES EXIGVEIS A LONGO PRAZO/ OPERAES DE CRDITO INTERNAS.

[29]

2
A

ELABORAO DOS ANEXOS

presentamos a seguir os demais anexos que acompanham e detalham o balano oramentrio e que tambm so extrados dos dados contbeis, mais especificamente das contas dos grupos 191, 291, 192 e 292. Nas contas-correntes que detalham esses cdigos, encontraremos todas as informaes utilizadas na elaborao desses anexos. Os cdigos do grupo 3 Despesas oramentrias e do grupo 4 Receitas oramentrias no so utilizados para a elaborao desses anexos por no apresentarem todo o detalhamento da classificao oramentria necessria. Esses cdigos so utilizados na elaborao da apurao do resultado patrimonial do exerccio.

2.1. Anexo 1 Demonstrao da Receita e Despesa Segundo Categorias Econmicas


ANEXO 1
Municpio: Poder: rgo: C3 C4 C5 Exerccio: Ms: Acumulado/ Mensal: ATIVO R$ RECEITAS CORRENTES Receita Tributria Receita de Contribuies Receita Patrimonial Receita Agropecuria Receita Industrial Receita de Servios C10 H3 H4 H5 EM R$ PASSIVO

R$

% DESPESAS CORRENTES Pessoal e Encargos Sociais Juros e Encargos da Dvida

R$

R$

H10

C11 C12 C13 C14 C15

H11

Outras Despesas Correntes subtotal

H13

[30]

Transferncias Correntes Outras Receitas Correntes subtotal Dficit do Oramento Corrente TOTAL Supervit do Oramento Corrente RECEITAS DE CAPITAL Operaes de Crdito Alienao de Bens Amortizao de Emprstimos Transferncias de Capital Outras Receitas de Capital subtotal DFICIT TOTAL

C16 C17

Supervit do Oramento Corrente

=SE(E20>J15; E20-J15;0)

TOTAL =SE(J15>E20; J15-E20;0) =SE(E20>J15; E20-J15;0) Dficit do Oramento Corrente DESPESAS DE CAPITAL C25 C26 C27 C28 C29 subtotal =SE((J26+J35)> (E26+E35); J26+J35E26-E35;0) RESUMO RECEITA =SOMA (C11:C19) =SOMA (C30:C34) =SE((E42+E43) >(G42+G43); (E42+E43)(G42+G43);0) % SUPERVIT TOTAL DESPESA =SOMA (H11:H14) =SOMA (H30:H34) =SE((G42+G43) >(E42+E43); (G42+G43)(E42+Ee43);0) % =SE((E26+E35)> (J26+J35); E26+E35J26-J35;0) Investimentos Inverses Financeiras Amortizao da Dvida H25 H26 H27 =SE(J15>E20; J15-E20;0)

CORRENTE DE CAPITAL SUPERVIT/ DFICIT TOTAIS

ANEXO 1 DEMONSTRAO DA RECEITA E DESPESA SEGUNDO AS CATEGORIAS ECONMICAS


LEGENDA PARA PREENCHIMENTO: CAMPO PREENCHIMENTO CDIGO CONTBIL 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

CONTA-CORRENTE
(6) previso/ arrecadao da receita oramentria

CONDIO/ CAMPO
Categoria econmica ='1''1' e 7 Subcategoria econmica = '1' Categoria econmica ='1''1' e 7 Subcategoria econmica = '2' Categoria econmica ='1''1' e 7 Subcategoria econmica = '3'

TABELAS
TABELA AUXILIAR 4.6

C10

Saldo atual

C11

Saldo atual

1.9.1.1.4.00.00 +1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

TABELA AUXILIAR 4.6

C12

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

TABELA AUXILIAR 4.6

[31]

C13

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

Categoria econmica ='1''1' e 7 Subcategoria econmica = '4'

TABELA AUXILIAR 4.6

C14

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

Categoria econmica (6) previso/ arrecadao da ='1''1' e 7 receita oramentria Subcategoria econmica = '5' Categoria econmica (6) previso/ arrecadao da ='1''1' e 7 receita oramentria Subcategoria econmica = '6' Categoria econmica (6) previso/ arrecadao da ='1''1' e 7 receita oramentria Subcategoria econmica = '7' (6) previso/ arrecadao da receita oramentria Categoria econmica ='1''1' e 7 Subcategoria econmica = '9' Categoria econmica ='2' e 8 Subcategoria econmica = '1' Categoria econmica ='2' e 8 Subcategoria econmica = '2' Categoria econmica ='2' e 8 Subcategoria econmica = '3' Categoria econmica ='2' e 8 Subcategoria econmica = '4' Categoria econmica ='2' e 8 Subcategoria econmica = '5'

TABELA AUXILIAR 4.6

C15

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

TABELA AUXILIAR 4.6

C16

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

TABELA AUXILIAR 4.6

C17

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

TABELA AUXILIAR 4.6

C25

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

TABELA AUXILIAR 4.6

C26

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

TABELA AUXILIAR 4.6

C27

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

TABELA AUXILIAR 4.6 TABELA AUXILIAR 4.6

C28

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

C29

Saldo atual

1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria

TABELA AUXILIAR 4.6

H10 H11 H13 H25 H26 H27

Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual Saldo atual

2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.* 2.9.2.1.3.*

(27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada (27) dotao utilizada

Categoria econmica ='3' TABELA AUXILIAR 7.8 Grupo de despesa = '1' Categoria econmica ='3' TABELA AUXILIAR 7.8 Grupo de despesa = '2' Categoria econmica ='3' TABELA AUXILIAR 7.8 Grupo de despesa = '3' Categoria econmica ='4' TABELA AUXILIAR 7.8 Grupo de despesa = '4' Categoria econmica ='4' TABELA AUXILIAR 7.8 Grupo de despesa = '5' Categoria econmica ='4' TABELA AUXILIAR 7.8 Grupo de despesa = '6'

[32]

2.2. Anexo 2 Demonstrativo da Despesa Segundo a sua Natureza por rgo e Unidade Oramentria
ANEXO 2
Municpio: Poder: rgo: Unidade Oramentria: C3 C4 C5 C6 EM R$ DESPESA CDIGO B13 B14 B15 B16 TTULO ELEMENTO DE DESPESA R$ C13 C14 C15 C16 D16 E15 F14 MODALIDADE DE APLICAO R$ GRUPO DE DESPESA R$ CATEGORIA ECONMICA R$ G13 Exerccio: Ms: Acumulado/Mensal: G3 G4 G5

ANEXO 2 DEMONSTRATIVO DA DESPESA SEGUNDO A SUA NATUREZA POR RGO E UNIDADE ORAMENTRIA
LEGENDA PARA PREENCHIMENTO: CAMPO B13 C13 G13 B14 C14 F14 B15 C15 E15 B16 C16 D16 PREENCHIMENTO Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual CDIGO CONTBIL 3.*.0.0.0.00.00 3.*.0.0.0.00.00 3.*.0.0.0.00.00 3.*.*.0.0.00.00 3.*.*.0.0.00.00 3.*.*.0.0.00.00 3.*.*.*.*.00.00 3.*.*.*.*.00.00 3.*.*.*.*.00.00 3.*.*.*.*.**.00 3.*.*.*.*.**.00 3.*.*.*.*.**.00

CONTA-CORRENTE
0 0 0 0 0 0 0 0 0 0 0 0

CONDIO/ CAMPO

TABELAS
ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP

[33]

2.3. Anexo 2 Resumo Geral da Receita


ANEXO 2
Municpio: Poder: rgo: D3 D4 D5 Exerccio: Ms: Acumulado/Mensal: RECEITA CDIGO B12 B13 B14 B15 B16 TTULO C12 C13 C14 C15 C16 D16 E15 F14 G13 ALNEAS E SUBALNEAS R$ RUBRICAS R$ FONTES R$ SUBCATEGORIA ECONMICA R$ CATEGORIA ECONMICA R$ H12 H3 H4 H5 EM R$

ANEXO 2 RESUMO GERAL DA RECEITA


LEGENDA PARA PREENCHIMENTO: CAMPO B12 C12 H12 B13 C13 G13 B14 C14 F14 B15 C15 E15 B16 C16 D16 PREENCHIMENTO Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual Listar [cdigo contbil] Listar [nome do cdigo contbil] Saldo atual CDIGO CONTBIL 4.*.0.0.0.00.00 4.*.0.0.0.00.00 4.*.0.0.0.00.00 4.*.*.0.0.00.00 4.*.*.0.0.00.00 4.*.*.0.0.00.00 4.*.*.*.0.00.00 4.*.*.*.0.00.00 4.*.*.*.0.00.00 4.*.*.*.*.00.00 4.*.*.*.*.00.00 4.*.*.*.*.00.00 4.*.*.*.*.**.** 4.*.*.*.*.**.** 4.*.*.*.*.**.**

CONTA-CORRENTE
0 0 0 0 0 0 0 0 0 0 0 0 0 0 0

CONDIO/ CAMPO

TABELAS
ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP ESTRUTURA DE CDIGOS AUDESP

[34]

Na elaborao deste anexo necessrio observar que as dedues de receitas esto registradas nas contas-correntes pertencentes aos cdigos contbeis iniciados por 4.9, cujos montantes devero ser agregados s respectivas rubricas de receitas.

2.4. Anexo 6 Demonstrativo da Despesa por Programa de Trabalho, rgo e Unidade Oramentria
ANEXO 6
Municpio: Poder: rgo: Unidade Oramentria: C3 C4 C5 C6 EM R$ DESPESA CDIGO B13 B14 B15 TTULO PROJETO R$ C13 C14 C15 D15 E14 ATIVIDADE R$ PROGRAMA DE TRABALHO R$ F13 Exerccio: Ms: Acumulado/Mensal: F3 F4 F5

ANEXO 6 DEMONSTRATIVO DA DESPESA POR PROGRAMA DE TRABALHO RGO E UNIDADE ORAMENTRIA


LEGENDA PARA PREENCHIMENTO: CAMPO B13 C13 F13 B14 C14 E14 B15 C15 D15 PREENCHIMENTO listar [cdigo contbil] listar [nome do cdigo contbil] saldo atual listar [cdigo contbil] listar [nome do cdigo contbil] saldo atual listar [cdigo contbil] listar [nome do cdigo contbil] saldo atual CDIGO CONTBIL 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00

CONTA-CORRENTE

CONDIO/ CAMPO

TABELAS
TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO

(27) dotao utilizada programa (27) dotao utilizada programa (27) dotao utilizada programa (27) dotao utilizada atividade (27) dotao utilizada atividade (27) dotao utilizada atividade (27) dotao utilizada projeto (27) dotao utilizada projeto (27) dotao utilizada projeto

[35]

2.5. Anexo 7 Demonstrativo da Despesa por Funo


ANEXO 7
Municpio: Poder: rgo: Unidade Oramentria: C3 C4 C5 C6 EM R$ DESPESA CDIGO B13 B14 B15 B16 TTULO PROJETO R$ C13 C14 C15 C16 D16 E15 F14 ATIVIDADE R$ PROGRAMA DE TRABALHO R$ FUNO DE GOVERNO R$ G13 Exerccio: Ms: Acumulado/Mensal: G3 G4 G5

ANEXO 7 DEMONSTRATIVO DA DESPESA POR FUNO


LEGENDA PARA PREENCHIMENTO: CAMPO B13 C13 G13 B14 C14 F14 B15 C15 E15 B16 C16 D16 PREENCHIMENTO listar [cdigo contbil] listar [nome do cdigo contbil] saldo atual listar [cdigo contbil] listar [nome do cdigo contbil] saldo atual listar [cdigo contbil] listar [nome do cdigo contbil] saldo atual listar [cdigo contbil] listar [nome do cdigo contbil] saldo atual CDIGO CONTBIL 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00

CONTA-CORRENTE

CONDIO/ CAMPO

TABELAS
TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO

(27) dotao utilizada funo (27) dotao utilizada funo (27) dotao utilizada funo (27) dotao utilizada programa de trabalho (27) dotao utilizada programa de trabalho (27) dotao utilizada programa de trabalho (27) dotao utilizada atividade (27) dotao utilizada atividade (27) dotao utilizada atividade (27) dotao utilizada projeto (27) dotao utilizada projeto (27) dotao utilizada projeto

[36]

2.6. Anexo 8 Demonstrativo da despesa por funo conforme o vnculo dos recursos
ANEXO 8
Municpio: Poder: rgo: Unidade Oramentria: C3 C4 C5 C6 EM R$ DESPESA CDIGO B13 TTULO PROJETO R$ C13 D13 ATIVIDADE R$ E13 PROGRAMA DE TRABALHO R$ =SOMA(D13:E13) Exerccio: Ms: Acumulado/Mensal: F3 F4 F5

ANEXO 8 DEMONSTRATIVO DA DESPESA POR FUNO CONFORME O VNCULO DOS RECURSO


LEGENDA PARA PREENCHIMENTO: CAMPO B13 PREENCHIMENTO Listar cdigo [funo + subfuno + programa + projeto e/ou atividade] Listar nome [funo + subfuno + programa + projeto e/ou atividade] Saldo atual Saldo atual CDIGO CONTBIL 2.9.2.1.3.02.00

CONTA-CORRENTE
(27) dotao utilizada

CONDIO/ CAMPO

TABELAS
TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO

C13 D13 E13

2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00

(27) dotao utilizada (27) dotao utilizada (27) dotao utilizada Fonte de recursos = "01" ou "04" Fonte de recursos <> "01" ou "04"

TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO

2.7. Anexo 9 Demonstrativo da Despesa por rgo e Funo


ANEXO 9
Municpio: Poder: rgo: C3 C4 C5 DESPESA FUNO rgo: B12 TOTAL LEGISLATIVA R$ C12 =SOMA(C12) JUDICIRIA R$ D12 =SOMA(D12) DESPESA FUNO rgo: B20 TOTAL DEFESA NACIONAL R$ C20 =SOMA(C20) SEGURANA PBLICA R$ D20 =SOMA(D20) RELAES EXTERIORES R$ E20 =SOMA(E20) ASSISTNCIA SOCIAL R$ F20 =SOMA(D20) ESSENCIAL JUSTIA R$ E12 =SOMA(E12) ADMINISTRAO R$ F12 =SOMA(F12) Exerccio: Ms: Acumulado/Mensal: F3 F4 F5 EM R$

[37]

DESPESA FUNO rgo: B28 TOTAL PREVIDNCIA SOCIAL R$ C28 =SOMA(E20) SADE R$ D28 =SOMA(F20) DESPESA FUNO rgo: B36 TOTAL CULTURA R$ C36 =SOMA(E28) DIREITOS DA CIDADANIA R$ D36 =SOMA(F28) DESPESA FUNO rgo: B44 TOTAL SANEAMENTO R$ C44 =SOMA(E36) GESTO AMBIENTAL R$ D44 =SOMA(F36) DESPESA FUNO rgo: ORGANIZAO AGRRIA R$ B52 TOTAL C52 =SOMA(E44) INDSTRIA R$ D52 =SOMA(F44) DESPESA FUNO rgo: B60 TOTAL ENERGIA R$ C60 =SOMA(E52) TRANSPORTE R$ D60 =SOMA(F52) DESPESA FUNO rgo: R$ B67 TOTAL GERAL R$ TOTAL R$ R$ =C12+D12+E12+F12+C20+D20+E20+F20+C28+D28+E28+F28+C36+D36+ E36+F36+C44+D44+E44+F44+C52+D52+E52+F52+C60+D60+E60+F60 =SOMA(E60) DESPORTO E LAZER R$ E60 =SOMA(C60) ENCARGOS ESPECIAIS R$ F60 =SOMA(D60) COMRCIO E SERVIOS R$ E52 =SOMA(C52) COMUNICAES R$ F52 =SOMA(D52) CINCIA E TECNOLOGIA R$ E44 =SOMA(C44) AGRICULTURA R$ F44 =SOMA(D44) URBANISMO R$ E36 =SOMA(C36) HABITAO R$ F36 =SOMA(D36) TRABALHO R$ E28 =SOMA(C28) EDUCAO R$ F28 =SOMA(D28)

ANEXO 9 DEMONSTRATIVO DA DESPESA POR RGOS E FUNES


LEGENDA PARA PREENCHIMENTO: CAMPO B12 C12 D12 PREENCHIMENTO Listar cdigo do [rgo] Saldo atual Saldo atual CDIGO CONTBIL 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00

CONTA-CORRENTE
(27) dotao utilizada

CONDIO/ CAMPO

TABELAS
TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO

(27) dotao utilizada Funo = "01" (27) dotao utilizada Funo = "02"

[38]

E12 F12 B20 C20 D20 E20 F20 B28 C28 D28 E28 F28 B36 C36 D36 E36 F36 B44 C44 D44 E44 F44 B52 C52 D52 E52 F52 B60 C60 D60 E60 F60

Saldo atual Saldo atual Listar cdigo do [rgo] Saldo atual Saldo atual Saldo atual Saldo atual Listar cdigo do [rgo] Saldo atual Saldo atual Saldo atual Saldo atual Listar cdigo do [rgo] Saldo atual Saldo atual Saldo atual Saldo atual Listar cdigo do [rgo] Saldo atual Saldo atual Saldo atual Saldo atual Listar cdigo do [rgo] Saldo atual Saldo atual Saldo atual Saldo atual Listar cdigo do [rgo] Saldo atual Saldo atual Saldo atual Saldo atual

2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00 2.9.2.1.3.02.00

(27) dotao utilizada Funo = "03" (27) dotao utilizada Funo = "04" (27) dotao utilizada (27) dotao utilizada Funo = "05" (27) dotao utilizada Funo = "06" (27) dotao utilizada Funo = "07" (27) dotao utilizada Funo = "08" (27) dotao utilizada (27) dotao utilizada Funo = "09" (27) dotao utilizada Funo = "10" (27) dotao utilizada Funo = "11" (27) dotao utilizada Funo = "12" (27) dotao utilizada (27) dotao utilizada Funo = "13" (27) dotao utilizada Funo = "14" (27) dotao utilizada Funo = "15" (27) dotao utilizada Funo = "16" (27) dotao utilizada (27) dotao utilizada Funo = "17" (27) dotao utilizada Funo = "18" (27) dotao utilizada Funo = "19" (27) dotao utilizada Funo = "20" (27) dotao utilizada (27) dotao utilizada Funo = "21" (27) dotao utilizada Funo = "22" (27) dotao utilizada Funo = "23" (27) dotao utilizada Funo = "24" (27) dotao utilizada (27) dotao utilizada Funo = "25" (27) dotao utilizada Funo = "26" (27) dotao utilizada Funo = "27" (27) dotao utilizada Funo = "28"

TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO TABELAS DO MDULO PLANEJAMENTO

[39]

2.8. Anexo 10 Comparativo da Receita Orada e Arrecadada


ANEXO 10
Municpio: Poder: rgo: C3 C4 C5 RECEITA TTULOS ORADA R$ RECEITAS CORRENTES Receita Tributria ARRECADADA R$ DIFERENAS PARA MAIS R$ =E13+E15+E17+E19+E 21+E23+E25+E27+E29 =SOMA(E14) =SE(D14>C14; D14-C14;0) =SOMA(E16) =SE(D16>C16; D16-C16;0) =SOMA(E18) =SE(D18>C18; D18-C18;0) =SOMA(E20) =SE(D20>C20; D20-C20;0) =SOMA(E22) =SE(D22>C22; D22-C22;0) =SOMA(E24) =SE(D24>C24; D24-C24;0) =SOMA(E26) =SE(D26>C26; D26-C26;0) =SOMA(E28) =SE(D28>C28; D28-C28;0) PARA MENOS R$ =F13+F15+F17+F19+F2 1+F23+F25+F27+F29 =SOMA(F14) =SE(C14>D14; C14-D14;0) =SOMA(F16) =SE(C16>D16; C16-D16;0) =SOMA(F18) =SE(C18>D18; C18-D18;0) =SOMA(F20) =SE(C20>D20; C20-D20;0) =SOMA(F22) =SE(C22>D22; C22-D22;0) =SOMA(F24) =SE(C24>D24; C24-D24;0) =SOMA(F26) =SE(C26>D26; C26-D26;0) =SOMA(F28) =SE(C28>D28; C28-D28;0) Exerccio: Ms: Acumulado/Mensal: F3 F4 F5 EM R$

=C13+C15+C17+C19+C =D13+D15+D17+D19+D 21+C23+C25+C27+C29 21+D23+D25+D27+D29 =SOMA(C14) C14 =SOMA(C16) C16 =SOMA(C18) C18 =SOMA(C20) C20 =SOMA(C22) C22 =SOMA(C24) C24 =SOMA(C26) C26 =SOMA(C28) C28 =SOMA(D14) D14 =SOMA(D16) D16 =SOMA(D18) D18 =SOMA(D20) D20 =SOMA(D22) D22 =SOMA(D24) D24 =SOMA(D26) D26 =SOMA(D28) D28

B14 Receita de Contribuies B16


Receita Patrimonial B18

Receita Agropecuria B20 Receita Industrial


B22 Receita de Servios

B24 Transferncias Correntes B26


Outras Receitas Correntes B28

RECEITAS DE CAPITAL B33

=SOMA(C33) C33

=SOMA(D33) D33

=SOMA(E33) =SE(D33>C33; D33-C33;0) =E11+E32

=SOMA(F33) =SE(C33>D33; C33-D33;0) =F11+F32

SOMA

=C11+C32

=D11+D32

[40]

ANEXO 10 COMPARATIVO RECEITA ORADA E ARRECADADA


LEGENDA PARA PREENCHIMENTO: CAMPO PREENCHIMENTO Listar [nome da classificao econmica da receita oramentria] CDIGO CONTBIL 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 +2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00

CONTA-CORRENTE
(6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria

CONDIO/ CAMPO
Categoria econmica ='1' e 7 Subcategoria econmica = "1" Categoria econmica ='1' e 7 Subcategoria econmica = "1" Categoria econmica ='1' e 7 Subcategoria econmica = '1' Categoria econmica ='1' e 7 Subcategoria econmica = 2' Categoria econmica ='1' e 7 Subcategoria econmica = 2' Categoria econmica ='1' e 7 Subcategoria econmica = '2' Categoria econmica ='1' e 7 Subcategoria econmica = '3' Categoria econmica ='1' e 7 Subcategoria econmica = '3' Categoria econmica ='1' e 7 Subcategoria econmica = '3' Categoria econmica ='1' e 7 Subcategoria econmica = '4' Categoria econmica ='1' e 7 Subcategoria econmica = '4' Categoria econmica ='1' Subcategoria econmica = '4' Categoria econmica ='1' e 7 Subcategoria econmica = '5'

TABELAS

B14

TABELA AUXILIAR 4.6

C14

Saldo atual

TABELA AUXILIAR 4.6

D14

Saldo atual

TABELA AUXILIAR 4.6

B16

Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

C16

Saldo atual

TABELA AUXILIAR 4.6

D16

Saldo atual

TABELA AUXILIAR 4.6

B18

Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

C18

Saldo atual

TABELA AUXILIAR 4.6

D18

Saldo atual

TABELA AUXILIAR 4.6

B20

Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

C20

Saldo atual

TABELA AUXILIAR 4.6

D20

Saldo atual

TABELA AUXILIAR 4.6

B22

Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

[41]

C22

Saldo atual

2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 +2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 +2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00+ 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00+ 2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00+ 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 +2.9.1.1.3.00.00 + 2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 + 2.9.1.1.3.00.00 +2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria

Categoria econmica ='1' e 7 Subcategoria econmica = '5' Categoria econmica ='1' e 7 Subcategoria econmica = '5' Categoria econmica ='1' e 7 Subcategoria econmica = '6' Categoria econmica ='1' e 7 Subcategoria econmica = '6' Categoria econmica ='1' e 7 Subcategoria econmica = '6' Categoria econmica ='1' e 7 Subcategoria econmica = '7' Categoria econmica ='1' e 7 Subcategoria econmica = '7' Categoria econmica ='1' e 7 Subcategoria econmica = '7' Categoria econmica ='1' e 7 Subcategoria econmica = '9' Categoria econmica ='1' e 7 Subcategoria econmica = '9' Categoria econmica ='1' e 7 Subcategoria econmica = '9' Categoria econmica ='1' e 7

TABELA AUXILIAR 4.6

D22

Saldo atual

TABELA AUXILIAR 4.6

B24

Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

C24

Saldo atual

TABELA AUXILIAR 4.6

D24

Saldo atual

TABELA AUXILIAR 4.6

B26

Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

C26

Saldo atual

TABELA AUXILIAR 4.6

D26

Saldo atual

TABELA AUXILIAR 4.6

B28

Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

C28

Saldo atual

TABELA AUXILIAR 4.6

D28

Saldo atual Listar [nome da classificao econmica da receita oramentria]

TABELA AUXILIAR 4.6

B30

2.9.1.1.3.00.00

TABELA AUXILIAR 4.6

B33

Listar [nome da classificao econmica da receita oramentria]

2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 2.9.1.1.3.00.00++ 2.9.1.1.9.00.00 2.9.1.1.1.00.00 + 2.9.1.1.2.00.00 2.9.1.1.3.00.00++ 2.9.1.1.9.00.00 1.9.1.1.4.00.00 + 1.9.1.1.5.00.00

(6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria (6) previso/ arrecadao da receita oramentria

Categoria econmica ='2' e 8

TABELA AUXILIAR 4.6

C33

Saldo atual

Categoria econmica ='2' e 8 Categoria econmica ='2' e 8

TABELA AUXILIAR 4.6

D33

Saldo atual

TABELA AUXILIAR 4.6

[42]

2.9. Anexo 11 Comparativo de Despesa Autorizada com a Realizada


ANEXO 11
Municpio: Poder: rgo: C3 C4 C5 Exerccio: Ms: Acumulado/ Mensal: DESPESA AUTORIZADA TTULOS Crditos Oramentrios e Suplementares R$ DESPESAS CORRENTES Pessoal e Encargos Sociais B14 Juros e Encargos da Dvida B16 Outras Despesas Correntes B18 DESPESAS DE CAPITAL Investimentos B21 Inverses Financeiras B23 Amortizao/ Refinanciamento da Dvida B25 SOMA =C13+C15+C17 =SOMA(C14) C14 =SOMA(C16) C16 =SOMA(C18) C18 =C20+C22+C24 =SOMA(C21) C21 =SOMA(C23) C23 =SOMA(C25) C25 =C12+C19 Crditos Especiais e Extraordinrios R$ =D13+D15+D17 =SOMA(C14) D14 =SOMA(C16) D16 =SOMA(C18) D18 =D20+D22+D24 =SOMA(D21) D21 =SOMA(D23) D23 =SOMA(D25) D25 =D12+D19 TOTAL R$ =E13+E15+E17 =SOMA(C14) =SOMA(C14:D14) =SOMA(C16) =SOMA(C16:D16) =SOMA(C18) =SOMA(C18:D18) =E20+E22+E24 =SOMA(E21) =SOMA(C21:D21) =SOMA(E23) =SOMA(C23:D23) =SOMA(E25) =SOMA(C25:D25) =E12+E19 REALIZADA DIFERENAS G3 G4 G5 EM R$

R$ =F13+F15+F17 =SOMA(D14) F14 =SOMA(D16) F16 =SOMA(D18) F18 =F20+F22+F24 =SOMA(F21) F21 =SOMA(F23) F23 =SOMA(F25) F25 =F12+F19

R$ =G13+G15+G17 =SOMA(F14) =E14-F14 =SOMA(F16) =E16-F16 =SOMA(F18) =E18-F18 =G20+G22+G24 =SOMA(G21) =E21-F21 =SOMA(G23) =E23-F23 =SOMA(G25) =E25-F25 =G12+G19

ANEXO 11 COMPARATIVO DE DESPESA AUTORIZADA COM A REALIZADA


LEGENDA PARA PREENCHIMENTO: CAMPO PREENCHIMENTO CDIGO CONTBIL

CONTA-CORRENTE
(7) dotao oramentria ou (8) alterao da dotao oramentria (7) dotao oramentria ou (8) alterao da dotao oramentria (8) alterao da dotao oramentria

CONDIO/ CAMPO
Categoria econmica ='3' Grupo de despesa = '1' Categoria econmica ='3' Grupo de despesa = '1' Categoria econmica ='3' Grupo de despesa = '1' Categoria econmica ='3' Grupo de despesa = '1'

TABELAS

B14

1.9.2.1.1.* + Listar [nome da 1.9.2.1.2.* + classificao econmica 1.9.2.1.5.* + da despesa oramentria] 1.9.2.1.9.* 1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.3.* + 1.9.2.1.4.*

TABELA AUXILIAR 7.4 E 7.5

C14

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

D14

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

F14

Saldo atual

2.9.2.1.3.*

(27) dotao utilizada

TABELA AUXILIAR 7.4 E 7.5

[43]

B16

Listar [nome da classificao econmica da despesa oramentria]

1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.3.* + 1.9.2.1.4.*

(7) dotao oramentria ou (8) alterao da dotao oramentria (7) dotao oramentria ou (8) alterao da dotao oramentria (8) alterao da dotao oramentria

Categoria econmica ='3' Grupo de despesa = '2' Categoria econmica ='3' Grupo de despesa = '2' Categoria econmica ='3' Grupo de despesa = '2' Categoria econmica ='3' Grupo de despesa = '2' Categoria econmica ='3' Grupo de despesa = '3' Categoria econmica ='3' Grupo de despesa = '3' Categoria econmica ='3' Grupo de despesa = '3' Categoria econmica ='3' Grupo de despesa = '3' Categoria econmica ='4' Grupo de despesa = '4' Categoria econmica ='4' Grupo de despesa = '4' Categoria econmica ='4' Grupo de despesa = '4' Categoria econmica ='4' Grupo de despesa = '4' Categoria econmica ='4' Grupo de despesa = '5' Categoria econmica ='4' Grupo de despesa = '5' Categoria econmica ='4' Grupo de despesa = '5' Categoria econmica ='4' Grupo de despesa = '5'

TABELA AUXILIAR 7.4 E 7.5

C16

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

D16

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

F16

Saldo atual

2.9.2.1.3.*

(27) dotao utilizada (7) dotao oramentria ou (8) alterao da dotao oramentria (7) dotao oramentria ou (8) alterao da dotao oramentria (8) alterao da dotao oramentria

TABELA AUXILIAR 7.4 E 7.5

B18

Listar [nome da classificao econmica da despesa oramentria]

1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.3.* + 1.9.2.1.4.*

TABELA AUXILIAR 7.4 E 7.5

C18

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

D18

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

F18

Saldo atual

2.9.2.1.3.*

(27) dotao utilizada (7) dotao oramentria ou (8) alterao da dotao oramentria (7) dotao oramentria ou (8) alterao da dotao oramentria (8) alterao da dotao oramentria

TABELA AUXILIAR 7.4 E 7.5

B21

Listar [nome da classificao econmica da despesa oramentria]

1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.3.* + 1.9.2.1.4.*

TABELA AUXILIAR 7.4 E 7.5

C21

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

D21

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

F21

Saldo atual

2.9.2.1.3.*

(27) dotao utilizada (7) dotao oramentria ou (8) alterao da dotao oramentria (7) dotao oramentria ou (8) alterao da dotao oramentria (8) alterao da dotao oramentria

TABELA AUXILIAR 7.4 E 7.5

B23

Listar [nome da classificao econmica da despesa oramentria]

1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.3.* + 1.9.2.1.4.*

TABELA AUXILIAR 7.4 E 7.5

C23

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

D23

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

F23

Saldo atual

2.9.2.1.3.*

(27) dotao utilizada

TABELA AUXILIAR 7.4 E 7.5

[44]

B25

Listar [nome da classificao econmica da despesa oramentria]

1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.1.* + 1.9.2.1.2.* + 1.9.2.1.5.* + 1.9.2.1.9.* 1.9.2.1.3.* + 1.9.2.1.4.*

(7) dotao oramentria ou (8) alterao da dotao oramentria (7) dotao oramentria ou (8) alterao da dotao oramentria (8) alterao da dotao oramentria

Categoria econmica ='4' Grupo de despesa = '6' Categoria econmica ='4' Grupo de despesa = '6' Categoria econmica ='4' Grupo de despesa = '6' Categoria econmica ='4' Grupo de despesa = 6

TABELA AUXILIAR 7.4 E 7.5

C25

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

D25

Saldo atual

TABELA AUXILIAR 7.4 E 7.5

F25

Saldo atual

2.9.2.1.3.*

(27) dotao utilizada

TABELA AUXILIAR 7.4 E 7.5

Você também pode gostar