Você está na página 1de 3

Algumas regras/script para mikrotik Page 1 of 3

Visite também: Br-Linux — VivaOLinux — LinuxSecurity — Dicas-L — NoticiasLinux — SoftwareLivre.org — [mais]

Under-Linux.org > Blogs > Mr_Dom

Fóruns Wiki Videos Comunidade RSS Feeds FAQ Termos de Uso Contato Sobre Twitter
Registrar Artigos Blogs Calendário

Usuário Usuário Senha Logar Lembrar? Pesquisar

Mr_Dom
Avalie este Artigo
Algumas regras/script para mikrotik
Posted 08-05-2009 at 16:02 by Mr_Dom

Veja qual é o seu IP. Rb-Link Wireless


Por favor. Teste Grátis. Aqui e agora! Redes Wireless Hotspots, MESH, WIFI WIMAX
www.abeltronica.com www.rb-link.com

Uso em Mikrotik com Bridge, evita de passar aquele tráfego NetBIOS (compartilhamento do Windows):

Código:

0 ;;; Regras para Bloqueio de Tráfego NETBIOS


chain=forward mac-protocol=ip dst-port=135-139 ip
Registrado em Nov 2003 1 chain=forward mac-protocol=ip dst-port=135-139 ip
Localização Paraná 2 chain=forward mac-protocol=ip dst-port=455 ip-protocol=tcp action=drop
Posts 559
Envios no Blog 8

Comentários Recentes
Bloqueio geral de DHCP, evitar de algum espertinho espetar uma ap na sua rede e sair distribuindo DHCP,
Virtualização de desktops, uma lembre-se, se vc usa DHCP, creio q vai dar pra usar somente se adaptar a regra.
solução econômica? por info24hs
Código:
Algumas regras/script para
mikrotik por netuai 4 ;;; Bloqueio Geral de DHCP
chain=forward protocol=udp src-port=68 dst-port=
Instalando Cacti no Debian 5.0
por m4d3
Anatel regulamenta internet
banda larga pela rede elétrica por
kakinho
Script para Backup
Usando SSH para executar Código:
comandos no Mikrotik (DSA key
Login) por Mr_Dom /system script
add name=Backup policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff source=\
Categorias do Blog "/system backup save name=Backup"
add name=Email policy=ftp,reboot,read,write,policy,test,winbox,password,sniff \
Local Categories source="/tool e-mail send to=email@dominio.com.br subject=Backup_Mikr\
Mikrotik otik file=Backup.backup"
Scripts Mikrotik
Sem categoria

Recent Visitors Script para Agendamento


Código:
basanin djcleyton
dmnetcatende progassis py3sol /system scheduler
Romeu007 rospyn tborri add comment="" disabled=no interval=1d name=Backup on
waltergeraldo ZeXP start-date=apr/06/2006 start-time=00:00:00
add comment="" disabled=no interval=1d name=Email on
Envios Recentes apr/06/2006 start-time=00:01:00

Algumas regras/script para


mikrotik
Instalando Cacti no Debian 5.0

Virtualização de desktops, uma


solução econômica? Abraços a todos
Anatel regulamenta internet
banda larga pela rede elétrica
Enviado em Sem categoria Visitas 1628 Comentários 1
Bloqueando e Liberando
Máquinas com Mikrotik
« Instalando Cacti no Debian 5.0 Inicio

Arquivo
Agosto 2009 Comentários Total Comments
<
Su Mo Tu We Th Fr Sa
26 27 28 29 30 31 1
2 3 4 5 6 7 8
Valeu amigo, é isto ai, agente tem que compartilhar informações

http://under-linux.org/b835-algumas-regras-script-para-mikrotik 8/26/2009
Algumas regras/script para mikrotik Page 2 of 3

9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31 1 2 3 4 5
Horários baseados na GMT -3. Agora
Posted 09-05-2009 at 09:16 by netuai
são 12:05.

-- Português (BR) - Fale Conosco - Início

Powered by vBulletin®
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.3.0 ©2009, Crawlability, Inc.

http://under-linux.org/b835-algumas-regras-script-para-mikrotik 8/26/2009
Algumas regras/script para mikrotik Page 3 of 3

http://under-linux.org/b835-algumas-regras-script-para-mikrotik 8/26/2009