Você está na página 1de 8

QUESTES DE INFORMTICA BSICA CAIXA ECONMICA

PROF. ALEXANDRE LNIN


Ol, pessoal, tudo bem?
Vamos responder algumas questes da CESGRANRIO? Que tal um simulado
com 6 questes de informtica para a Caixa Econmica Federal? So questes
j aplicadas pela Banca do concurso em certames anteriores, mas que podem
ser reeditadas e/ou adaptadas.
Vamos l!!!
1. (CESGRANRIO - 2010 - Petrobrs - Tcnico de Contabilidade -
Distribuidora) Observe a figura acima de uma planilha do Microsoft Excel.
Qual a frmula utilizada para se obter o valor contido na clula C4?
a) =MEDIA(A1;B4)
b) =MEDIA(A4:B4)
c) =SOMA(A1:A4/4)
d) =SOMA(B1;B4/4)
e) =SOMA(B1:B2:C4)
2. (CESGRANRIO - 2009 - SECAD-TO - Mdico - Cardiologia) Considere
uma planilha no Microsoft Excel com valores e frmula especificados para as
seguintes clulas: A1 com valor igual a 5; A2 com valor igual a 7; B1 com
valor igual a 2; B2 com valor igual a 4 e C1 com a seguinte frmula =(A2-
A1)*B1+B2. O valor apresentado na clula C1
a) 4
b) 5
c) 6
d) 7
e) 8
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso
QUESTES DE INFORMTICA BSICA CAIXA ECONMICA
PROF. ALEXANDRE LNIN
3. (CESGRANRIO - 2008 - ANP - Tcnico Administrativo) Suponha que
um usurio conectou um mouse com tecnologia plug and play em um
computador com sistema operacional Windows XP e com hardware que
suporta essa tecnologia. Que procedimento deve ser seguido para utilizar o
dispositivo em questo?
a) Reiniciar o computador.
b) Reiniciar o computador e configurar a BIOS.
c) Realizar logoff e, depois, login.
d) No realizar nenhum procedimento, pois o dispositivo ser
automaticamente reconhecido
e) Configurar a BIOS para que o dispositivo utilize os recursos corretos, sem
conflitos.
4. (CESGRANRIO - 2009 - IBGE - Agente Censitrio) Na tela desktop do
Windows XP possvel criar vrios cones de atalho para a execuo de
tarefas. Associe os cones de atalho apresentados na coluna da esquerda
com a respectiva tarefa, entre as indicadas na coluna da direita.
Esto corretas as associaes:
a) I - P, II - R e III - Q
b) I - Q, II - P e III - R
c) I - Q, III - P e IV - R
d) II - P, III - R e IV - Q
e) II - R, III - Q e IV - P
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso
QUESTES DE INFORMTICA BSICA CAIXA ECONMICA
PROF. ALEXANDRE LNIN
5.(CESGRANRIO - 2011 - Petrobrs - Tcnico de Administrao e
Controle Jnior) O tipo de alinhamento, no Microsoft Office Word 2007,
representado pelo cone utilizado para
a) alinhar o texto direita da tabulao.
b) alinhar o texto esquerda da tabulao.
c) alinhar nmeros ao longo de uma posio decimal comum.
d) centralizar o texto em cada lado da tabulao.
e) inserir uma barra vertical na marca de tabulao.
6.(CESGRANRIO - 2011 - Petrobrs - Tcnico de Administrao e
Controle Jnior) O objetivo do pincel no Microsoft Word
a) copiar a formatao de um local e aplic-la em outro.
b) copiar os textos de um local e os colar em outro.
c) copiar a fonte e o tamanho da fonte no texto do WordArt.
d) modificar o layout da pgina.
e) ordenar alfabeticamente um conjunto de sentenas.
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso
QUESTES DE INFORMTICA BSICA CAIXA ECONMICA
PROF. ALEXANDRE LNIN
QUESTES COMENTADAS
1. (CESGRANRIO - 2010 - Petrobrs - Tcnico de Contabilidade -
Distribuidora) Observe a figura acima de uma planilha do Microsoft Excel.
Qual a frmula utilizada para se obter o valor contido na clula C4?
a) =MEDIA(A1;B4)
b) =MEDIA(A4:B4)
c) =SOMA(A1:A4/4)
d) =SOMA(B1;B4/4)
e) =SOMA(B1:B2:C4)
Comentrios
O primeiro passo observar a barra de frmulas, pois uma vez que a clula que
contm a frmula a clula ativa, a frmula deveria aparecer l. Desta vez a
banca foi mais esperta e apagou este dado!
O segundo passo, ento, verificar nas possveis respostas quais as frmulas
que podem ser descartadas em funo do resultado apresentado. J que o
resultado no um nmero inteiro e todos os nmeros presentes nas demais
colunas so nmeros inteiros, podemos descartar todas as SOMAS (letras de c
a e).
Ficamos com as frmulas MDIA. Na letra a a frmula indica clculo da mdia
entre A1 e B4 (somente as duas clulas, pois as referncias foram separadas
por ;). J na letra b a frmula far o clculo da mdia entre A4 e B4 (mas
observe que aqui foi utilizado o :, indicando que se existissem mais clulas
entre o primeiro e segundo termos, todas entrariam nos clculos).
Em a o resultado = 223/2 = 111,5.
Em b o resultado = 361,5.
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso
QUESTES DE INFORMTICA BSICA CAIXA ECONMICA
PROF. ALEXANDRE LNIN
Portanto, o gabarito a letra A.
GABARITO: A.
2. (CESGRANRIO - 2009 - SECAD-TO - Mdico - Cardiologia) Considere
uma planilha no Microsoft Excel com valores e frmula especificados para as
seguintes clulas: A1 com valor igual a 5; A2 com valor igual a 7; B1 com
valor igual a 2; B2 com valor igual a 4 e C1 com a seguinte frmula =(A2-
A1)*B1+B2. O valor apresentado na clula C1
a) 4
b) 5
c) 6
d) 7
e) 8
Comentrios
Esta uma questo fcil, mas que leva muitos candidatos ao erro de tentar
resolver sem escrever os passos. Fazer as contas mentalmente pode gerar
resultados errados! Ento, vamos escrever todos os passos.
1) Anotar a frmula =(A2-A1)*B1+B2.
2) Substituir os valores =(A2-A1)*B1+B2 =(7-5)*2+4
3) Calcular o resultado entre parntesis =(7-5)*2+4 =2*2+4
4) Calcular a multiplicao =4+4
5) Calcular a soma =8
GABARITO: E.
3. (CESGRANRIO - 2008 - ANP - Tcnico Administrativo) Suponha que
um usurio conectou um mouse com tecnologia plug and play em um
computador com sistema operacional Windows XP e com hardware que
suporta essa tecnologia. Que procedimento deve ser seguido para utilizar o
dispositivo em questo?
a) Reiniciar o computador.
b) Reiniciar o computador e configurar a BIOS.
c) Realizar logoff e, depois, login.
d) No realizar nenhum procedimento, pois o dispositivo ser
automaticamente reconhecido
e) Configurar a BIOS para que o dispositivo utilize os recursos corretos, sem
conflitos.
Comentrios
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso
QUESTES DE INFORMTICA BSICA CAIXA ECONMICA
PROF. ALEXANDRE LNIN
A tecnologia plug and play permite ao sistema detectar e instalar novos
dispositivos de hardware sem a necessidade de reiniciar o sistema. Basta
conectar o dispositivo (plug) e usar (play).
Portanto a opo correta a letra D, ainda que algumas vezes quando
inserimos um dispositivo o sistema operacional precise ser reiniciado! O que
vale o conceito, certo? E, afinal, na maioria das vezes funciona corretamente,
ainda que no comeo tenha at sido apelidado de plug and pray (ligar e rezar),
rsrsrs.
GABARITO: D.
4. (CESGRANRIO - 2009 - IBGE - Agente Censitrio) Na tela desktop do
Windows XP possvel criar vrios cones de atalho para a execuo de
tarefas. Associe os cones de atalho apresentados na coluna da esquerda
com a respectiva tarefa, entre as indicadas na coluna da direita.
Esto corretas as associaes:
a) I - P, II - R e III - Q
b) I - Q, II - P e III - R
c) I - Q, III - P e IV - R
d) II - P, III - R e IV - Q
e) II - R, III - Q e IV - P
Comentrios
O Mozilla Firefox (I) um navegador Internet (Q); o atalho Meus documentos
(II) leva pasta do sistema definida para armazenamento de documentos
(mas que pode armazenar o que o usurio desejar); o atalho Windows Live
Messenger (III) executa um programa de mensagens instantneas (P); e o
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso
QUESTES DE INFORMTICA BSICA CAIXA ECONMICA
PROF. ALEXANDRE LNIN
Microsoft Word (IV) leva ao programa da Microsoft que permite a Criao de
cartas e etiquetas (R).
Temos, assim, I - Q, III - P e IV R.
GABARITO: C.
5.(CESGRANRIO - 2011 - Petrobrs - Tcnico de Administrao e
Controle Jnior) O tipo de alinhamento, no Microsoft Office Word 2007,
representado pelo cone utilizado para
a) alinhar o texto direita da tabulao.
b) alinhar o texto esquerda da tabulao.
c) alinhar nmeros ao longo de uma posio decimal comum.
d) centralizar o texto em cada lado da tabulao.
e) inserir uma barra vertical na marca de tabulao.
Comentrios
Este smbolo (cone) aparece na rgua em todas as verses do Word. Ele
mostra a localizao de uma marca de tabulao do tipo centralizada. Quando
inserimos esta marca de tabulao, ao pressionar a tecla TAB e a prxima
tabulao for esta, ento o texto a ser tabulado ser centralizado nesta marca.
GABARITO: D.
6.(CESGRANRIO - 2011 - Petrobrs - Tcnico de Administrao e
Controle Jnior) O objetivo do pincel no Microsoft Word
a) copiar a formatao de um local e aplic-la em outro.
b) copiar os textos de um local e os colar em outro.
c) copiar a fonte e o tamanho da fonte no texto do WordArt.
d) modificar o layout da pgina.
e) ordenar alfabeticamente um conjunto de sentenas.
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso
QUESTES DE INFORMTICA BSICA CAIXA ECONMICA
PROF. ALEXANDRE LNIN
Comentrios
No podemos errar esta questo! Memorize: o pincel copia a formatao. Ao
clicar neste smbolo o formato presente no texto (objeto) selecionado vai para a
memria e ser aplicado ao texto (objeto) destino.
GABARITO: A.
Forte abrao e bons estudos!
Prof. Lnin
Alexandre Lnin Carneiro Analista de Planejamento
e Oramento do Ministrio do Planejamento, na rea
de Tecnologia da Informao. Mestre em Cincia da
Computao pela Universidade de Braslia. Foi professor
substituto da UnB e servidor do Serpro, Ibama e Analista
Tributrio da Receita Federal. Professor desde os 18 anos,
principalmente em cursos de Informtica. Lecionou em
diversas escolas e universidades de Goinia e Braslia,
onde se especializou no ensino de Informtica Bsica
para Concursos. Autor (no prelo) do livro de Noes
de Informtica para concursos e do livro (no prelo) de
poemas Primeiros Encantos. , nas horas vagas, blogueiro
(www.blogdolenin.blogspot.com) e correspondente em sites
especializados escrevendo artigos de dicas de informtica.
Cursos Online: http://www.estrategiaconcursos.com.br/professores/3204/curso