Você está na página 1de 3

CETRO - 2014

1. Observe a figura abaixo, retirada do sistema operacional Windows 7 e, em seguida, analise as assertivas abaixo.

I. O efeito de serrilhamento nas imagens diminuem ou podem desaparecer quando a resoluo aumenta.
II. Quanto mais alta a resoluo, maior ficam os cones e janelas de aplicativos na rea de trabalho.
III. Todas as resolues oferecidas pelo Windows deixam a imagem proporcional em relao ao monitor.
correto o que se afirma em
X a) I, apenas.

b) II, apenas.

c) I e II, apenas.

d) I e III, apenas

e) III, apenas.

2. Assinale a alternativa que caracteriza pequenos arquivos que os sites gravam no disco rgido de um computador
quando o usurio os visita pela primeira vez, com a funo de notificar um site quando o usurio vier a fazer uma
segunda visita.
a) Cache.

X b) Cookie.

c) Browser.

d) Certificado digital.

e) Active-X.

3. Em um trecho de uma planilha feita no Microsoft Excel 2010, que calcula o tringulo geodsico, trs valores so
digitados nas colunas B, C e D. Observe a figura abaixo.

Uma frmula necessita ser inserida na clula E4, baseando-se no seguinte clculo:
exposto, assinale a alternativa que apresenta a frmula codificada corretamente.
a) =C4+(B4/60)+D4/3600
b) =B4+(C4%60)+D4%3600
c) =B4+(C4/60)/D4+3600
d) =D4+(C4%60)+B4%3600
Xe) =B4+(C4/60)+D4/3600

Diante do

4. Com relao aos conceitos e utilizao do correio eletrnico, analise as assertivas abaixo.
I. Possui ferramentas bsicas tais como: Caixa de Entrada, Caixa de Sada, Lixeira e CCO.
II. Quando utilizada a interface de webmail, obrigatoriamente requer a instalao de um aplicativo gerenciador de e-mail,
como o Microsoft Outlook, por exemplo.
III. Podem ser instalados, no computador, aplicativos de criptografia do tipo PGP. Sua funo aumentar a segurana nos
e-mails, fornecida, por exemplo, pelo Norton antivrus.
correto o que se afirma em
a) I, apenas.
b) II, apenas.

c) I e II, apenas.

d) I e III, apenas.

e) III, apenas.

5. Um funcionrio deseja somar o valor dos objetos adquiridos por seu departamento durante a semana e tirar a mdia
(aritmtica) diria de despesas usando o trecho de planilha Excel transcrito acima, lanando-as, respectivamente nas
clulas G50 e G51.
F
G
44
Dia da semana
Valor em Reais
45
segunda
4600
46
tera
2300
47
quarta
1500
48
quinta
3300
49
sexta
2700
50
SOMA
51
MDIA
Para isso, ele deve escrever as seguintes funes nas clulas G50 e G51, respectivamente:
a) =SOMA (G45-G50) e =MDIA (G45-G51)
Xb) =SOMA (G45:G49) e =MDIA (G45:G49)
c) =SOMA (G45;G49) e =MDIA (G45;G49)
d) =SOMA (F45-G49) e =MDIA (F45-G49)
e) =SOMA (F50:F45-G49) e =MDIA (F51:F44-G49)
6. Uma professora pretende utilizar o trecho de planilha Excel abaixo mostrado para preencher as clulas da coluna H
referentes situao de aprovao ou reprovao de seus alunos, escrevendo uma frmula com a funo SE na clula
H59 e depois arrastando-a, verticalmente, com ala de preenchimento, at a clula H63. Considere que todas as outras
clulas da planilha esto vazias.

Qual a frmula que atende ao objetivo da professora?

a) =SE(G59>$G$64;reprovado;aprovado)
X c) =SE(G59<$G$64;reprovado;aprovado)
e) =SE(G59< G64,reprovado,aprovado)

b) =SE(G59< G64;aprovado;reprovado)
d) =SE(G59>G64;aprovado;reprovado)

7. Depois de digitar dois textos no aplicativo Word, para incluir num relatrio, um funcionrio percebeu que estavam
com alinhamentos diferentes em relao s margens. Resolveu, ento, mantendo os textos, usar o alinhamento do
primeiro texto em ambos. Para isso utilizou o recurso
a) copiar e colar

b) recortar e colar

c) selecionar e substituir

d) hifenizar automaticamente

e) pincel ou pincel de formatao

8. Um funcionrio percebeu que digitava num documento Word, repetidamente, textos e formataes com os quais
sintetizava e classificava as vrias aes de seu setor em diversas categorias. Com a finalidade de otimizar seu trabalho,
resolveu automatiz-lo, agrupando toda a digitao correspondente a cada categoria sob um nico comando que,
quando executado, realizaria automaticamente toda a digitao e formatao correspondentes.
Para realizar essa automao de maneira apropriada, o funcionrio utiliza
X a) macros

b) etiquetas

c) caixas de texto

d) referncias cruzadas

e) campos de mesclagem

9. A planilha a seguir, construda utilizando-se o Microsoft Excel 2010 (em portugus), mostra a simulao do valor
economizado por uma pessoa durante certo nmero de meses. Na linha 2, a pessoa economiza R$ 200,00 a cada ms
por um prazo de 24 meses. Na linha 3, a pessoa economiza R$ 300,00 a cada 2 meses, por um prazo de 12 meses. Na
linha 4, a pessoa economiza R$ 500,00 a cada 3 meses, por um prazo de 6 meses.

Na clula D2 deve-se digitar uma frmula baseando-se nos conceitos de utilizao da regra de trs para calcular o valor
total economizado pelo tempo em meses presente na clula C2. A frmula que deve ser digitada na clula D2 de forma
que possa ser copiada, posteriormente, para as clulas D3 e D4 gerando automaticamente os resultados nessas clulas,
a) =A2*B2/C2.

B) =B2*C2/A2.

C) =200*24/1.

XD) =A2*C2/B2.

E) =A2*C2/RAIZ(B2).