Você está na página 1de 5

Test started-------Time 21:17:42 Date 18/01/2015---------------Pls wait....

Pls wait checking Lan card....


Broadcom 440x 10/100 Integrated Controller
[OK]
Checking status of the Lan card....
Enabled [OK]
Checking the Wifi connectivity....
Wifi Disconnected:checking Lan Connection
Pls wait checking Wifi card....
Intel(R) PRO/Wireless 3945ABG Network Connection
[OK]
Checking the status of the Wifi card....
Enabled [OK]
Checking the physical connectivity of the lan card....
Connected [OK]
Checking DHCPEnabled....
DHCPEnabled: True
[OK]
Checking DNS Domain........
[OK]
Domain Name:
[OK]
Checking Ip address and mac......
[OK]
Your IP Address: 192.168.1.101
[OK]
Your Gateway Address: 192.168.1.1
[OK]
Your MACAddress: 00:1B:77:81:6C:95
[OK]
Your DNS Servers: 123.176.37.35, 202.53.8.19
[OK]
Physical link Speed: 54 Mbps
[OK]
Pls wait Deleting Temp files and Cookies....
[OK]
Checking the Antivirus installed....
Please install anti-virus to avoid slow-speed issue
You are connected to the server.........
[OK]
Pinging to Gateway sending 10 packets
Pls wait.....
Packets:Sent=10
Received=8
Lost=2(20%loss)
Minimum=2ms
Maximum=6ms
Average=3ms
jitter=4
Test completed-------Time 21:18:48 Date 18/01/2015---------------Jitter=Test completed-------Time 19:30:22 Date 20/01/2015---------------Test started-------Time 19:30:48 Date 20/01/2015---------------Pls wait....
Pls wait checking Lan card....
Broadcom 440x 10/100 Integrated Controller
[OK]
Checking status of the Lan card....
Enabled [OK]
Checking the Wifi connectivity....
Wifi Disconnected:checking Lan Connection
Pls wait checking Wifi card....
Intel(R) PRO/Wireless 3945ABG Network Connection
[OK]
Checking the status of the Wifi card....
Enabled [OK]

Checking the physical connectivity of the lan card....


Connected [OK]
Checking DHCPEnabled....
DHCPEnabled: True
[OK]
Checking DNS Domain........
[OK]
Domain Name:
[OK]
Checking Ip address and mac......
[OK]
Your IP Address: 192.168.1.100
[OK]
Your Gateway Address: 192.168.1.1
[OK]
Your MACAddress: 00:1B:77:81:6C:95
[OK]
Your DNS Servers: 123.176.37.35, 202.53.8.19
[OK]
Physical link Speed: 54 Mbps
[OK]
Pls wait Deleting Temp files and Cookies....
[OK]
Checking the Antivirus installed....
Please install anti-virus to avoid slow-speed issue
You are connected to the server.........
[OK]
Pinging to Gateway sending 10 packets
Pls wait.....
Packets:Sent=10
Received=10
Lost=0(0%loss)
Minimum=2ms
Maximum=4ms
Average=2ms
jitter=2
Test completed-------Time 19:31:36 Date 20/01/2015---------------Test started-------Time 14:16:47 Date 06/02/2015---------------Pls wait....
Pls wait checking Lan card....
Broadcom 440x 10/100 Integrated Controller
[OK]
Checking status of the Lan card....
Enabled [OK]
Checking the Wifi connectivity....
Wifi Disconnected:checking Lan Connection
Pls wait checking Wifi card....
Intel(R) PRO/Wireless 3945ABG Network Connection
[OK]
Checking the status of the Wifi card....
Enabled [OK]
Checking the physical connectivity of the lan card....
Connected [OK]
Checking DHCPEnabled....
DHCPEnabled: True
[OK]
Checking DNS Domain........
[OK]
Domain Name:
[OK]
Checking Ip address and mac......
[OK]
Your IP Address: 192.168.1.102
[OK]
Your Gateway Address: 192.168.1.1
[OK]
Your MACAddress: 00:1B:77:81:6C:95
[OK]
Your DNS Servers: 123.176.37.35, 202.53.8.19
[OK]
Physical link Speed: 54 Mbps
[OK]
Checking the Antivirus installed....
Please install anti-virus to avoid slow-speed issue
You are connected to the server.........
[OK]
Pinging to Gateway sending 10 packets
Pls wait.....

Packets:Sent=10
Received=10
Lost=0(0%loss)
Minimum=2ms
Maximum=4ms
Average=3ms
jitter=2
Test completed-------Time 14:17:48 Date 06/02/2015---------------Test started-------Time 23:51:51 Date 06/02/2015---------------Pls wait....
Pls wait checking Lan card....
Broadcom 440x 10/100 Integrated Controller
[OK]
Checking status of the Lan card....
Enabled [OK]
Checking the Wifi connectivity....
Wifi Disconnected:checking Lan Connection
Pls wait checking Wifi card....
Intel(R) PRO/Wireless 3945ABG Network Connection
[OK]
Checking the status of the Wifi card....
Enabled [OK]
Checking the physical connectivity of the lan card....
Connected [OK]
Checking DHCPEnabled....
DHCPEnabled: True
[OK]
Checking DNS Domain........
[OK]
Domain Name:
[OK]
Checking Ip address and mac......
[OK]
Your IP Address: 192.168.1.102
[OK]
Your Gateway Address: 192.168.1.1
[OK]
Your MACAddress: 00:1B:77:81:6C:95
[OK]
Your DNS Servers: 123.176.37.35, 202.53.8.19
[OK]
Physical link Speed: 54 Mbps
[OK]
Checking the Antivirus installed....
Please install anti-virus to avoid slow-speed issue
You are connected to the server.........
[OK]
Pinging to Gateway sending 10 packets
Pls wait.....
Packets:Sent=10
Received=10
Lost=0(0%loss)
Minimum=2ms
Maximum=12ms
Average=4ms
jitter=10
Test completed-------Time 23:52:56 Date 06/02/2015---------------Test started-------Time 11:29:31 Date 07/02/2015---------------Pls wait....
Pls wait checking Lan card....
Broadcom 440x 10/100 Integrated Controller
[OK]
Checking status of the Lan card....
Enabled [OK]
Checking the Wifi connectivity....
Wifi Disconnected:checking Lan Connection

Pls wait checking Wifi card....


Intel(R) PRO/Wireless 3945ABG Network Connection
[OK]
Checking the status of the Wifi card....
Enabled [OK]
Checking the physical connectivity of the lan card....
Connected [OK]
Checking DHCPEnabled....
DHCPEnabled: True
[OK]
Checking DNS Domain........
[OK]
Domain Name:
[OK]
Checking Ip address and mac......
[OK]
Your IP Address: 192.168.1.100
[OK]
Your Gateway Address: 192.168.1.1
[OK]
Your MACAddress: 00:1B:77:81:6C:95
[OK]
Your DNS Servers: 123.176.37.35, 202.53.8.19
[OK]
Physical link Speed: 54 Mbps
[OK]
Pls wait Deleting Temp files and Cookies....
[OK]
Checking the Antivirus installed....
Please install anti-virus to avoid slow-speed issue
You are connected to the server.........
[OK]
Dns server1 issue is there
Pinging to Gateway sending 10 packets
Pls wait.....
Packets:Sent=10
Received=10
Lost=0(0%loss)
Minimum=3ms
Maximum=6ms
Average=3ms
jitter=3
Test completed-------Time 11:30:39 Date 07/02/2015---------------Test started-------Time 10:27:41 Date 12/02/2015---------------Pls wait....
Pls wait checking Lan card....
Broadcom 440x 10/100 Integrated Controller
[OK]
Checking status of the Lan card....
Enabled [OK]
Checking the Wifi connectivity....
Wifi Disconnected:checking Lan Connection
Pls wait checking Wifi card....
Intel(R) PRO/Wireless 3945ABG Network Connection
[OK]
Checking the status of the Wifi card....
Enabled [OK]
Checking the physical connectivity of the lan card....
Connected [OK]
Checking DHCPEnabled....
DHCPEnabled: True
[OK]
Checking DNS Domain........
[OK]
Domain Name:
[OK]
Checking Ip address and mac......
[OK]
Your IP Address: 192.168.1.101
[OK]
Pls log in manually in below portalpage link........
You are Loggedin now........
Your Gateway Address: 192.168.1.1
[OK]

Your MACAddress: 00:1B:77:81:6C:95


[OK]
Your DNS Servers: 123.176.37.35, 202.53.8.19
[OK]
Physical link Speed: 54 Mbps
[OK]
Checking the Antivirus installed....
Please install anti-virus to avoid slow-speed issue
You are connected to the server.........
[OK]
Pinging to Gateway sending 10 packets
Pls wait.....
Packets:Sent=10
Received=10
Lost=0(0%loss)
Minimum=2ms
Maximum=40ms
Average=13ms
jitter=38
Test completed-------Time 10:32:03 Date 12/02/2015---------------0