Você está na página 1de 46

Siglas

nomenclatura

Siglas

AGEM
AGRICULTURA
ALESP
CASA CIVIL
CDHU
CENTRO PAULA SOUZA ( FATEC )
CESP
CETESB
CSPE
COSESP
CPOS
CPTM
CTEEP
DAEE
DAESP
DEPTO. HIDROVIARIO
DER
EDUCAO
EMAE
EMPLASA
EMTU
FAZENDA
FCP-FLORESTAL
FEBEM
FUNAP
FUNDAO

age
agr
ale
cas
cdh
fat
ces
cet
csp
cos
cpo
cpt
cte
dae
dae
dhid
der
edu
ema
emp
emt
faz
fcp
feb
fun
fun

HOSPITAL
IAMSPE
IMESP
INSTITUTO
IPEM
IPESP
IPT
ITESP
JUSTIA
MEIO AMBIENTE
METRO
MINISTERIO PUBLICO
PENITENCIARIA
PGE
POLCIA MILITAR
POLCIA CIVIL
SUP POLCIA TCNICA
PREFEITURA
PRO-SANGUE
PROCON
PRODESP
SAUDE
SEADS
SECRETRIA
SEPLAN
TACRIM

nomenclatura

Siglas

nomenclatura

hos
iam
ime
ins
ipm
ipe
ipt
ite
jus
mei
met
min
pen
pge
pol
pci
psu
pre
prs
pro
prd
sau
sea
sec
sep
tac

TRANSPORTE
TRIBUNAL
UNESP
UNICAMP
USP
FACULDADE
ESCOLA
PEC
SAP

tra
tri
une
uni
usp
fac
esc
pec
sap

NOME DO CLIENTE
SIGLA
CASA CIVIL
cas
CENTRO PAULA SOUZA
cps
CESP
ces
CETESB
cet
CETESB TRANSITO
cet
CPTM
cpt
DER
der
DER TRANSITO
der
DERSA
ders
EDUCAO
edu
EDUCAO PEC
pec
EMAE
ema
EMTU
emt
FAZENDA
faz
FAZENDA TRANSITO
faz
ITESP
ite
METRO
met
MINISTRIO PUBLICO
min
MINISTRIO PUBLICO TRANSITO min
PM TRANSITO
pol
POLCIA CIVIL - GUARDIO
pci
POLICIA MILITAR
pol
POLICIA MILITAR -PMCAM
pol
PRODESP MAN
prd
SAP
sap
SAP TRANSITO
sap
SAUDE
sau
SEP
sep
SEP TRANSITO
sep
SERT
ser
TCE
tce
TCE TRANSITO
tce
TRIBUNAL DE JUSTIA
tri
UNESP
une
UNICAMP
uni
USP
usp
SABESP
SAB

IP P/ PING
10.1.3.41
10.66.0.45
192.168.102.12
10.25.192.1
200.144.28.22
172.16.102.16
10.23.90.16
200.144.30.98
10.23.16.3
10.200.3.129
10.17.14.250
192.168.16.4
10.21.31.4
10.216.5.11
201.55.62.137
10.15.30.10
10.21.226.2
10.73.2.18
201.55.50.5
201.55.56.2
10.75.55.1
10.61.65.11
10.61.64.202
10.2.53.26
10.14.1.4
200.144.25.97
10.8.1.2
10.7.112.63
200.144.31.59
10.13.7.35
10.26.0.18
200.144.29.1
10.33.192.2
200.145.253.2
143.106.70.90
143.107.150.2
10.7.161.10

IP P/ PING EXTRA I
10.1.3.42
10.66.0.46
192.168.102.13
10.25.192.2
200.144.28.22
10.23.90.18
10.23.90.18
200.144.30.99
10.23.16.4

IP P/ PING EXTRA II
10.1.3.40
10.66.0.1
192.168.102.14
10.25.192.3
200.144.28.17
172.16.102.19
10.23.90.17
200.144.30.97
10.23.16.5

10.17.14.251
192.168.16.3
10.21.31.5
10.216.5.12
201.55.62.129
10.15.30.11
10.21.226.3
10.73.2.19
200.136.57.5
201.55.56.3
10.75.55.2
10.61.65.12
10.61.64.201
10.200.200.10
10.14.1.8
200.144.25.98
10.8.1.3
10.7.112.65
200.144.31.60
10.13.7.36
10.26.0.19
200.144.29.2
10.33.192.3
200.145.253.3
143.106.70.91
143.107.150.3
10.7.161.12

10.17.14.253
192.168.16.5
10.21.31.6
10.216.5.1
10.15.30.27
10.21.226.4
10.73.2.20
200.136.57.6
201.55.56.1
10.75.55.3
10.61.65.13
10.61.64.203
10.14.1.9
200.144.25.99
10.8.1.1
10.7.112.64
200.144.31.62
10.13.7.37
10.26.0.1
200.144.29.9
200.145.253.4
143.106.70.92
143.107.150.1
10.7.161.13

NOME DO CLIENTE
PRODAM

PISCINO

ping 10.10.65.249 source f0/0 size 1500


ping 10.10.65.249 source giga0/0 size 1500
ping 10.24.240.1 source f0/0 size 1500
ping 10.24.240.1 source giga0/0 size 1500

NOME DO CLIENTE
SIGLA
CENTRO PAULA SOUZA
cps
CESP
Cesp
CETESB
cet
CPTM
CPT
DAEE
daee
DEFENSORIA PUBLICA
def
DETRAM
der
EDUCAO
edu
EMAE
emae
FEBM
feb
POLICIA - CIVIL ( GUARDIO )
pci
INSTITUTO PREVIDNCIA
ipesp
MEIO AMBIENTE
mei
METRO
Met
FAZENDA
faz
MINISTRIO PUBLICO
mpu
PEC
PEC
POLICIA CIVIL
pci
POLICIA MILITAR
pol
POLICIA MILITAR - PM CAM
pol
POUPA TEMPO
pou
PREFEITURA
pre
PROCURADORIA GERAL
pge
PRODESP
prd
SADE
sau
SEC. DA JUVENTUDE
juv
SEC. DE ASS. PENITENCIARIOS SAP sap
SECRETARIA
sec
SERT
sert
TRANSITO
tra
TRIBUNAL DE JUSTIA
tri
UNESP
une
UNICAMP
UNI
USP
usp
SABESP
sab

IP P/ PING
10.67.16.1
192.168.134.1
10.25.219.1
172.16.105.2
10.20.49.17
10.92.21.1
10.24.187.193
10.112.251.1
200.144.29.33
10.16.7.1
10.75.54.225
10.6.33.73
200.144.67.1
10.21.174.1
10.228.196.1
10.73.79.1
10.17.244.193
10.75.16.145
10.61.255.62
10.61.255.62
10.27.4.1
10.23.197.209
10.16.38.6
10.16.7.1
10.8.69.1
10.19.54.1
10.14.146.1
10.13.38.1
10.13.178.1
10.6.226.133
10.33.88.1
200.145.54.10
143.106.199.21
143,107,224,129
10.104.208.1

IP P/ PING EXTRA I
10.67.22.1
200.144.29.137
10.25.203.129
172.19.8.1
10.20.45.65
10.92.35.1
10.23.146.1
10.111.90.97
192.168.20.1
10.15.215.1
10.6.30.1
200.144.67.1
10.21.155.1
10.222.202.1
10.73.67.1
10.17.244.1
10.75.23.129
10.61.255.62
10.61.255.62
10.27.95.242
10.246.18.97
10.16.35.6
10.16.70.6
10.8.81.97
10.19.64.1
10.14.41.17
10.246.26.193
10.11.1.1
10.33.76.1
200.145.58.10
10.94.128.1
143.107.255.49
10.134.88.1

IP P/ PING EXTRA II
10.67.22.1
10.25.212.129
172.19.4.1
10.20.45.129
10.23.145.65
10.116.48.1

200.144.29.129
10.15.221.33

10.25.70.1
10.21.175.1
10.228.71.1
10.73.13.1
10.17.227.129
10.75.204.1
10.61.255.62
10.62.4.1
10.27.112.254
10.19.30.1
10.16.33.6
10.27.17.254
10.8.81.97
10.14.198.1
10.71.204.1
10.13.170.1
10.96.4.1
200.145.61.10
143.106.254.33

CPD CLIENTE
SABESP

TELEFONE
11-33089481
11-33088008
11-33088183
11-33088629

PRODAM

11-33969006

Gerncia Ponta nica


Nome
Ricardo Santos Geraidine

Email
ricardo.geraidine@telefonica.com

Coordenao Porta nica


Nome
Vanessa Malagodi de Almeida

Email
vanessa.malagodi@telefonica.com

Segmento Financeiro I e I
Nome
Email
Priscila Amaroli
priscila.amaroli@telefonica.com
maria.semiguini.ext@telefonica.com
Maria Cristina Semiguini
Samara Santos Flor
samara.flor.ext@telefonica.com
Jos Augusto Belini
servicoatendimentofinanceironac@telefonica.com.br
Rosangela Antonio Menezes Santos
rosangela.santos@tgestiona.com.br

Segmento Outsourcing
Nome
Leonardo Moriconi Cropanizzo
Camila Cristina Vidal Gomes
Michelle Helena Martins Wasiljew
Rafael Caracelii Diniz
Paula Texeira Rodrigues Carreira

Email
leonardo.cropanizzo@telefonica.com
camila.gomes.ext@telefonica.com
michele.wasiljew.ext@telefonica.com
dsd02.rafael@telefonica.com.br
paula.carreira.ext@telefonica.com

Nome
Tatiana Santos Freire
Kelly Cristina Oliveira dos Santos
Patrcia Barcelos Basso
Jssica Daniela Silva Santos Bispo
Juliana Canudo

Email
tatiana.freire@telefonica.com
kelly.santos@telefonica.com
patricia.basso.ext@telefonica.com
iss.e201166@telefonica.com.br
juliana.canudo.ext@telefonica.com

Nome
Rubia Leonardo Ongaratto
Tatiana Delgues Jcques
Erica Plates de Lucena

Email
rubia.ongaratto@telefonica.com
iss.e437487@telefonica.com.br
erica.lucena@telefonica.com

Nome
Patricia Carolino de Souza Silva
Fernanda Cristina Ladeira
Luis Motta de Lima

Email
patriciac.silva@telefonica.com
fernanda.ladeira@telefonica.com
luis.lima.ext@telefonica.com

Segmento Governo e Novos Mer

Segmento CIS

VSAT e DDR

Telefone
(11) 3156-3201

Telefone
(11) 3156-3105

Financeiro I e II
Telefone
(11) 3156-4911
(11) 3156-3150
(11) 3156-3112
(11) 3156-4915
(11) 3156-3153

Atividade
Lder
PAE / PAB / CEI
Agncias
Hipercard / Fininvest / Financeiro II
FIC / FAI / demais do Financeiro I

Telefone
(11) 3156-3080
(11) 3156-4918
(11) 3156-3177
(11) 3156-3154
(11) 3156-3139

Atividade
Lder
Panzer / Agncia PAB / outros
Pontos novos / Inauguraes
CAT / MOU
PAE Panzer

o Outsourcing

no e Novos Mercados
Telefone
(11) 3156-3109
(11) 3156-3123
(11) 3156-4917
(11) 3156-3131
(11) 3156-3151

Atividade
Lder
Governo Municipal / Escolas Conectadas
Governo Federal
Governo Estadual / Exceto upgrade da Sec. Educao
Novos Mercados

Telefone
(11) 3156-3127
(11) 3156-3130
(11) 3156-3198

Atividade
Lder
Comrcio
Industria / Servio / TI / Twis

Telefone
(11) 3156-3143
(11) 3156-3059
(11) 3156-3159

Atividade
Vsat / DDR fora de So Paulo
DDR dentro de So Paulo
Vsat

mento CIS

T e DDR

system-view
configure-user count 4

interface Serial0/0
link-protocol ppp
nat server protocol udp global 201.60.98.69 65500 inside 200.204.184.47 65500
nat server protocol udp global 201.60.98.69 65100 inside 201.60.47.18 65100
interface LoopBack1
ip address 201.60.98.69 255.255.255.255
snmp-agent community read intragov2
firewall enable
acl number 3000 match-order auto
rule 0 permit ip
interface ethernet 0/0
ip address 10.40.245.1 255.255.255.0
undo ip fast-forwarding
firewall packet-filter 3000 inbound
interface Serial0/0
virtualbaudrate 1024
snmp-agent community read intragov
snmp-agent community write snmpgov
snmp-agent community read intragov2
snmp-agent sys-info version all
snmp-agent mib-view included internet internet
snmp-agent sys-info contact Telefonica
snmp-agent sys-info location Site pol
snmp-agent target-host trap address udp-domain 200.204.184.25 params securityname intragov
snmp-agent trap source LoopBack1
local-user admin
password cipher intra2006gov
undo service-type telnet
service-type terminal telnet
level 3
hwtacacs scheme intratac
primary authentication 200.204.184.45
primary authorization 200.204.184.45
primary accounting 200.204.184.45
secondary authentication 200.204.184.46
secondary authorization 200.204.184.46
secondary accounting 200.204.184.46
nas-ip 201.60.98.69
key authentication intratac
key authorization intratac
key accounting intratac
user-name-format without-domain

domain system
scheme hwtacacs-scheme intratac
domain local
scheme local
user-interface con 0
authentication-mode scheme command-authorization
user-interface vty 0 4
authentication-mode scheme command-authorization
user-interface aux 0
authentication-mode scheme command-authorization
info-center source CMD channel 2
info-center source SHELL channel 2
undo info-center source default channel 2
info-center loghost source LoopBack1
info-center loghost 200.204.184.34 facility local0
sysname br_casce_gov_pol_13127_a
hwping icmpecho icmpecho
test-type icmp
destination-ip 201.60.47.5
count 10
datasize 20
frequency 900
source-ip 201.60.98.69

hwping jitter jitter


test-type jitter
destination-ip 201.60.47.5
count 10
datasize 69
frequency 900
source-ip 201.60.98.69
destination-port 4950
hwping-agent enable

IPloopback
201.60.98.69

IPloopback e Mascara
201.60.98.69 255.255.255.255

LAN e Mascara
10.40.245.1 255.255.255.0

Nome do Router
br_casce_gov_pol_13127_a

Legenda
Substituir
apenas os
campos em
verde

Vel 1/1000
1024

Collection
200.204.184.25

Mapa
pol

system-view
domain system
scheme hwtacacs-scheme intratac local
acl number 2090
rule 0 permit source 200.204.184.0 0.0.0.255
rule 1 deny logging
acl number 2091
rule 0 permit source 200.204.184.0 0.0.0.255
rule 1 permit source 200.204.185.0 0.0.0.255
rule 2 permit source 201.60.0.0 0.0.255.255
rule 3 permit source 201.61.0.0 0.0.255.255
rule 4 permit source 200.207.0.0 0.0.255.255
rule 5 deny logging
acl number 2092
rule 0 permit source 200.204.184.11 0
rule 1 permit source 200.204.184.12 0
rule 3 deny logging
snmp-agent community read intragov acl 2090
snmp-agent community write snmpgov acl 2090
user-interface vty 0 4
acl 2091 in
clock timezone BR minus 03:00:00
ntp-service source-interface LoopBack1
ntp-service unicast-server 200.204.184.11
ntp-service unicast-server 200.204.184.12
quit

config terminal
hostname
int Serial0/1/0
ip nat outside
bandwidth
exit
ip nat inside source static udp 200.204.184.47 65500 65500 extendable
ip nat inside source static udp 201.60.47.18 65100 65100 extendable
rtr responder type udpEcho ipaddress port 9000
no ip radius source interface Loopback400
no snmp-server trap-source Loopback400
no interface loopback 400
service nagle
no service pad
service timestamps debug datetime msec localtime show-timezone
service timestamps log datetime msec localtime show-timezone
service password-encryption
logging buffered 4096 debugging
clock timezone
logging trap errors
logging source-interface Loopback0
logging 200.204.184.31
logging 200.204.184.57
snmp-server trap-source Loopback0
ip tftp source-interface loopback0
no ip http server
snmp-server community intragov RO 90
snmp-server community snmpgov RW 90
snmp-server community intragov2 RO
snmp-server enable traps snmp authentication linkdown linkup coldstart warmstart
snmp-server enable traps tty
snmp-server enable traps xgcp
snmp-server enable traps isdn call-information
snmp-server enable traps isdn layer2
snmp-server enable traps isdn chan-not-avail
snmp-server enable traps isdn ietf
snmp-server enable traps aaa_server
snmp-server enable traps atm subif
snmp-server enable traps cnpd
snmp-server enable traps config-copy
snmp-server enable traps config
snmp-server enable traps dial
snmp-server enable traps entity
snmp-server enable traps frame-relay
snmp-server enable traps frame-relay subif
snmp-server enable traps hsrp
snmp-server enable traps ipmulticast
snmp-server enable traps pim neighbor-change rp-mapping-change invalid-pim-message
snmp-server enable traps pppoe
snmp-server enable traps rsvp
snmp-server enable traps rtr
snmp-server enable traps syslog
snmp-server enable traps voice poor-qov

snmp-server enable traps dnis


snmp-server host 200.204.184.31 intragov
snmp-server host 200.204.184.57 intragov
snmp-server host 200.204.184.34 intragov
snmp-server tftp-server-list 90
ntp source Loopback0
ntp peer 200.204.184.11
ntp peer 200.204.184.12
ntp access-group peer 92

aaa new-model
tacacs-server host 200.204.184.45
tacacs-server host 200.204.184.46
tacacs-server directed-request
tacacs-server key intratac
ip tacacs source-interface Loopback0
aaa authentication login remoto group tacacs+ local
aaa authentication enable default group tacacs+ enable
aaa authorization config-commands
aaa authorization exec default group tacacs+ local
aaa accounting exec default start-stop group tacacs+
aaa accounting commands 15 default start-stop group tacacs+
aaa session-id common
ip subnet-zero
no ip source-route
line vty 0 4
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport input telnet
transport output telnet
line con 0
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport output none
stopbits 1
line aux 0
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto

transport preferred all


transport output none
stopbits 1
ip cef
access-list 90 permit 200.204.184.0 0.0.0.255
access-list 90 deny any log
access-list 91 permit 200.204.184.0 0.0.0.255
access-list 91 permit 200.204.185.0 0.0.0.255
access-list 91 permit 201.60.0.0 0.0.255.255
access-list 91 permit 201.61.0.0 0.0.255.255
access-list 91 permit 200.207.0.0 0.0.255.255
access-list 91 deny any log
access-list 92 permit 200.204.184.11
access-list 92 permit 200.204.184.12
access-list 92 deny any log
rtr 1
type jitter dest-ipaddr 201.60.47.6 dest-port 65001 source-ipaddr num-packets 10
rtr schedule 1 life forever start-time now
rtr 2
type echo protocol ipIcmpEcho 201.60.47.6 source-ipaddr
rtr schedule 2 life forever start-time now
exit
aaa authorization commands 15 default group tacacs+ local
wr
exit
exit

1950 - user & banner


conf t
no aaa new-model
service password-encryption
service tcp-keepalives-in
service timestamps log datetime
service timestamps debug datetime
logging buffered 4096 informational
no ip finger
no service pad
no service udp-small-servers
no service tcp-small-servers
no ip bootp server
no ip http server
line vty 0 4
no pass
no login local
login local
line con 0

no pass
no login
no stopbits 1
exit
username admin@local password 0 intra2006gov
no enable secret
no ip source-route
enable pass 0 intra2006gov
ip classless
banner motd ^
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
+
ACESSO PERMITIDO SOMENTE A PESSOAS AUTORIZADAS
+
+
TODAS AS CONEXOES ESTAO SENDO MONITORADAS E AUDITADAS
+
+
ATTENTION: AUTHORIZED PERSONAL ONLY.
+
+
DISCONNECT IMMEDIATELY.
+
+
INTRAGOV - SABESP
+
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++^
end
!

IP loopback

Legenda
Substituir
apenas os
campos em
verde

Vel

Collection
200.204.184.31

Mapa

Nome do Router

config terminal
hostname
interface Multilink1
ip nat outside
bandwidth
exit
ip nat inside source static udp 200.204.184.47 65500 65500 extendable
ip nat inside source static udp 201.60.47.18 65100 65100 extendable
rtr responder type udpEcho ipaddress port 9000
no ip radius source interface Loopback400
no snmp-server trap-source Loopback400
no interface loopback 400
service nagle
no service pad
service timestamps debug datetime msec localtime show-timezone
service timestamps log datetime msec localtime show-timezone
service password-encryption
logging buffered 4096 debugging
clock timezone
logging trap errors
logging source-interface Loopback1
logging 200.204.184.25
logging 200.204.184.57
logging 200.204.184.34
snmp-server trap-source Loopback1
ip tftp source-interface Loopback1
no ip http server
snmp-server community intragov RO 90
snmp-server community snmpgov RW 90
snmp-server community intragov2 RO
snmp-server enable traps snmp authentication linkdown linkup coldstart warmstart
snmp-server enable traps tty
snmp-server enable traps xgcp
snmp-server enable traps isdn call-information
snmp-server enable traps isdn layer2
snmp-server enable traps isdn chan-not-avail
snmp-server enable traps isdn ietf
snmp-server enable traps aaa_server
snmp-server enable traps atm subif
snmp-server enable traps cnpd
snmp-server enable traps config-copy
snmp-server enable traps config
snmp-server enable traps dial
snmp-server enable traps entity
snmp-server enable traps frame-relay
snmp-server enable traps frame-relay subif
snmp-server enable traps hsrp
snmp-server enable traps ipmulticast
snmp-server enable traps pim neighbor-change rp-mapping-change invalid-pim-message
snmp-server enable traps pppoe

snmp-server enable traps rsvp


snmp-server enable traps rtr
snmp-server enable traps syslog
snmp-server enable traps voice poor-qov
snmp-server enable traps dnis
snmp-server host 200.204.184.25 intragov
snmp-server host 200.204.184.57 intragov
snmp-server host 200.204.184.34 intragov
snmp-server tftp-server-list 90
ntp source Loopback1
ntp peer 200.204.184.11
ntp peer 200.204.184.12
ntp access-group peer 92
aaa new-model
tacacs-server host 200.204.184.45
tacacs-server host 200.204.184.46
tacacs-server directed-request
tacacs-server key intratac
ip tacacs source-interface Loopback1
aaa authentication login remoto group tacacs+ local
aaa authentication enable default group tacacs+ enable
aaa authorization config-commands
aaa authorization exec default group tacacs+ local
aaa accounting exec default start-stop group tacacs+
aaa accounting commands 15 default start-stop group tacacs+
aaa session-id common
ip subnet-zero
no ip source-route
line vty 0 4
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport input telnet
transport output telnet
line con 0
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport output none
stopbits 1

line aux 0
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport output none
stopbits 1
ip cef
access-list 90 permit 200.204.184.0 0.0.0.255
access-list 90 deny any log
access-list 91 permit 200.204.184.0 0.0.0.255
access-list 91 permit 200.204.185.0 0.0.0.255
access-list 91 permit 201.60.0.0 0.0.255.255
access-list 91 permit 201.61.0.0 0.0.255.255
access-list 91 permit 200.207.0.0 0.0.255.255
access-list 91 deny any log
access-list 92 permit 200.204.184.11
access-list 92 permit 200.204.184.12
access-list 92 deny any log
rtr 1
type jitter dest-ipaddr 201.60.47.6 dest-port 65001 source-ipaddr num-packets 10
rtr schedule 1 life forever start-time now
rtr 2
type echo protocol ipIcmpEcho 201.60.47.6 source-ipaddr
rtr schedule 2 life forever start-time now
exit
aaa authorization commands 15 default group tacacs+ local
wr
exit
exit

IP loopback

Legenda
Substituir
apanas os
campos em
verde

Vel

Collection
200.204.184.25

Mapa

Nome do Router

config terminal
hostname
interface serial 0
ip nat outside
bandwidth
exit
ip nat inside source static udp 200.204.184.47 65500 65500 extendable
ip nat inside source static udp 201.60.47.18 65100 65100 extendable
rtr responder type udpEcho ipaddress port 9000
no ip radius source interface Loopback400
no snmp-server trap-source Loopback400
no interface loopback 400
no logging 172.24.192.21
no logging 10.61.233.254
no int loo 400
access-list 90 permit 200.204.184.0 0.0.0.63
access-list 90 deny any log
access-list 91 permit 200.204.184.0 0.0.0.255
access-list 91 permit 200.204.185.0 0.0.0.255
access-list 91 permit 201.60.0.0 0.0.255.255
access-list 91 permit 201.61.0.0 0.0.255.255
access-list 91 permit 200.207.0.0 0.0.255.255
access-list 91 deny any log
access-list 92 permit 200.204.184.12
access-list 92 permit 200.204.184.11
access-list 92 deny any log
snmp-server community intragov RO
snmp-server community intragov2 RO
snmp-server community snmpgov RW 90
snmp-server trap-source Loopback1
snmp-server enable traps snmp
snmp-server enable traps config
snmp-server enable traps entity
no snmp-server host 192.168.21.101 traps PUBLIC snmp
no snmp-server host 172.24.192.10 traps ESCRITO
no snmp-server community ESCRITO view v1default RO
no snmp-server community PUBLIC view v1default RO
snmp-server enable traps frame-relay
snmp-server enable traps isdn call-information
snmp-server enable traps rtr
snmp-server host 200.204.184.22 traps intragov
snmp-server host 200.204.184.57 traps intragov
snmp-server host 200.204.184.34 traps intragov
snmp-server tftp-server-list 90

aaa new-model

tacacs-server host 200.204.184.45


tacacs-server host 200.204.184.46
tacacs-server directed-request
tacacs-server key intratac
ip tacacs source-interface Loopback1
aaa authentication login remoto tacacs+ local
aaa authentication enable default tacacs+ enable
aaa authorization config-commands
aaa authorization exec default tacacs+ local
aaa accounting exec default start-stop tacacs+
aaa accounting commands 15 default start-stop tacacs+
aaa session-id common
ip subnet-zero
no ip source-route
line vty 0 4
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport input telnet
transport output telnet
line con 0
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport output none
stopbits 1
line aux 0
session-timeout 5
access-class 91 in
exec-timeout 5 0
logging synchronous
login authentication remoto
transport preferred all
transport output none
stopbits 1
ip cef
access-list 90 permit 200.204.184.0 0.0.0.255
access-list 90 deny any log
access-list 91 permit 200.204.184.0 0.0.0.255

access-list 91 permit 200.204.185.0 0.0.0.255


access-list 91 permit 201.60.0.0 0.0.255.255
access-list 91 permit 201.61.0.0 0.0.255.255
access-list 91 permit 200.207.0.0 0.0.255.255
access-list 91 deny any log
access-list 92 permit 200.204.184.11
access-list 92 permit 200.204.184.12
access-list 92 deny any log
rtr 1
rtr schedule 1 life forever start-time now
type jitter dest-ipaddr 201.60.47.6 dest-port 65001 source-ipaddr num-packets 10
rtr 2
type echo protocol ipIcmpEcho 201.60.47.6 source-ipaddr
rtr schedule 2 life forever start-time now
exit
aaa authorization commands 15 default group tacacs+ local
wr
exit
exit

IPloopback

Legenda
Substituir
apanas os
campos em
verde

Vel

Collection
200.204.184.22

Mapa

Nome do Router

SCRIPT 3COM 5012


nat server protocol udp global IPloopback 65500 inside 200.204.184.47 65500
nat server protocol udp global IPloopback 65100 inside 201.60.47.18 65100
ip address IPloopback Mascara
virtualbaudrate LINK
snmp-agent sys-info location Site Mapa
snmp-agent target-host trap address udp-domain Collection params securityname intragov
nas-ip IPloopback
source-ip Iploopback
source-ip Iploopback
ip address LAN
sysname Nome do Router

CISCO 1721-1750
hostname Nome do Roteador
bandwidth Velocidade
ip nat inside source static udp 200.204.184.47 65500 IPloopbackCE 65500 extendable
ip nat inside source static udp 201.60.47.18 65100 IPloopbackCE 65100 extendable
rtr responder type udpEcho ipaddress IPloopbackCE port 9000
clock timezone MAPA
logging Collection
snmp-server host Collection intragov
type jitter dest-ipaddr 201.60.47.6 dest-port 65001 source-ipaddr IPloopbackCE num-packets 10
type echo protocol ipIcmpEcho 201.60.47.6 source-ipaddr IPloopbackCE

CISCO 2620
hostname Nome do Roteador
bandwidth Velocidade
ip nat inside source static udp 200.204.184.47 65500 IPloopbackCE 65500 extendable
ip nat inside source static udp 201.60.47.18 65100 IPloopbackCE 65100 extendable
rtr responder type udpEcho ipaddress IPloopbackCE port 9000
clock timezone MAPA
logging Collection
snmp-server host Collection intragov
type jitter dest-ipaddr 201.60.47.6 dest-port 65001 source-ipaddr IPloopbackCE num-packets 10
type echo protocol ipIcmpEcho 201.60.47.6 source-ipaddr IPloopbackCE

CISCO 1601
hostname Nome do Roteador
bandwidth Velocidade
ip nat inside source static udp 200.204.184.47 65500 IPloopbackCE 65500 extendable
ip nat inside source static udp 201.60.47.18 65100 IPloopbackCE 65100 extendable
rtr responder type udpEcho ipaddress IPloopbackCE port 9000
snmp-server host Collection traps intragov
type jitter dest-ipaddr 201.60.47.6 dest-port 65001 source-ipaddr IPloopbackCE num-packets 10
type echo protocol ipIcmpEcho 201.60.47.6 source-ipaddr IPloopbackCE

HP

telnet Collection
echo loopback loopback | loadhosts -v