Você está na página 1de 7
soso Nt a vunesp ¢ Pec CR Ae cee cele fame Re 01. A imagem a seguir mostra {cones de atalho, colocados na rea de trabalho, para aplicativos instalados no MS-Windows 10. A => 1 2 3 4 5 Assinale a alternativa que apresenta um aplicativo do MS-Windows 10, que permite armazenar 6s arquivos que foram excluidos do disco rigido local do computador, em sua configuracdo padrao, a)1. b) 2. 3, d)4. e)5. 02. Um ususrio, por meio do MS-Windows 10, em sua configura¢3o padraopuutiliza 0 aplicativo acessério Bloco de Notas, para anotagGes de texto. A extensao padrdo para arquivos gerados pelo Bloco de Notas é: a) xlsx b) docx ) tet 'd) doc e) -rtf 03. 0 Windows 10 oferece uma série de recursos nativos no sistema'operacional, como os exibidos na imagem a seguir. ees ees TW concxio de Area de Trabalho Re, 0 a oer Assinale a alternativa qué"toritém o nome da categoria do Windows que disponibiliza estes aplicativos, ¢ outro exemplo de aplicative due pertence a esta mesma categoria. a) Barra de Tarefas.e Paint. b) Ferramentas do Sistéma e Otimizar. ©) Explorado dé-Arquivos e Microsoft Edge. d) Acessériosdo Windows e Notas Autoadesivas. e) Windows Store e WordPad. 04. 0 Office 2016 é a verso mais atual da suite de aplicativos para escritério da Microsoft. O Word 2016 & um dos componentes desta suite, utilizado para edico de textos. Na edigo de textos, € comum a revisio de um texto escrito por um colega de trabalho. Para que o colega de trabalho possa visualizar as alteragdes realizadas, 6 necessério habilitar 0 controle de alteracées, na guia Revisdo do Word, conforme figura abaixo: Informatica de Concursos ~ www. fernandonishimura.com.br ~ Fernando Pagina 1 ruowio Net vunesp e bloat te Conc S DiS [Marcagso Simples y P) Anterior Mostrar Marcagbes~ 3 Prscimo contotr : Aceitar Rejeitar 4 Aieriber> UBlPaiel de revisto = | Are Ree controle 5 eras Na figura, pode-se ver ainda a lista de Marcacdo Simples, que permite alterar as formas de visualizagio das alteragées, quando o controle de alteracdes esta habilitado, Sobre as opgées disponiveis nesta lista, analise as assertivas. | -Sem marcagio: desabilita completamente o controle de alteracées. I1-Todas as marcagBes: mostra todas as ediges com cores diferentes de texto e linhas. III-Marcagéo simples: é a op¢o padrao indica as alteracdes com uma linha vermelha na margert Das afirmagdes acima, qual(is) esté(4o) correta(s)? a) Apenas al. b) Apenas alll ) Apenas |e I. d) Apenas Wve! e)L et, 05. Observe a figura a seguir, extraida do MS-Word 2016, em sua configuragao patraé. Categoria 1 Categoria 3 Categoria 4 O nome do recurso utilizado para gerar o Contetida desse documento é& a) SmartArt, do grupo de llustragdes, da guiainserir. b) Formas, do grupo de llustracdes, da Buiasinserir. ©) Graficos, do grupo de llustragdes) da gula Inserir. d) WordArt, do grupo de llustragdes, Ya guia Inserir. e) Estilo, do grupo de Wordart, da\guia Formatar. 06. Assinale a alternativa que,identifica 0 botao que permite inserir 0 ntimero da pagina na posi¢ao atual do cursor, em um documento do MS-Word 2016. ke = FE ) 4) e) a) Bi b) 07. Jo%0.2sté thiciando no uso do MS Word 2016 e assim andou experimentando algumas opgGes da guia Pégiri@inicial enquanto trabalhava num documento, mesmo sem conhecer totalmente seus efeitos. Num certo ponto, Jo30 notou que ao selecionar um trecho do texto, apontou em uma regio da guia Pagina Inicial (grupo), e a formatacao (Fonte, tamanho da fonte, negritos e itdlicos, etc] foi alterada imediatamente. Ao movimentar 0 cursor para fora desta regio, sem clicar em nenhum icone, o texto voltou a ser mostrado como era originalmente. Muito provavelmente, Jodo havia apontado no grupo: a) Area de Transferéncia, b)Fonte. c) Pardgrafo. d) Estilo. e) Edicao. Informatica de Concursos ~ ww. fernandonishimura.com.br — Fernando Nishimura de Aragdo Pagina 2 ruowio Net vunesp 08. A figura abaixo mostra parte de uma planilha de Excel 2016 contendo telefones ficticios de alguns departamentos do Tribunal de Justica de Sao Paulo. Nesta planilha, foi adicionado um campo cédigo, para facilitar a pesquisa a ntimeros de telefone. Considere esta planilha para responder a questio. A 8 E D 1_Cédigo Departamento Telefone 2 D1 [Gabinete (at) 12345-6789 3 (02 |Corregedioria (21) 23456-7690 403 [Tratamento Penal (a1) 34567-8501, 5 D4 |Planejamento (a4) 45678-3012 65 [Administrative (a4) 56769-0123 cal 8 | (Cédigo do Departamento ba 9 [Telefone (a1) 45678-3012 10 O funcionamento desta planilha considera que ao informar um cédigo de departamento valido, na célula C8, 0 telefone do respective departamento ser apresentado na célyla\C9) Para que o resultado seja 0 correto, é necessario utilizar a funcao PROCV do Excel, incluindg’oseguinte cédigo na célula C9: a) =PROCV(C9;A2:C6;3;FALSO) b) =PROCV(C9;C2:C6;3; FALSO) ©) =PROCW(C8;A2:C6;3; FALSO) d) =PROCV(C8;C2:C6;3; FALSO) e) =PROCV(CB:C9;C2:C6;3; FALSO) (09. Como mesclar células em uma tabéland Microsoft Excel 2016? a) Selecionar a célula da esquerdé, depois clicar em Inicio > Mesclar e Centralizar. b) Na guia Pagina Inicial, no grupo, Células, clicar em Formatar. ) Selecionar duas ou mais ¢élulas adjacentes que se deseja mesclar, depois clicar em Inicio > Mesclar Centralizar d) Na guia Pagina tnick e) Selecionar duas'ou mais células adjacentes que se deseja mesclar, depois clicar em Inicio > Quebrar Texto Automaticamente. , Ro'grupo Células, clicar em Inserir. 10. A furigao do MS Excel 2016 em portugués que retorna a data e hora correntes é: a) HOiE b) DATA )HORA d) AGORA e) DATA_HORA ura.com,br ~ Fernando Nishimura de Aragio Pagina 3