Você está na página 1de 2

LN CURSOS E CONCURSOS

PROF. LUCAS MANSUETO

LN CURSOS E CONCURSOS PROF. LUCAS MANSUETO EXERCÍCIOS EXCEL (02/05/2017) 1. (CESPE – 2013 – TRT

EXERCÍCIOS EXCEL (02/05/2017)

1. (CESPE 2013 TRT Técnico):

(02/05/2017) 1. (CESPE – 2013 – TRT – Técnico): Considerando a figura acima, que apresenta uma

Considerando a figura acima, que apresenta uma planilha em edição no Excel, julgue o item a seguir. O arquivo apresentado na figura acima foi criado no ambiente Microsoft Office, portanto ele não poderá ser executado em um computador no qual conste apenas o sistema operacional Linux. ( ) 2. (CESPE 2013): A respeito de organização e gerenciamento de informações, arquivos, pastas e programas, assinale a opção correta.

a) Arquivos com extensão .XLS podem ser abertos tanto com o

Excel quanto com o Calc

b) Arquivos temporários do Word são gerados com extensão

.DOC e serão excluídos automaticamente quando a execução do programa de origem for encerrada

c) Os arquivos gravados no diretório C não correm risco de

serem perdidos ou corrompidos, pois os gerenciadores de

arquivos possuem mecanismos de becape automático.

d) Não será possível identificar as subpastas no gerenciador de

arquivos quando as pastas são visualizadas no formato de ícones grandes.

e) Ao se excluir uma subpasta, a pasta que a contém e os

arquivos temporários existentes nela também serão excluídos. 3. (CESPE - 2011 - Correios): Quando se inicia o aplicativo Excel, três novas pastas de trabalho em branco são abertas automaticamente. ( )

4. (CESPE - 2016 - Polícia Científica - PE):

( ) 4. (CESPE - 2016 - Polícia Científica - PE): Para configurar a coluna C

Para configurar a coluna C da figura acima como moeda e com visualização de R$ antes de cada número, deve-se

a) selecionar toda a coluna e, em opções do Excel, habilitar o

cálculo iterativo.

b) selecionar toda a coluna e formatar células como moeda,

com opção de visualizar R$.

Tel. (75)3281 - 2285

c) selecionar toda a coluna e, em opções do Excel, personalizar

a correção ortográfica para inserir R$.

d) digitar $ antes de cada número.

e) selecionar toda a coluna e, em opções do Excel, selecionar

em fórmulas o cálculo automático.

do Excel, selecionar em fórmulas o cálculo automático. (IESES - 2017): Qual a função do botão

(IESES - 2017): Qual a função do botão no Microsoft

5.

Excel?

a)

Justificar o texto de uma célula.

b)

Centralizar horizontalmente o texto de uma célula.

c)

Mesclar e centralizar o conteúdo de um conjunto de células.

d)

Centralizar verticalmente o texto de uma célula.

6.

(NUCEPE 2016): As bordas e sombreamento são recursos

que podem ser configurados no Microsoft Excel. Além disso, é possível mesclar as células. Diante disso, marque a alternativa CORRETA em relação às afirmativas abaixo:

I - Para aplicar bordas de célula, selecione a célula ou o

intervalo de células ao qual deseja adicionar uma borda. Depois, na guia Página Inicial, no grupo Fonte, clique na seta

ao lado de Bordas e clique no estilo de borda desejado.

II

- Para aplicar sombreamento de célula, selecione a célula ou

o

intervalo de células em que você deseja aplicar o

sombreamento. Depois, na guia Página Inicial, no grupo Fonte,

Depois, na guia Página Inicial, no grupo Fonte, escolha a seta ao lado de Cor de

escolha a seta ao lado de Cor de Preenchimento e em Cores do tema ou Cores Padrão, selecione a cor desejada. III - Para mesclar células adjacentes e centralizar o conteúdo, selecione uma ou mais células adjacentes a serem mescladas. Depois, na guia Página Inicial, vá até o grupo Alinhamento e clique em Centralizar.

a)

Somente a afirmativa I.

b) Somente a afirmativa II.

c)

Somente as afirmativas I e II.

d) Somente as afirmativas I e III.

e)

Nenhuma das afirmativas.

7. (CESPE - 2011 - Adaptada): No Microsoft Office Excel 2010,

é possível salvar uma planilha como um arquivo PDF, sem a

prévia instalação de qualquer complemento de software ou aplicativo que realize essa função. ( )

8. (IBFC - 2017 - Polícia Científica - PR - Auxiliar de Perícia):

Numa tradicional planilha eletrônica, foram registrados vários dados legais. Foi inserido na segunda linha, e terceira coluna, o peso de um meliante antes da perícia. Em seguida, na quinta linha, e quarta coluna, o peso desse mesmo meliante depois da realização da perícia. A fórmula para

subtrair esses dois valores será portanto:

a) =2C-5D b) =C5-2D c) =2C-D5 d) =C2-D5 e) =C5-D2

9. (IBFC 2017 AGERBA): Com base na planilha do Microsoft Excel 2007 abaixo, assinale a alternativa que

apresenta o resultado da fórmula:

a alternativa que apresenta o resultado da fórmula: =B2*C2+A2/B1-A1*C1 a) 20 b) 51 c) 36 d)

=B2*C2+A2/B1-A1*C1

a) 20

b) 51

c) 36

d) 10

e) 22

www.lnconcursos.com.br

LN CURSOS E CONCURSOS

PROF. LUCAS MANSUETO

LN CURSOS E CONCURSOS PROF. LUCAS MANSUETO 10. (IBFC - 2017 - AGERBA - Técnico em

10. (IBFC - 2017 - AGERBA - Técnico em Regulação): Se

desejarmos, no MS-Excel 2007, selecionar, especificamente,

as células B3, B4, B5, C3, C4 e C5 e representar esse intervalo em um comando, teremos de digitar:

a) (B3:C3) b) (B3-C5) c) (B5-C5) d) (B3:C5) e) (B5:C5)

11. (FUNDEP 2017): Observe a planilha a seguir do Excel

2010 com uma previsão de gasto para a compra de alguns

produtos.

com uma previsão de gasto para a compra de alguns produtos. Analise as fórmulas a seguir

Analise as fórmulas a seguir que têm por objetivo somar todos os valores apresentados. I. =SOMA(B2:B4*C2:C4) II. =B2*C2+B3*C3+B4*C4 III. =SOMA(B2*C2;B3*C3;B4*C4) Considerando esses dados, conclui-se que as fórmulas que calculam corretamente a previsão de gastos são:

a) I, II e III. b) I e II, apenas. c) I e III, apenas. d) II e III, apenas. 12. (FCC 2017 TRT): A planilha abaixo, criada no Microsoft Excel 2007, em português, mostra hipoteticamente os encargos trabalhistas sobre o salário de um funcionário de uma empresa optante pelo Simples Nacional.

funcionário de uma empresa optante pelo Simples Nacional. Na célula C12 foram somados os valores percentuais

Na célula C12 foram somados os valores percentuais de C2 a C11 e na célula B16 foram calculados os encargos com base no percentual contido na célula C12 sobre o salário contido na célula B15. As fórmulas digitadas nas células C12 e B16 são, respectivamente,

Tel. (75)3281 - 2285

13. (CESPE 2016 TRE PI):

(75)3281 - 2285 13. (CESPE – 2016 – TRE – PI): Considerando que a figura acima

Considerando que a figura acima mostra parte de uma planilha em processo de edição no Excel, na qual estão contidas notas de sete alunos, assinale a opção que

apresenta a fórmula correta para se calcular a média dessas notas, apresentada na célula B9 da planilha.

a)

=MÉDIA(B2:B8) b) =MÉDIA(B2∑B8) c) =MÉDIA(B2,B8)

d)

=MÉDIA(B2;B8) e) =MÉDIA(∑B2:∑B8)

14. (IBFC - 2016 - Enfermeiro do Trabalho): Com base na

planilha do MS-Excel 2010 abaixo assinale a alternativa que apresenta o resultado da fórmula:

=MÉDIA(A1:C2)

que apresenta o resultado da fórmula: =MÉDIA(A1:C2) a) 21 15. (IBFC - 2016 - EBSERH): Em

a) 21

15. (IBFC - 2016 - EBSERH): Em uma planilha eletrônica

desejamos que se C2 for igual ou maior que 1, a fórmula

retorna o texto “Sim”, caso contrário, retorna o texto “Não”. Para tanto, deve-se escrever essa fórmula assim:

b) 4,5

c) 5

d) 3,5

a)

=SE[C2=>1-”Sim”-”Não”]

b) =SE(C2>=1;”Sim”;”Não”)

c)

=SE(C2=>1-”Não”-”Sim”)

d) =SE(C2=>1;”Não”;”Sim”)

e) =SE(C2<=1;”Sim”;”Não”)

16. (NUCEPE - 2017): No Microsoft® Excel é possível criar

gráficos com seus dados em uma planilha. Diante disso, marque a alternativa CORRETA em relação às afirmativas abaixo:

a alternativa CORRETA em relação às afirmativas abaixo: I. Selecione os dados que você deseja pôr

I. Selecione os dados que você deseja pôr no gráfico. Na guia Inserir, no grupo Gráficos, clique no tipo de gráfico que você deseja usar e clique em um subtipo de gráfico. II. Use as Ferramentas de gráfico para adicionar elementos de gráfico como títulos e rótulos de dados e alterar o design, layout ou formato de seu gráfico. III. O nome do gráfico é atribuído automaticamente, como Gráfico1 se este for o primeiro gráfico criado em uma planilha. Para alterar esse nome, faça o seguinte: Clique no gráfico, vá à guia Estilos do Gráfico, no grupo Propriedades, clique na caixa de texto Nome do Gráfico. Digite um novo nome. Pressione Enter.

a)

Somente a afirmativa I.

b) Somente a afirmativa II.

c)

Somente as afirmativas I e II.

d) Somente as afirmativas I e III.

e)

Nenhuma das afirmativas.

www.lnconcursos.com.br