Você está na página 1de 15

Movimento Caixa

Movimento Caixa

Data 18/10/2009
Local São Mateus

Código Descrição Entrada Saída


011 ARROZ R$ 50.73 R$ 30.67
012 FEIJÃO R$ 35.00 R$ 32.67
013 MACARRÃO R$ 30.42 R$ 30.01
014 TRIGO R$ 30.00 R$ 29.01
015 AÇÚCAR R$ 40.31 R$ 30.94
016 ÓLEO R$ 20.22 R$ 20.12
017 GOIABADA R$ 10.76 R$ 10.00
018 DOCE DE LEITE R$ 5.32 R$ 3.65
019 LARANJA R$ 45.00 R$ 42.76
020 BANANA R$ 32.00 R$ 31.78
021 CREME DE LEITE R$ 20.54 R$ 20.11
022 LEITE CONDENSADO R$ 16.65 R$ 14.87
023 ABACAXI R$ 12.71 R$ 9.98
Total / Entrada R$ 349.66 R$ 306.57
Total / Saída R$ 306.57
Saldo / Total -R$ 43.09

Observação
CÓDIGO serão números que identificam e a DESCRIÇÃO do produto.
Em seguida deve calcular o TOTAL / ENTRADA:=SOMA(C7:C18).
O TOTAL / SAÍDA: =SOMA(D7:D18).
Para calcular o SALDO / TOTAL: =(C21-C20).

Página 1
Planejamento de uma Viagem
Companhia de Turismo
Campo Grande – Paris
Planejamento de uma Viagem
Meses Alimentação Gasolina Hotel Outros
Janeiro € 2,345.45 € 307.89 € 4,678.91 € 2,345.89
Fevereiro € 2,347.98 € 289.89 € 4,567.89 € 1,234.78
Março € 2,340.87 € 321.78 € 6,789.90 € 2,345.56
Abril € 2,341.76 € 295.78 € 3,456.90 € 4,567.78
Maio € 2,789.90 € 301.78 € 4,214.89 € 3,245.78
Junho € 2,456.76 € 297.98 € 3,210.88 € 3,215.98

Total por Item (Descrição) Total por Item (Valor R$) Porcentagem %
Alimentação € 14,622.72 24%
Gasolina € 1,815.10 3%
Hotel € 26,919.37 45%
Outros € 16,955.77 28%
100.00%
Total Geral € 60,312.96 100.00%

O Planejamento de uma viagem irá efetuar cálculos que estarão relacionados aos gastos, porém será um controle

Começamos a encontrar os resultados do TOTAL POR MÊS que serão obtidos quando somarmos os valores da alimenta

O TOTAL POR ITEM será encontrado quando somarmos os valores que estão na coluna de cada item, contendo os mes
Dessa forma faremos com os outros itens (gasolina, hotel e outros).

O TOTAL GERAL será obtido quando somarmos os valores dos itens como no exemplo: =SOMA(F5:F10).

A PORCENTAGEM será encontrada quando dividirmos um total por item pelo total geral, faça como no exemplo: =B14/B

OBS.: O total das porcentagens é 100%, ou seja, quando somarmos todos os valores obtidos nas porcentagens dos itens

Página 2
Planejamento de uma Viagem

Total por Mês


€ 9,678.14
€ 8,440.54
€ 11,798.11
€ 10,662.22
€ 10,552.35
€ 9,181.60

s, porém será um controle pessoal que o viajante controlará suas despesas...

rmos os valores da alimentação, gasolina, hotel e outros de cada mês. Faça como no exemplo: =SOMA(B5:E5).

ada item, contendo os meses de JAN a JUN, da seguinte forma: =SOMA(B5:B10).

como no exemplo: =B14/B19.

nas porcentagens dos itens. Também será a confirmação de estar realmente correto.

Página 3
Relatório de Vendas
Relatório de Vendas
Supermercado Vende Tudo
Comprovado o menor Preço da Cidade
Regiões Meses Meses Meses Total Por Região
Regiões Janeiro Fevereiro Março Total Por Região
Norte 123 237 345 705
Nordeste 124 236 346 706
Sul 125 235 347 707
Sudeste 126 234 348 708

Total Por mês 498 942 1386 2826

Total Geral 2826

Estatística do Trimestre
Venda Máxima 1386
Venda Média 942
Venda Mínima 498

O Primeiro cálculo a ser feito será o do Total por Região que será somado os resultados das vendas de cada região atrav

O Total por Mês será encontrado quando somarmos os resultados de cada mês através de cada região como no exemplo

O Total Geral e a soma dos três resultados do Total por Mês de cada mês veja o exemplo. =SOMA(B11:D11)

As Porcentagens serão encontradas quando fizermos a divisão do Total Por Região pelo Total Geral, faça como no exem

Depois de encontrar as porcentagens devemos somar os resultados das porcentagens e o resultado deverá consistir em

A venda máxima será encontrada com a formula  =MÁXIMO(B11:D11)


A venda média será encontrada com a formula  =MÉDIA(B11:D11)
A venda mínima será encontrada com a formula  =MÍNIMO(B11:D11)

Estes três resultados estarão relacionados aos resultados do Total por Mês.

Página 4
Relatório de Vendas

Porcentagem
Porcentagem
0.25
0.25
0.25
0.25
1
100.00%

das vendas de cada região através dos meses, veja o exemplo. =SOMA(B6:D6)

de cada região como no exemplo. =SOMA(B6:B9)

o. =SOMA(B11:D11)

Total Geral, faça como no exemplo. =E6/B13

o resultado deverá consistir em 100% a formula vocês já sabem =soma(seleciona os resultados e enter.

Página 5
Pedido de Compra
Pedido de Compra
Pedido de Compra
Av. Bandeirantes Campo Grande
Cep: 79086000 Telefone: 3333-2222

LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS
LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS

Quantidade Unidade Descrição


12 1
11 2
34 3
22 4
1 5

Compra Máxima R$ 57,048.26


Compra Média R$ 27,399.62
Compra Mínima R$ 2,367.90

Começamos a trabalhar nas formulas pelo Total, onde o Vendedor terá que calcular, ou seja, multiplicar a quantidade de

O Subtotal será encontrado com a soma dos resultados da coluna do total como no exemplo: =SOMA(H10:H14)

O ICMS é um imposto cobrado em cima do valor do pedido, dependendo do valor o imposto poderá tornar-se mais alto o

O Total do Pedido é uma fórmula muito fácil porem é só somar o Subtotal com o valor do ICMS que será encontrado o re

Fórmulas adicionais:

Compra Máxima: =Máximo(h10:h14)


Compra Media: =Média(h10:h14)
Compra Mínima: =Mínimo(h10:h14)

OBS: Os valores a serem selecionados serão os da coluna Total... “Faça com atenção”.

Página 6
Pedido de Compra
a

Nº Pedido: 110

LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS


LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS

Preço Unitário Total


R$ 1,123.89 R$ 13,486.68
R$ 1,135.76 R$ 12,493.36
R$ 1,677.89 R$ 57,048.26
R$ 2,345.54 R$ 51,601.88
R$ 2,367.90 R$ 2,367.90

SubTotal R$ 136,998.08
ICMS 0.15% R$ 205.50
Outros
Total Pedido R$ 137,203.58

a, multiplicar a quantidade de produtos comprados pelo seu valor unitário. Como no exemplo: =G10*A10

o: =SOMA(H10:H14)

o poderá tornar-se mais alto ou mais barato, e tudo isso era feito através de uma formula de multiplicação sendo multiplicado o valor do

MS que será encontrado o resultado. Faça como no exemplo: =SOMA(H16:H17)

Página 7
Pedido de Compra

sendo multiplicado o valor do Subtotal pela porcentagem do ICMS padronizada pelo governo. Faça como no exemplo: =H16*G17

Página 8
Pedido de Compra

a como no exemplo: =H16*G17

Página 9
ÍNDICE DE MASSA CORPOREA
Tabela Internacional

Cálculo do Índice de Massa Corpórea


Nome Idade Altura Peso IMC Resultado Regime(Sim/Não)

Willian 21 1.83 99 29.56 Sobrepeso NÃO


Rebecca 20 1.7 57 19.72 Normal NÃO
Gabriela 19 1.66 63 22.86 Normal NÃO
Cláudio 18 1.85 72 21.04 Normal NÃO
Alessandra 30 1.66 67 24.31 Normal NÃO
Danielly 23 1.69 56 19.61 Normal NÃO

A fórmula do IMC é: = D5/C5^2


A fórmula do RESULTADO é:=PROCV(E5;H18:I22;2)
A fórmula para saber se a pessoa deve ou não fazer REGIME: =SE(E5<$H$20;“SIM”;“NÃO”)

No mínimo 4 registros

Página 10
ÍNDICE DE MASSA CORPOREA

Regime(Sim/Não)

IMC Resultado
0 Muito Magro
19 Normal
25 Sobrepeso
30 Obeso
40 Obeso Grave

Página 11
Funções Financeiras
Funções Financeiras

Valor da Prestação

Produto Televisor
Valor a vista 800
Nº Parcelas 5
Juros Mensal 5.00%
V. da Prestação R$ 184.78

Taxa de Juros

Produto Televisor
Valor a vista 800
Nº Parcelas 5
V. da Prestação 184.78
Juros Mensal 5%

Valor a vista

Produto Televisor
Nº Parcelas 5
Juros Mensal 5.00%
V. da Prestação 184.78
Valor a vista R$ 800.00

Número de Parcelas

Produto Televisor
Valor a vista 800
V. da Prestação 184.78
Juros Mensal 5.00%
Nº Parcelas 5

As sintaxes dessas funções são: =PGTO(TAXA; NPER; -VP) =VP(TAXA; NPER; -PGTO) =TAXA(NPER; PGTO; -VP) =N
PGTO() - Calcula o valor de uma prestação com pagamentos constantes.
VP() - Calcula o valor à vista.
TAXA() - Calcula a taxa de juros.
NPER() - Calcula o número de parcelas

Página 12
Funções Financeiras

-PGTO) =TAXA(NPER; PGTO; -VP) =NPER(TAXA; PGTO; -VP)

Página 13
Orçamento de Materiais Para Con
Orçamento de materiais para Construção

Item Descrição Unidade Quantidade Preço Unitário Preço Total


1 Areia M2 3 55 165
2 Tijolo m² 250 35 8750
3 Cal kg 10 63 630
4 Cimento kg 30 15 450
5 Telha m² 200 12 2400
6 Tinta litro 30 79 2370
7 Pincel/Rolo unidade 5 13 65
8 Piso m² 200 24 4800
9 Janelas unidade 8 290 2320
10 Portas unidade 6 247 1482
11 Maçanetas unidade 6 37.9 227.4
12 Lâmpadas unidade 12 7.9 94.8
13 Tomadas unidade 15 3.7 55.5
SUBTOTAL R$ 23,809.70
Data 09/06/10

Mão de Obra Valor da Hora HAS / DIAS HORAS/SEMANA HORAS/MÊS


8 44 176
Ajudante 3 24 132 528
Pedreiro 5 120 660 2640

Total Geral R$ 26,977.70

A fórmula do preço total é apenas a multiplicação da quantidade pelo preço unitário, faça como no exemplo: =D5*E5

O subtotal é a soma de todos os preços totais: =soma(F5:F17)

A horas/dias é a multiplicação da quantidade de horas do dia pelo valor da hora dia: =D22*C23.

A horas/semana é a multiplicação do total de horas da semana pelo valor da hora: =E22*C23.

A horas/mês é a multiplicação do total de horas do mês pelo valor da hora: =F22*C23.

O total geral é a soma do gasto com materiais e a despesa com a mão de obra do pedreiro e do ajudante: =soma(F19;F2

Página 14
Orçamento de Materiais Para Con

rio, faça como no exemplo: =D5*E5

dia: =D22*C23.

o pedreiro e do ajudante: =soma(F19;F23;24).

Página 15