Você está na página 1de 21

VERCAR

Loja/Veículo Fiesta KA Focus Ranger F-250


São Paulo 8 5 9 3 1
Bauru 9 2 5 2 3
Jundiaí 7 4 4 3 3
Campinas 5 4 1 2 2
TOTAIS
Média

VENDA DE VEÍCULOS
VEÍCULO Região 1° Semana 2° Semana 3° Semana 4° Semana
Fiesta Norte 3 4 5 4
Palio Sul 4 3 4 7
Uno Sul 2 6 3 6
Palio SUL 4 5 3 6
Uno Sul 6 3 5 3
Fiesta Sul 3 3 0 4
Celta Norte 2 5 7 4
Corsa Norte 5 3 7 7
Celta Sul 7 5 3 5

Analise de Dados Analise de Dados


VEÍCULOS REGIÃO TOTAL VEÍCULOS REGIÃO
Palio SUL 36 Palio SUL
=SOMASES(H14:H22;B14:B22;B26;C14:C22;C26) =MÉDIASES(H14:H22;B14:B22;F26;C14:C22;G26)
Funcionários
Nome Sobrenome Nome Completo
Alberto Costa Alberto Costa
Rita Maria Rita Maria
Leandro Francis Leandro Francis
Josué Renato Josué Renato
Carlos Fabiano Carlos Fabiano
Marcelo Silva Marcelo Silva
Adriana Ferreira Adriana Ferreira

FORMATAÇÃO DE NUMERO,DA

Total Meta
16 OK
18 OK iEad - Treinamentos
17 OK
18 OK Mês 2010 2011
17 OK =SE(H18>10;"OK";"NOK") Janeiro 3 3
10 NOK Fevereiro 3 4
18 OK Março 4 5
22 OK Abril 4 5
20 OK Maio 5 6
Junho 5 6
ados Julho 5 5
TOTAL Agosto 5 4
18 Setembro 4 7
2;F26;C14:C22;G26) Outubro 3 5
Novembro 6 5
Dezembro 7 6
TOTAL 54 61

Sparline
MINIGRAFICOS
Funcionários
Telefone RG Cargo Sexo Aniversário
(11) 3456-7890 122346780 Analista Masculino 10/2
(11) 3456-7865 123456789 Vendedor Feminino 12/3
(11) 2233-4455 233445556 Gerente Masculino 14/3
(11) 2456-7891 5434343454 Analista Masculino 16/5
(11) 3344-5432 4554543534Vendedor Masculino 17/2
(11) 8765-4322 434545433 Vendedor Masculino 12/8
(11) 5654-3232 454546533 Gerente Feminino 12/3

RMATAÇÃO DE NUMERO,DATA ETC. E TEXTO PARA COLUNAS

iEad - Treinamento - Previsão - 2012

Previsão Média Móvel - Ano Erro de Modelo Erro de Modelo


3 3 0% 0%
5 3.5 25% 13%
6 4.5 20% 10%
6 4.5 20% 10%
7 5.5 17% 8%
7 5.5 17% 8%
5 5 0% 0%
3 4.5 25% 13%
10 5.5 43% 21%
7 4 40% 20%
4 5.5 20% 10%
5 6.5 17% 8%
68 57.5 20% 10%
=PREVISÃO(2012;N30:O30;$N$17:$O$17)

0.995
Vendas Vendas
Periodo Clientes Qtd. Veículos Fiesta R$ Ganhos
Jan 10 200 1°Sem 4 R$ 35,000.00
Fev 20 400 2°Sem 5 R$ 95,000.00
Mar 30 289 3°Sem 6 R$ 72,000.00
Abr 25 458 R$ 4.35 R$ 48,833.33
Mai 27 350
Jun 43 458
Jul 45 474.172 =TENDÊNCIA(C3:C8;B3:B8;B9)

ATINGIR META
Ganhos R$ Veículo Qtd Valor
Janeiro R$ 3,000.00 Fiesta 3.181669394 R$ 61,100.00
Fevereiro R$ 4,000.00 KA 2 R$ 27,800.00
Março R$ 2,000.00 Focus 9 R$ 50,000.00
Atingir Meta R$ 9,000.00 TOTAL
ESPANHO Curso
INGL S
FRANC L
PORTUGU S Inglês
S
CURSOS Frances
Espanhol
Preço 300 Portugues
=TENDÊNCIA(G3:G5;F3:F5) Inicio 1-May =SE($T$2=1;R2;SE($T$2=2;R3;SE($T$2=3;R4;SE($T$2=4;R5))))
Duração 3 ano =SE($T$2=1;S2;SE($T$2=2;S3;SE($T$2=3;S4;SE($T$2=4;S5))))

Total
R$ 194,400.00
R$ 55,600.00
R$ 450,000.00
R$ 700,000.00
Preço Inicio Duração Controlador
100 1-Mar 1 ano 3
200 1-Apr 2 ano
300 1-May 3 ano
400 1-Jun 4 ano
=3;R4;SE($T$2=4;R5))))
2=3;S4;SE($T$2=4;S5))))
1 1 existe um zero lançado
1 =E(A2>0) 0
maior que zero =SE(A3;"maior que zero";"menor que zero")

-1 menor que zero 1 existe um zero lançado


1
0
1 todos os numeros são iguais a 1 1
1 1
1 1
1 1
1 1
1 1
1
1
UF ESTADO CAPITAL
AC Acre Rio Branco Digite o Estado AC
AL Alagoas Maceió
AP Amapá Macapá ESTADO
AM Amazonas Manaus
Acre
BA Bahia Salvador
CE Ceará Fortaleza
DF Distrito Federal Brasília CAPITAL
ES Espírito Santo Vitória
Rio Branco
GO Goiás Goiânia
MA Maranhão São Luís
MT Mato Grosso Cuiabá
MS Mato Grosso do Sul Campo Grande
MG Minas Gerais Belo Horizonte
PA Pará Belém
PB Paraíba João Pessoa
PR Paraná Curitiba
PE Pernambuco Recife
PI Piauí Teresina
RJ Rio de Janeiro Rio de Janeiro
RN Rio Grande do Norte Natal
RS Rio Grande do Sul Porto Alegre
RO Rondônia Porto Velho
RR Roraima Boa Vista
SC Santa Catarina Florianópolis
SP São Paulo São Paulo
SE Sergipe Aracaju
TO Tocantins Palmas
ESTADO
AC Acre
Alagoas
Amapá
=PROCV($N$2;ESTADOS;2;0) Amazona
=SEERRO(PROCV($N$2;ESTADOS;2;0);"ESTADO NÃO ENCONTRADO") s
Bahia
Ceará
Distrito
=PROCV($N$2;ESTADOS;3;0) Federal
Espírito
=SEERRO(PROCV($N$2;ESTADOS;3;0);"CAPITAL NÃO ENCONTRADA") Santo
Goiás
Maranhã
o
Mato
Grosso
Mato
Grosso
Minas
do Sul
Gerais
Pará
Paraíba
Paraná
Pernamb
uco
Piauí
Rio de
Janeiro
Rio
Grande
Rio
do Norte
Grande
Rondôni
doaSul
Roraima
Santa
Catarina
São
Paulo
Sergipe
Tocantin
s
CAPITAL UF
Rio Branco AC Sigla do Estado BA
Maceió AL Estado Acre
Macapá AP Capital Rio Branco
Manaus AM
Salvador BA
Fortaleza CE Sigla do Estado AC
Brasília DF Estado Acre
Vitória ES Capital Rio Branco
Goiânia GO
São Luís MA
Cuiabá MT
Campo Grande MS
Belo Horizonte MG
Belém PA
João Pessoa PB
Curitiba PR
Recife PE
Teresina PI
Rio de Janeiro RJ
Natal RN
Porto Alegre RS
Porto Velho RO
Boa Vista RR
Florianópolis SC
São Paulo SP
Aracaju SE
Palmas TO
Linha 1 #N/A

=INDEX($Y$2:$AB$28,$AK$2,1)

=INDEX($Y$2:$AB$28,$AK$2,2)

=INDEX($Y$1:$AB$28,MATCH($AG$7,$AB$1:$AB$28,0),1)

=INDEX($Y$1:$AB$28,MATCH($AG$7,$AB$1:$AB$28,0),2)
Produto A ITENS ESTOQUE Escolha o produto Produto F ==DESLOC(Planilha2!$B$2;0;0;CONT.VALORES(Pl
Produto B Item 1 Escolha em estoque Item 4 DADOS>VALIDAÇÃO DE DADOS
Produto C Item 2 FÓRMULAS>GERENCIADOR DE NOMES
Produto D Item 3
Produto E Item 4
Produto F Item 5
Produto G Item 6

UF AC AL AP AM BA CE DF

ESTADO Acre Alagoas Amapá Amazonas Bahia Ceará Distrito Federal

CAPITAL Rio Branco Maceió Macapá Manaus Salvador Fortaleza Brasília

Sigla do Estado SP
Estado São Paulo
Capital São Paulo
B$2;0;0;CONT.VALORES(Planilha2!$B:$B)-1;1)
E DADOS
ADOR DE NOMES

ES GO MA MT MS MG PA
Mato Grosso do
Espírito Santo Goiás Maranhão Mato Grosso Minas Gerais Pará
Sul

Vitória Goiânia São Luís Cuiabá Campo Grande Belo Horizonte Belém
PB PR PE PI RJ RN RS
Rio Grande do Rio Grande do
Paraíba Paraná Pernambuco Piauí Rio de Janeiro
Norte Sul

João Pessoa Curitiba Recife Teresina Rio de Janeiro Natal Porto Alegre
RO RR SC SP SE TO

Rondônia Roraima Santa Catarina São Paulo Sergipe Tocantins

Porto Velho Boa Vista Florianópolis São Paulo Aracaju Palmas


COMISSÃO 5%

VENDEDOR ANO COMISSÃO VENDEDOR VALOR


FORD 2000 R$ 20,000.00 Gorete R$ 10,000.00
FIAT 2001 R$ 21,000.00 Paulo R$ 10,001.00
HONDA 2002 R$ 22,000.00 Noberto R$ 10,002.00
GM 2003 R$ 23,000.00 Maria R$ 10,003.00
BMW 2004 R$ 24,000.00 Afonso R$ 10,004.00
VW 2005 R$ 25,000.00 Julio R$ 10,005.00
FORD 2006 R$ 26,000.00 Gorete R$ 10,006.00
FIAT 2007 R$ 27,000.00 Paulo R$ 10,007.00
HONDA 2008 R$ 28,000.00 Noberto R$ 10,008.00
GM 2009 R$ 29,000.00 Maria R$ 10,009.00
BMW 2010 R$ 30,000.00 Afonso R$ 10,010.00
VW 2011 R$ 31,000.00 Julio R$ 10,011.00
FORD 2012 R$ 32,000.00 Gorete R$ 10,012.00
FIAT 2013 R$ 33,000.00 Paulo R$ 10,013.00
HONDA 2014 R$ 34,000.00 Noberto R$ 10,014.00
GM 2015 R$ 35,000.00 Maria R$ 10,015.00
BMW 2016 R$ 36,000.00 Afonso R$ 10,016.00
VW 2017 R$ 37,000.00 Julio R$ 10,017.00
FORD 2018 R$ 38,000.00 Gorete R$ 10,018.00
FIAT 2019 R$ 39,000.00 Paulo R$ 10,019.00
HONDA 2020 R$ 40,000.00 Noberto R$ 10,020.00
GM 2021 R$ 41,000.00 Maria R$ 10,021.00
BMW 2022 R$ 42,000.00 Afonso R$ 10,022.00
VW 2023 R$ 43,000.00 Julio R$ 10,023.00
GM 2024 R$ 44,000.00 Maria R$ 10,024.00
BMW 2025 R$ 45,000.00 Afonso R$ 10,025.00
VW 2026 R$ 46,000.00 Julio R$ 10,026.00
R$ 891,000.00
=SUBTOTAL(109;D4:D30) VENDEDOR ANO COMISSÃO
FORD 2000 R$ 20,000.00
FIAT 2001 R$ 21,000.00
HONDA 2002 R$ 22,000.00
GM 2003 R$ 23,000.00
BMW 2004 R$ 24,000.00
VW 2005 R$ 25,000.00
TOTAL DA COMISSÃO
COMISSÃO VENDEDOR COMISSÃO
R$ 500.00 Gorete R$ 2,001.80 =SOMASE($C$4:$C$30;I4;$F
R$ 500.05 Paulo R$ 2,002.00
R$ 500.10 Noberto R$ 2,002.20
R$ 500.15 Maria R$ 2,503.60
R$ 500.20 Afonso R$ 2,503.85
R$ 500.25 Julio R$ 2,504.10
R$ 500.30
R$ 500.35 MÉDIA POR COMISSÃO
R$ 500.40 VENDEDOR QTD. DE VENDAS REMUNERAÇÃO TOTAL
R$ 500.45 Gorete 4 R$ 2,001.8
R$ 500.50 Paulo 4 R$ 2,002.0
R$ 500.55 Noberto 4 R$ 2,002.2
R$ 500.60 Maria 5 R$ 2,503.6
R$ 500.65 Afonso 5 R$ 2,503.8
R$ 500.70 Julio 5 R$ 2,504.1
R$ 500.75 =CONT.SE($C$4:$C$30;I18)
R$ 500.80
R$ 500.85
R$ 500.90
R$ 500.95 FORD ACIMA DE 2001 R$ 96,000.00
R$ 501.00 =SOMASES(D4:D30;B4:B30;"FORD";C4:C30;">=2001")
R$ 501.05
R$ 501.10 MARCA VALOR
R$ 501.15 GM R$ 23,000.00
R$ 501.20 FIAT R$ 21,000.00
R$ 501.25 VW R$ 25,000.00
R$ 501.30 =PROCV(L29;$F$32:$H$38;3;0)

16.55
20 16.6
=ARRED(L34;-1) =ARRED(L34;1)
Numero de digito na função é qual numero vc ira
arredondar, se for antes da virgular terá que usar numeros
POSITIVOS, se for depois NEGATIVO
E($C$4:$C$30;I4;$F$4:$F$30) VENDEDOR ANO COMISSÃO
FORD 2000 R$ 20,000.00
FIAT 2001 R$ 21,000.00
HONDA 2002 R$ 22,000.00
GM 2003 R$ 23,000.00
BMW 2004 R$ 24,000.00
VW 2005 R$ 25,000.00
ÃO
ERAÇÃO TOTAL COMISSÃO MÉDIA
2,001.80 R$ 500.45
2,002.00 R$ 500.50
2,002.20 R$ 500.55
2,503.60 R$ 500.72
2,503.85 R$ 500.77
2,504.10 R$ 500.82
NOTAS
2° Season 4° Season
1° Season 3° Season Status
Karen 4.9 4 5.5 4 REPROVADO
Paulo 5 5.2 5.6 6.6 APROVADO
Susana 4 5.3 5.7 6.7 APROVADO
Caio 5.2 4 5.8 6.8 APROVADO
Bela 5.3 5.5 5.9 6.9 APROVADO
Beto 4 5.6 6 1 REPROVADO
=SE(MÉDIA(Y5:AB5)>=5;"APROVADO";"REPROVADO")
VENDEDOR
FORD
FIAT
HONDA
GM
BMW
VW

Vendas Coluna1 Coluna2


Periodo Clientes Qtd.
Jan 10 200
Fev 20 400
Mar 30 289
Abr 25 458
Mai 27 350
Jun 43 458
Jul 45 474.172001
ANO COMISSÃO
2000 R$ 20,000.00
2001 R$ 21,000.00
2002 R$ 22,000.00
2003 R$ 23,000.00
2004 R$ 24,000.00
2005 R$ 25,000.00