Você está na página 1de 4

Correção da Prova de 28/07/2019

Resolução Questões de Informática PM/SP Soldado VUNESP 2019

Olá pessoal, segue abaixo a resolução das questões de informática conforme minha
perspectiva, então vamos lá:

Primeira questão:
Considere um computador com o Microsoft Windows10, em sua configuração original, sem
nenhuma janela aberta. Como primeira ação, o usuário abre o WordPad e maximiza a janela.
Em seguida abre o Bloco de Notas e maximiza a janela. Assinale a alternativa que indica
qual(is) janela(s) aparecerá(ão) na tela do computador quando o usuário clicar no botão
indicado na imagem a seguir, na janela do Bloco de Notas, exibida parcialmente.

A) As opções do Menu Iniciar.

(B) O Wordpad.

(C) O Bloco de Notas.

(D) A Área de Trabalho.

(E) O Wordpad e o Bloco de Notas lado a lado.

Resp.: B

De acordo com os procedimentos descritos, e apenas os procedimentos descritos, o


usuário abre o aplicativo Wordpad e maximiza-o e em seguida abre o aplicativo Bloco
de notas, maximiza-o e minimiza-o. Portanto na tela do computador fica exibida a
janela maximizada do aplicativo Wordpad.

Segunda questão:
Considerando o Microsoft Word 2010, em sua configuração padrão, assinale a alternativa que
apresenta um trecho de um documento com as marcas de parágrafo ativadas.
Resp.: C

O símbolo representa a marca parágrafo, e tem o nome de Mostrar tudo.


Quando ativado aparece no final de cada parágrafo.

Considere a seguinte planilha criada no Microsoft Excel 2010, em sua configuração padrão
para responder as questões de números 51 e 52.

Terceira questão:
Assinale a alternativa com a fórmula a ser inserida na célula C13 para contar a quantidade de
vezes em que aparece a palavra ENCERRADO no intervalo entre C2 e C10.

(A) =CONT.CASOS(C2:C10;B13)

(B) =CONT.SE(C2:C10)

(C) =CONT(C2:C10;B13)

(D) =CONT.SE(C2:C10;B13)

(E) =CONT.ENCERRADOS(C2:C10)

Resp.: D

Para resolução da questão devemos conhecer a aplicação da função CONT.SE, trata-se:


= CONT.SE(Intervalo; Critério)

Onde o intervalo é o grupo de células que serão contadas e o Critério é qual valor será
considerado para conta.

Sendo assim na questão serão contados os valores presentes no intervalo de C2 até


C10, e o critério é a palavra ENCERRADO que está escrita na célula B13.

Quarta questão:
Assinale a alternativa que indica qual conteúdo será apagado se o usuário der um clique
simples com o botão principal do mouse sobre o local destacado a seguir, e pressionar a tecla
D

(A) A coluna A inteira, apenas.

(B) Todas as células que não contêm fórmulas, apenas.

(C) A linha 1 inteira, apenas.

(D) Todas as células que contêm fórmulas, apenas.

(E) A planilha inteira.

Resp.: E

O símbolo destacado, quando pressionado pelo usuário irá selecionar Toda a planilha e
pressionando a tecla DEL este efetuará a exclusão de tudo que estiver selecionado.

Quinta questão:
No Microsoft PowerPoint 2010, em sua configuração original, um usuário está em modo de
apresentação, exibindo o segundo slide, em uma apresentação de 10 slides, sem nenhum slide
oculto, tampouco animações, transições, ou botões de ação. Assinale a alternativa que indica
a(s) tecla(s) que deve(m) ser pressionada(s) para finalizar a apresentação.

(A) HOME

(B) ESC

(C) F5

(D) END

(E) SHIFT+F5
Resp.: B

A tecla ESC no computador possui a função Cancelar, esta função é aplicada a maior
parte dos aplicativos, portanto para sair do Modo de Apresentação basta apertar a
tecla ESC.

Sexta questão:

No Microsoft Outlook 2010, em sua configuração padrão, tem-se os dados de uma mensagem
que foi enviada.

De: Antonio

Para: Andrea

Cc: Rodrigo

Cco: Fernando
Ao receber a mensagem, Rodrigo clicou no botão Encaminhar. Assinale a alternativa que indica
a quantidade de destinatários que o aplicativo automaticamente preenche na nova mensagem
que será preparada.

(A) 0

(B) 2

(C) 4

(D) 3

(E) 1

Resp.: A

Quando acionamos a função Encaminhar do Correio Eletrônico, sua principal


característica é preservar o Assunto, Anexo e a Mensagem, outra característica de
Descartar Todos os destinatários.