Você está na página 1de 2

Fazer teste: AS I

PERGUNTA 1
1. O professor Douglas solicitou a seus alunos que, com a ajuda do software Super Logo,
construíssem um triângulo retângulo. A seguir os comandos utilizados por três alunos:
I. Regiane utilizou o comando: pf 300 pd 135 pf 430 pd 135 pf 300.
II. Lucas utilizou o comando: pd 90 pf 300 pe 135 pf 430 pe 135 pf 300.
III. Juliana utilizou o comando: pf 300 pe 135 pf 430 pe 135 pf 300.
Analisando a resposta dos alunos com relação ao que foi pedido, é CORRETO afirmar que:

a. Apenas o comando utilizado por Regiane constrói um triângulo retângulo

b. Apenas os comandos utilizados por Regiane e Lucas constroem um triângulo retângulo.

c. Apenas os comandos utilizados por Regiane e Juliana constroem um triângulo retângulo.

d. Apenas os comandos utilizados por Lucas e Juliana constroem um triângulo retângulo.

e. Os comandos utilizados por Regiane, Lucas e Juliana constroem um triângulo retângulo.

0,25 pontos   
PERGUNTA 2
1.

a. Reflexão, Translação e Rotação.

b. Rotação, Translação e Reflexão.

c. Translação, Reflexão e Rotação.

d. Translação, Rotação e Reflexão.

e. Reflexão, Rotação e Translação.

0,25 pontos   
PERGUNTA 3
1. O professor Ricardo solicitou a seus alunos que, com a ajuda do software Super Logo,
construíssem um retângulo. A seguir os comandos utilizados por três alunos:
I. Amanda utilizou o comando: repita 4 [pd 100 pf 90 pd 100 pe 90].
II. Lucas utilizou o comando: repita 4 [pd 360 pf 90 pd 180 pe 90].
III. Juliana utilizou o comando: pf 150 pd 90 pf 100 pd 50 pd 40 pf 150 pe 90 pd 90 pd 90 pf 100.
Analisando a resposta dos alunos com relação ao que foi pedido, é CORRETO afirmar que:

a. Apenas Lucas utilizou o comando correto.

b. Apenas Amanda e Lucas utilizaram comandos corretos.

c. Apenas Amanda e Juliana utilizaram comandos corretos.

d. Apenas Lucas e Juliana utilizaram comandos corretos e III estão corretas

e. Amanda, Lucas e Juliana utilizaram comandos corretos.

0,25 pontos   
PERGUNTA 4
1. Observe as habilidades a seguir:
I. Calcular áreas e volumes de figuras espaciais.
II. Reconhecimento de figuras espaciais.
III. Composição e decomposição de figuras planas.
Considerando as habilidades que devem ser desenvolvidas ao longo dos anos finais do Ensino Fundamental, apontadas nos PCN
(Brasil, 1997), é CORRETO afirmar que:

a. Todas as assertivas estão corretas.

b. Apenas as assertivas I e a II estão corretas.

c. Apenas as assertivas I e a III estão corretas.

d. Apenas as assertivas II e a III estão corretas.

e. Nenhuma das assertivas está correta.

Você também pode gostar