Você está na página 1de 4

Olá meus alunos e amigos, vamos iniciar nosso projeto!!

PRIMEIRA AULA DA MARATONA SERÁ

“EXCEL – FÓRMULAS E FUNÇÕES “

1- Analise a seguinte planilha do Microsoft Excel 2016, que apresenta a nota de alguns alunos em uma
determinada prova.

Sabendo que essa planilha se inicia em A1 (Campo contendo o texto "Nome"), qual o resultado de
=MED(B2:B6)+MÉDIASE(B2:B6;">3")?

A) 11.
B) 12.
C) 13.
D) 14.

2- No Microsoft Excel 2016, em qual guia localiza-se a opção de imprimir linhas de grade em uma
planilha?

A) Exibir.
B) Página Inicial.
C) Layout da Página.
D) Impressão.

3- Considere que a seguinte planilha foi elaborada no Microsoft Excel 2016, instalado em um computador
com Windows 10.
As colunas da planilha estão identificadas pelas letras A e B, no topo da imagem, e as linhas pelos números
de 1 a 6, no canto esquerdo da imagem.

Após inserir a função =MAIOR(A1:A5;4) na célula A6, será exibido, nessa célula, o número

A) 1
B) 2
C) 3
D) 4
E) 5

4- Considere que a seguinte planilha foi elaborada no Microsoft Excel 2016, instalado em um computador
com Windows 10.

As colunas da planilha estão identificadas pelas letras A e B, no topo da imagem, e as linhas pelos números de
1 a 8, no canto esquerdo da imagem.

Após inserir a função

=CONT.SE(A1:A7;SE(A1="A";"A";"B")) na célula A8, será exibido, nessa célula, o número

A) A) 2
B) B) 3
C) C) 4
D) D) 5
E) E) 6

5- Acerca do sistema operacional Linux, do gerenciador de arquivos Windows Explorer e do Microsoft


Excel 2010, julgue o item subsequente.
A menos que o texto esteja entre aspas, o Microsoft Excel 2010 não diferencia letras minúsculas e maiúsculas;
assim, as fórmulas =soma(c5:c10) e =SOMA(C5:C10) produzirão o mesmo resultado.

( )Certo
( )Errado

6- Com relação aos aplicativos Excel, Word e AutoCAD, julgue o item a seguir.

No Excel 2010, a média aritméticas dos valores contidos nas células A1, B1, C1, D1 e E1 pode ser
obtida pela fórmula seguinte: =MÉDIA(A1:C1;D1;E1).

( ) Certo
( )Errado

7- Considerando a figura acima, que ilustra um arquivo em edição no Microsoft Excel 2010, julgue os
itens susbsequentes.

Após ter sido salvo no ambiente Windows, na pasta Arquivos de Programas, o arquivo não poderá ser
editado no ambiente Linux.

( ) Certo
( )Errado

8- Com base na figura acima, que mostra uma janela do Excel 2010 em processo de edição, julgue o
item seguinte.
Ao se digitar, na célula E2, a expressão =B2+C2+D2/3 e, em seguida, pressionar a tecla , aparecerá na
célula E2, o número 80.
( ) Certo
( )Errado
Planilha para as
questões 9, 10,
11, 12
9- A figura acima mostra uma planilha do Excel 2010, na qual constam notas de alunos de uma turma
escolar. Considerando essa figura, os conceitos relativos ao ambiente Windows e os modos de
utilização de aplicativos nesse ambiente, julgue o item seguinte.

É possível automatizar a resposta relativa à aprovação do aluno João, quando sua média for maior
que 5, utilizando-se da função lógica SE para compor a fórmula =SE (D2 > 5;"sim ";"nao").
( ) Certo
( )Errado

10- A figura acima mostra uma planilha do Excel 2010, na qual constam notas de alunos de uma turma
escolar. Considerando essa figura, os conceitos relativos ao ambiente Windows e os modos de
utilização de aplicativos nesse ambiente, julgue o item seguinte.

Considere que o usuário tenha salvado e fechado o arquivo correspondente à planilha indicada na
figura. Nessa situação, é possível abrir esse arquivo por meio da opção documentos recentes,
presente no menu Iniciar do Windows.
( ) Certo
( )Errado

11- A figura acima mostra uma planilha do Excel 2010, na qual constam notas de alunos de uma turma
escolar. Considerando essa figura, os conceitos relativos ao ambiente Windows e os modos de
utilização de aplicativos nesse ambiente, julgue o item seguinte.

É correto afirmar que o arquivo apresentado na figura foi salvo com o título Notas na Pasta1.
( ) Certo
( )Errado

12- A figura acima mostra uma planilha do Excel 2010, na qual constam notas de alunos de uma turma
escolar. Considerando essa figura, os conceitos relativos ao ambiente Windows e os modos de
utilização de aplicativos nesse ambiente, julgue o item seguinte.

Para colocar os nomes dos alunos em ordem alfabética é suficiente pressionar a ferramenta .
( ) Certo
Se um dia alguém te disser que
( )Errado
você nunca vai conseguir
acertar, apenas diga: beleza! Se
eu errar eu APRENDO. Mas se
Até nosso próximo encontro!! eu acertar, volto e te ENSINO!

Você também pode gostar