Você está na página 1de 1

TICs - EXERCÍCIO I CALC TICs - EXERCÍCIO I CALC TICs - EXERCÍCIO I CALC

Com base no exemplo abaixo, crie uma tabela Com base no exemplo abaixo, crie uma tabela Com base no exemplo abaixo, crie uma tabela
similar com os valores: Homens: 18 e Mulheres: similar com os valores: Homens: 18 e Mulheres: similar com os valores: Homens: 18 e Mulheres:
19. 19. 19.

Exemplos para fazer as formulas: Exemplos para fazer as formulas: Exemplos para fazer as formulas:
Subtração: = (coluna e linha) - (coluna e lin.) Subtração: = (coluna e linha) - (coluna e lin.) Subtração: = (coluna e linha) - (coluna e lin.)
Div.: =(col. e lin.) / (col. e lin.) Div.: =(col. e lin.) / (col. e lin.) Div.: =(col. e lin.) / (col. e lin.)
Soma: =SOMA(X1;X2) Soma: =SOMA(X1;X2) Soma: =SOMA(X1;X2)
Multiplicação: =MULT(X1;X2) Multiplicação: =MULT(X1;X2) Multiplicação: =MULT(X1;X2)
Média: =MÉDIA(X1;X2) Média: =MÉDIA(X1;X2) Média: =MÉDIA(X1;X2)

TICs - EXERCÍCIO I CALC TICs - EXERCÍCIO I CALC TICs - EXERCÍCIO I CALC

Com base no exemplo abaixo, crie uma tabela Com base no exemplo abaixo, crie uma tabela Com base no exemplo abaixo, crie uma tabela
similar com os valores: Homens: 18 e Mulheres: similar com os valores: Homens: 18 e Mulheres: similar com os valores: Homens: 18 e Mulheres:
19. 19. 19.

Exemplos para fazer as formulas: Exemplos para fazer as formulas: Exemplos para fazer as formulas:
Subtração: = (coluna e linha) - (coluna e lin.) Subtração: = (coluna e linha) - (coluna e lin.) Subtração: = (coluna e linha) - (coluna e lin.)
Div.: =(col. e lin.) / (col. e lin.) Div.: =(col. e lin.) / (col. e lin.) Div.: =(col. e lin.) / (col. e lin.)
Soma: =SOMA(X1;X2) Soma: =SOMA(X1;X2) Soma: =SOMA(X1;X2)
Multiplicação: =MULT(X1;X2) Multiplicação: =MULT(X1;X2) Multiplicação: =MULT(X1;X2)
Média: =MÉDIA(X1;X2) Média: =MÉDIA(X1;X2) Média: =MÉDIA(X1;X2)

TICs - EXERCÍCIO I CALC TICs - EXERCÍCIO I CALC TICs - EXERCÍCIO I CALC

Com base no exemplo abaixo, crie uma tabela Com base no exemplo abaixo, crie uma tabela Com base no exemplo abaixo, crie uma tabela
similar com os valores: Homens: 18 e Mulheres: similar com os valores: Homens: 18 e Mulheres: similar com os valores: Homens: 18 e Mulheres:
19. 19. 19.

Exemplos para fazer as formulas: Exemplos para fazer as formulas: Exemplos para fazer as formulas:
Subtração: = (coluna e linha) - (coluna e lin.) Subtração: = (coluna e linha) - (coluna e lin.) Subtração: = (coluna e linha) - (coluna e lin.)
Div.: =(col. e lin.) / (col. e lin.) Div.: =(col. e lin.) / (col. e lin.) Div.: =(col. e lin.) / (col. e lin.)
Soma: =SOMA(X1;X2) Soma: =SOMA(X1;X2) Soma: =SOMA(X1;X2)
Multiplicação: =MULT(X1;X2) Multiplicação: =MULT(X1;X2) Multiplicação: =MULT(X1;X2)
Média: =MÉDIA(X1;X2) Média: =MÉDIA(X1;X2) Média: =MÉDIA(X1;X2)

Você também pode gostar