Você está na página 1de 11

INTRODUO AO EXCEL

Microsoft Excel 2010


um programa de planilhas eletrnicas, no qual
nos permite realizao de clculos
matemticos e aplicao de grficos.

Iniciando o Excel
Boto Iniciar, Microsoft, Microsoft Office Excel
2010
Teclas de Atalhos do Excel
Seta para baixo: Uma clula abaixo;
Seta para cima: Uma clula acima;
Seta para direita: Uma clula direita;
Seta para esquerda: Uma clula para
esquerda;
Home (Inicio): Clula na coluna A da linha
atual;
Ctrl + Home: Primeira clula da planilha (A1);
Page Up: Uma tela acima na mesma coluna;
Page Down: Uma clula abaixo na mesma
coluna;
Ctrl + Page Up: Uma tela esquerda da mesma
linha;
Ctrl + Page Down: Uma tela direita da
mesma linha;
Ctrl + Seta para direita: Primeira clula
ocupada direita na mesma linha;
Ctrl + Seta para esquerda: Primeira clula
ocupada esquerda da mesma linha;
Ctrl + Seta para cima: Primeira clula ocupada
acima na mesma coluna;
Ctrl + Seta para baixo: Primeira clula ocupada
abaixo na mesma coluna;
Correo Ortogrfica
Verifica possveis erros de digitao.
Barra de menu, reviso, verificao ortogrfica;
ou pressionando F7
Criando um Grfico para uma planilha
Crie uma tabela e v em barra de menu, inserir
grfico;
Alterando o Aspecto do Grfico

Clic em cima do grfico e aparecer 3 novas barras


das ferramentas do grfico
Diferena entre os Sinais
Sinais de Operaes Sinais de Condio
+ Somar; > Maior que
- Subtrao; < Menor que
* Multiplicar; <> Diferente que
/ Diviso; >= Maior igual a
% Porcentagem; <= Menor igual a
= Igualdade; = Igual a
Frmulas do Excel
FRMULA DA SOMA

= SOMA(Intervalo que deseja somar)

FRMULA DA SUBTRAO
= B2 C2
FRMULA DA MULTIPLICAO
= B2*C2
FRMULA DA DIVISO
= A2 / B2
FRMULA DA PORCENTAGEM
= B2 % 5 / 100;
FRMULA DO MXIMO
= MXIMO (A2:A5);
FRMULA DO MNIMO
=MNIMO(A2:A5);
FRMULA DA MDIA
=MDIA (A2:A5);
FRMULA DO CONT.SE
= CONT.SE(Intervalo que deseja contar; critrio)
FRMULA DO SOMASE
=SOMASE(Intervalo que deseja contar; critrio; Intervalo
que ir somar)
FRMULA DO PROCV
=PROCV(cdigo; tabela matriz; n da coluna que quer
encontrar na tabela matriz; falso)
FRMULA DO PROCH
=PROCH(cdigo; tabela matriz; n da linha que quer
encontrar na tabela matriz; falso)
FRMULA DO SE
= SE(Total>=60;APROVADO;REPROVADO)
Inserindo linhas ou colunas inteiras
Boto direito do mouse, inserir colunas ou
linhas inteiras;
Apagando linhas ou colunas inteiras
Boto direito do mouse, excluir linhas ou
colunas inteiras;