Você está na página 1de 7
NOGGES DE INFORMATICA (20 questées) (01. (2014) 0 campo utilizado para encaminhar ou enviar uma cépia oculta de um e-mail é A)Ce B) Occ cco D) Ooc E) Para 02. (2014) A figura abaixo, do MS Office Excel 2007, a partir da sua configura¢ao padrao, representa uma planilha que estd sendo editad O resultado da formula =SOMA(A2:C4)+B1/2 quando aplicada na célula BS é A) 46 8) 47 43 0)45, £44 03. (2014) Osbotdes N 4 § A) Negro, Itlico, Subtotal 8) Negrito,itlico, Subtrag0 C) Negrito,inserir, ublinhado D} Negrto, Impresséo, SelecSo ) Negrito, tdlico, Sublinhado , do MS Office Excel 2007 tém a fungao, respectivamente, de 04, (2014) 0 local do MS Office Word 2007, no menu, onde se encontra a opcio Cor da Fonte é A) Inicio 8) Reviséo ) Exibicao D) Referéncias E) Correspondéncias 05. (2014) A tecla de fungdo do teclado, nos browser Internet Explorer ou Mozilla Firefox, que, ao ser pressionada, alterna os modos de exibi¢o tela inteira e normal da janela do navegador & A) FL 8) F3 ory D) FAI e)F12 06. (2014) 0 Crtl+Alt+Del é um caminho para se bloquear o computador no Windows 7. Uma forma mais répida de realizar bloqueio ¢ utilizar, simultaneamente, as teclas A) AlteB B) Shift+B C)F34L D) Logotipo Windows+. E) Ctriss 07. (2014) A associacao de uma pasta compartilhada, em uma rede de computadores, a uma letra de unidade disponivel em um computador local é denominada A) atalho de rede. B) compartilhamento. C) mapeamento. D) drive remoto. 8) conexio. Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 1 ¢ (CEFETMG a (08, (2014] No Sistema Operacional Linux, 0 acesso remoto via linha de comando a computadores ea listagem dos arquivos que fazem parte do diret6rio local atual podem ser feitos, respectivamente, por meio dos comandos A) https, dir 8) ftp, passwd ) http, more D)ssh,Is__E) telnet, chmod ‘09, (2014) NAO é um componente do menu Inserir do Libre Office Writer (versdo 3x — configura¢ao. padrdo); A) Salvar B) Rodapé ©) Hiperlink 10. (2014) € considerado Sistema Operacional A) Intel B) Opera ©) Winword D) Netscape ) Anotagso E) Cabegalho E) Windows Seven 11. (2014) A sequéncia que contém apenas extensées de arquivos dos sistemas operacionais Microsoft & A) .bat, .btm, .cmd. 8) btm, .exe, .zip. C) .bat, -btm, exe. D) .bat, .exe, sh. E) .exe, .sh, tar 12. (2014) Analise as afirmativas abaixo referentes ao gerenciamento de memérias. |- A Meméria Virtual, encontrada no processador, é muito menor que a Meméria RAM, mas possui uma importdncia muito grande, pois é utilizada para acelerar a obtengo de informacdes para 0 processador. I-A Meméria Principal, também chamada de Meméria RAM, armazena os programas e as informaces que esto em uso no computador. Ill: Meméria Secundéria mantém, temporariamente, os dados néo utilizados, para liberar espaco na Meméria Principal, e nela também ficam armazenados os arquivos do usu. IV- A Meméria Cache, recurso utilizado na computacdo, tem por finalidade criar um ambiente de meméria continua para os programas. Estdo corretas as afirmativas AJL le lv. B)I, lem, 13, (2014) Associe o: ‘cones A sequéncia correta encontrada ¢: A)1,4,2,5,6,8,3 8) 1,6,8,4,7,5,2 ciltelv. Funcoes D)lem. ones do MS Office Word 2007 as suas respectivas funcées. Inari tag uma tabla na dees €)3,6,5,7,1,8,2 D)3,8,1,4,7,6,2 Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio E)lelv. £)3,8,1,6,7,5,4 Pagina 2 14. (2014) Associe os termos relativos a CPU &s suas respectivas fungdes 1-Clock 2-Pipeline 3 - Interrupgio 4-Meméria Cache 5 - Maltiplos Nucleos () gera para a CPU a sua frequéncia de trabalho. () solicita a CPU atenedo para requisicao de uma rotina ou periférico. () permite que 0 microprocessador seja capaz de executar mais de uma tarefa por vez, aumentando sua velocidade global. ()acelera 0 processamento, armazenando o contetido de dados utilizados com mais frequéncia pelo microprocessador. () possibilita a execucdo em partes das instrugdes no mesmo instante, proporcionando miltiplos segmentos de instrucdes diferentes sendo processadas. A sequéncia correta encontrada é A)1,3,5,4,2. 8) 1,2, 4,3,5. )2,5,3,1,4. D)2,3,4,1,5. £)3,1,5,2,4. 15. (2014) Para selecionar um texto a ser copiado no MS Office, Word 2007, utiliza-se o seguinte conjunto de teclas: A) CREAT. B) CTRLA, c) CTRL, D) CTRLEK. E) CTRLYO. 16. (2014) Os protocolos de envio e recebimento de mensagens, em um servico de correio eletronico, si0 respectivamente, A) SMTP e DNS, B) POP3 e SMTP C) POPS e DHCP D) DHCP e DNS E) SMTP e POP3 17. (2014) 0 programa Libre Office Cale permite realizar célculos por meio de niimeros e de formulas armazenadas em células. Considere A1=7, A2=5, A3=4, B1=9, B2=2, B3=1, e utilize a expresso =SOMA(A2:83) O valor a ser calculado na célula C3 6 Als 8)7 qiz py as ean 18, (2012 CEFET-BA) A criaco de “atalhos” para diversos arquivos espalhados pelas pastas do seu computador em uma Unica pasta, quando se usa sistema operacional Windows XP, pode facilitar 2 localiza¢o e 0 acesso aos arquivos. No entanto, esse procedimento traz um risco que aparece na alternativa A) Os virus tém muita facilidade para atacar atalhos. 8) O apagamento dos atalhos automaticamente apaga também os arquivos apontados. C) Todas as alteragées feitas nos arquivos, apds a criago dos atalhos, sero perdidas, se os atalhos forem apagados. 1D) Nao ha qualquer risco, e até mesmo o espaco ocupado pelos atalhos demasiadamente pequeno para causar problemas. £) A ocupacao de espago no disco rigido pode crescer rapidamente, pois cada atalho ocupa o mesmo espaco em disco do arquivo original 19. (2012 CEFET-BA) As extensdes dos nomes dos arquivos tipicos da suite de aplicativos Microsoft Office (DOC, XLS, PPT etc], permitem identificar a aplicaco associada ao arquivo. Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 3