Você está na página 1de 15
a Apostilas de informatica em www.fernandonishimura.com.br w NOGOES DE INFORMATICA (20 questées) 01. (08/02/2015) Observe a planilha a seguir, sendo editada por meio do MS-Excel 2010, em sua configuracao padrao. naop woe e nono a ez) 3 i] Assinale a alternativa que contém o resultado da célula A4, apés ser preenchida com a seguinte formula: '=SE(CONT.VALORES(A1:B2)>3;MENOR(A3:C3;1);B2) a). b)2 03 a4 es 02. (15/03/2015) Uma planilha de controle do MS-Excel 2010, em sua configuragao padréo, utilizada por uma empresa de vendas, a coluna A contém o nome do vendedor, a coluna B contém o saldrio fixo do vendedor, a coluna C contém o valor total da venda de cada vendedor, na coluna D contém a comiss8o sobre a venda e a coluna E contém 0 salério total que cada vendedor deverd receber, sendo composta pelo salério fixo mais a comissao sobre a venda. Para incentivar as vendas, a empresa oferece para o vendedor a seguinte oportunidade: se 0 valor da venda for superior a R$ 5.000,00, a comissao ser de 20% sobre o valor vendido, caso contrério a comissao seré de apenas 10% sobre o valor vendido. Tadeu Mendes R$ 1.900,00 R$ 5.500,00) R$ 1.100,00| R$ 3.000,00 A 8 a D E 4 nerd Satario Fixo | Valor da Venda serene 2 |” Satario Total 2 Alberto Silva RS 1.700,00| R$ 2.900,00 3. Clarice dos Santos RS 1.460,00| _ R$ 2.960,00 4 Douglas Ferreira 5 Fatima da Costa RS 300,00] _ R$ 1.100,00 6 Moacir Pereira RS 1.200,00| R$ 3.000,00] 7 Renata Noriega RS 450,00 _ RS 2.450,00 8 9 ‘A formula a ser aplicada na célula 02, para calcular a comisséo sobre a venda é a) =SOMASE(C2 = 5000; 2096; 10%) 'b) =SOMASE(C2 = 5000; 0,2; 0,1) ) =SE(C2 > 5000; C2 * 0,2; C2 * 0,1) d) =SE(C2 # 5000; C2 * 0,2; C2 * 0,1) e) =SE(C2 < $000; C2 * 0,2; C2 * 0,1) Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 1 a Apostilas de informatica em www.fernandonishimura.com.br 03. (31/01/2016) Observe a planilha exibida a seguir, sendo editada por melo do MS-Excel 2010, em sua configurac3o padrio. | a a a [S| BT 1 3 2 3 2 o a ¢ 3 4 5 3 Assinale a alternativa que mostra o contetido que serd exibido na célula D1, apés esta ser preenchida com a formula =SE(CONT.SE(A1:B3;">4"}<3;C1>7;C2>7) a)cis7 b) C297 ©) A183 d) FALSO €) VERDADEIRO 04, (31/01/2016) Observe a planilha exibida a seguir, sendo editada por meio do MS-Excel 2010, em sua configuracao padrao. 4a 8 c Assinale a alternativa que contém o valor que serd exibido na célula Ad, apds esta ser preenchida com a formula =SE(MEDIA(A2:B3)>=3;MAIOR(A2:C3;3); MENOR(B1:83;2)) at b)2 a3 aa e)5 05, (21/02/2016) Observe os valores das células na planitha Calc do Apache Open Office 4, a seguir. a 8 © [a | imévet Valor Imposto 2 Terreno RS 90.000, 3 ‘Apartamento | R$ 500.000,00, 4] case RS 750,000,00 S| Galpdo Industri R$ 400.000,00 6 Comercial R$ 600,000.00 7 ro R$ 300.000,00 A formula para calcular imposto ¢ dada a seguir. Essa formula foi inserida na célula C2 e copiada até a célula C7: #E(B2>750000;B2*0,2;SE(B2>500000;82*0,15;SE (B2>100000;B2*0,1;0))) Assinale a alternativa com o valor correto do imposto do Terreno, do Apartamento e da Casa, respectivamente. 2) 0; 75000; 150000. ') 0; 50000; 112500. 6) 9000; 50000; 75000. «d) 18000; 100000; 150000. e) 13500; 75000; 112500. Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 2 a Apostilas de informatica em www.fernandonishimura.com.br 06. (28/02/2016) Observe a planilha do MS-Excel 2010, em sua configuragdo original, apresentada parcialmente na figura. ala B camo E a Méveis _Qtde| Valor | Desconto 2] Sof 10 | RS 900 Bl Mesa de Jantar | 6 | RS 500 | tal Cadeira 7 [Rs 750/ S| Mesa de Centro | 6 | RS 400 is] Rack | 6 | RS 600) 7 ‘Aparador 7_[ RS 300 Assinale a alternativa que contém o valor do desconto para 0 sofé, sabendo-se que sua formula de calculo inserida na célula £2 6: =SE(CONT.SE($CS2:$C57;">6,5")<>5;20/2+10%*D2;D2*10%+35/5) a) R$ 0,21 b) R$ 25 ) RS 97 ) R$ 100 e) R$ 107 07. (28/02/2016) Observe a planilha do MS-Excel 2010, em sua configuragdo original, apresentada parcialmente na figura. Produto Panotone CChocotone Pao de Mol Mousse Bombom Bolo Assinale a alternativa que contém o valor do frete do Panetone, sabendo-se que sua formula de calculo la na célula E2 é: =SE(E(C2>1;C2<5);D2/2+CONT.SE(C2:C ");02*0,2+CONT.NUM(C2:C7)) a) RS 3,00. b) R$ 6,00. €) RS 12,00. 6) RS 24,00. €) RS 48,00. 08, (17/04/2016) A planilha mostrada 2 seguir est sendo editada por meio do MS-Excel 2010, em sua configuracao padrao. Assinale a alternativa que contém o valor que seré exibido na célula D1, apds esta ser preenchida com a formula =SE(MAIOR(A1:C3;4)>4;MENOR(B1:83;3);MAIOR(B1:B3;3)). a)3 b)2 Qs a4 ea Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 3