Você está na página 1de 13

4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

Informática x   6. microsoft office x  

1)  Q596641 (/questoes­de­concurso/questao/596641)  (/questoes­de­


concurso/questao/596641#imprimir)

Provas:
INAZ do Pará ­ 2017 ­ DPE­PR ­ Técnico em Informática (/questoes­de­concurso/prova/inaz­do­para­2017­dpe­pr­tecnic
INAZ do Pará ­ 2017 ­ DPE­PR ­ Técnico em Recursos Humanos (/questoes­de­concurso/prova/inaz­do­para­2017­dpe
INAZ do Pará ­ 2017 ­ DPE­PR ­ Tecnico em Redes de Computadores (/questoes­de­concurso/prova/inaz­do­para­2017
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
15. Teclas de atalho (/questoes­de­concurso/questoes/assunto/15.+Teclas+de+atalho)

O usuário necessita selecionar todo seu texto, mas o documento tem um número
elevado de páginas, o que custaria tempo para realizar a ação. O MS-Office 2010 possui
diversas funcionalidades que permitem acelerar as atividades dos usuários. Logo,
assinale a alternativa que possui o atalho no teclado para selecionar todo o texto.

a)
<ctrl> + <shift> + <seta esquerda>

b)
<ctrl> + <shift> + <home>

c)
<shift> + <seta direita>

d)
<ctrl> + <shift> + <end>

e)
<ctrl> + <T>

2)  Q601173 (/questoes­de­concurso/questao/601173)  (/questoes­de­


concurso/questao/601173#imprimir)

Provas:
IBFC ­ 2017 ­ EMBASA ­ Analista de Tecnologia da Informação ­ Desenvolvimento (/questoes­de­concurso/prova/ibfc­20
IBFC ­ 2017 ­ EMBASA ­ Contador ­ Analista de Gestão de Ciências Contábeis (/questoes­de­concurso/prova/ibfc­2017­
IBFC ­ 2017 ­ EMBASA ­ Engenheiro ­ Engenharia Civil ­ Produção Civil (/questoes­de­concurso/prova/ibfc­2017­embas

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 1/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

IBFC ­ 2017 ­ EMBASA ­ Engenheiro ­ Engenharia Elétrica (/questoes­de­concurso/prova/ibfc­2017­embasa­engenheiro
IBFC ­ 2017 ­ EMBASA ­ Engenheiro ­ Engenharia Sanitária Ambiental (/questoes­de­concurso/prova/ibfc­2017­embasa
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
5. BrOffice / LibreOffice (/questoes­de­concurso/questoes/assunto/5.+BrOffice+%2F+LibreOffice)
5.2. Calc (/questoes­de­concurso/questoes/assunto/5.2.+Calc)
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.1. Excel (/questoes­de­concurso/questoes/assunto/6.1.+Excel)

Com base na planilha abaixo, retirada dos aplicativos clássicos (Microsoft Office e
BrOffice) para elaboração de planilhas eletrônicas, assinale a alternativa que apresenta
o resultado da fórmula:
=B1-C1+A2/A1*C2+B2

a) 8,75

b) ­58

c) 56

d) 106

3)  Q601406 (/questoes­de­concurso/questao/601406)  (/questoes­de­


concurso/questao/601406#imprimir)

Provas:
IBFC ­ 2017 ­ EMBASA ­ Agente Administrativo (/questoes­de­concurso/prova/ibfc­2017­embasa­agente­administrativo)
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
5. BrOffice / LibreOffice (/questoes­de­concurso/questoes/assunto/5.+BrOffice+%2F+LibreOffice)
5.5. Writer (/questoes­de­concurso/questoes/assunto/5.5.+Writer)
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.4. Word (/questoes­de­concurso/questoes/assunto/6.4.+Word)

Nos três parágrafos abaixo,foi aplicado um alinhamento dos aplicativos clássicos


(Microsoft Office e BrOffice) para edição de textos. Assinale a alternativa que
corresponda respectivamente ao alinhamento aplicado para cada parágrafo, de cima
para baixo.

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 2/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

a) Centralizado ­ alinhado à esquerda ­ justificado

b) Justificado ­ alinhado à esquerda ­ centralizado

c) Justificado ­ alinhado à direita ­ centralizado

d) Centralizado ­ alinhado à direita ­ justificado

4)  Q601405 (/questoes­de­concurso/questao/601405)  (/questoes­de­


concurso/questao/601405#imprimir)

Provas:
IBFC ­ 2017 ­ EMBASA ­ Agente Administrativo (/questoes­de­concurso/prova/ibfc­2017­embasa­agente­administrativo)
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
5. BrOffice / LibreOffice (/questoes­de­concurso/questoes/assunto/5.+BrOffice+%2F+LibreOffice)
5.2. Calc (/questoes­de­concurso/questoes/assunto/5.2.+Calc)
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.1. Excel (/questoes­de­concurso/questoes/assunto/6.1.+Excel)

Calcule o resultado da fórmula: , com base na planilha


abaixo, retirada dos aplicativos clássicos (Microsoft Office e BrOffice)para elaboração
de planilhas eletrônicas:

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 3/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

a) 40

b) 35

c) 45

d) 50

5)  Q601176 (/questoes­de­concurso/questao/601176)  (/questoes­de­


concurso/questao/601176#imprimir)

Provas:
IBFC ­ 2017 ­ EMBASA ­ Analista de Tecnologia da Informação ­ Desenvolvimento (/questoes­de­concurso/prova/ibfc­20
IBFC ­ 2017 ­ EMBASA ­ Contador ­ Analista de Gestão de Ciências Contábeis (/questoes­de­concurso/prova/ibfc­2017­
IBFC ­ 2017 ­ EMBASA ­ Engenheiro ­ Engenharia Civil ­ Produção Civil (/questoes­de­concurso/prova/ibfc­2017­embas
IBFC ­ 2017 ­ EMBASA ­ Engenheiro ­ Engenharia Elétrica (/questoes­de­concurso/prova/ibfc­2017­embasa­engenheiro
IBFC ­ 2017 ­ EMBASA ­ Engenheiro ­ Engenharia Sanitária Ambiental (/questoes­de­concurso/prova/ibfc­2017­embasa
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
5. BrOffice / LibreOffice (/questoes­de­concurso/questoes/assunto/5.+BrOffice+%2F+LibreOffice)
5.5. Writer (/questoes­de­concurso/questoes/assunto/5.5.+Writer)
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.4. Word (/questoes­de­concurso/questoes/assunto/6.4.+Word)

Na mesma palavra, foram utilizados vários recursos dos aplicativos clássicos


(Microsoft Office e BrOffice) para edição de textos. Assinale a alternativa que
apresenta os efeitos de fonte que foram aplicados, de cima para baixo:

a) Sublinhado ­ subscrito ­ tachado

b) Tachado ­ sobrescrito ­ sublinhado

c) Tachado ­ subscrito ­ sublinhado

d) Sublinhado ­ sobrescrito ­ tachado

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 4/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

6)  Q600945 (/questoes­de­concurso/questao/600945)  (/questoes­de­


concurso/questao/600945#imprimir)

Provas:
IBFC ­ 2017 ­ EMBASA ­ Assistente de Laboratorio (/questoes­de­concurso/prova/ibfc­2017­embasa­assistente­de­labo
IBFC ­ 2017 ­ EMBASA ­ Agente Operacional (/questoes­de­concurso/prova/ibfc­2017­embasa­agente­operacional)
IBFC ­ 2017 ­ EMBASA ­ Operador de Processo de Água e Esgoto (/questoes­de­concurso/prova/ibfc­2017­embasa­ope
IBFC ­ 2017 ­ EMBASA ­ Técnico em Eletromecânica (/questoes­de­concurso/prova/ibfc­2017­embasa­tecnico­em­eletro
IBFC ­ 2017 ­ EMBASA ­ Técnico Operacional ­ Edificações (/questoes­de­concurso/prova/ibfc­2017­embasa­tecnico­op
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
5. BrOffice / LibreOffice (/questoes­de­concurso/questoes/assunto/5.+BrOffice+%2F+LibreOffice)
5.4. Impress (/questoes­de­concurso/questoes/assunto/5.4.+Impress)
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.3. PowerPoint (/questoes­de­concurso/questoes/assunto/6.3.+PowerPoint)

Atenção: essa questão foi anulada pela banca organizadora, servindo apenas para
consulta.

Conforme as últimas versões dos aplicativos de apresentações tanto do ambiente


Microsoft Office, como do BrOffice, assinale a alternativa tecnicamente correta.

a)
No ambiente Microsoft Office, denomina-se PowerPoint, e no BrOffice, chama-se Calc

b)
No ambiente Microsoft Office, denomina-se Excel, e noBrOffice, chama-se Calc

c)
No ambiente Microsoft Office, denomina-se Excel, e no BrOffice, chama-se Impress

d)
No ambiente Microsoft Office, denomina-se PowerPoint, e no BrOffice, chama-se
Impress

7)  Q590777 (/questoes­de­concurso/questao/590777)  (/questoes­de­


concurso/questao/590777#imprimir)

Provas:
IBFC ­ 2017 ­ POLÍCIA CIENTÍFICA­PR ­ Auxiliar de Necrópsia e Auxiliar de Perícia (/questoes­de­concurso/prova/ibfc­2
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 5/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)

Um dos principais aplicativos da Microsoft, incluído no


Microsoft Office, que permite criar Bancos de Dados
como, por exemplo, um cadastro de análises, um
controle de solicitações de perícias e aplicações mais
complexas, é o:

a)
Publisher

b)
Visio

c)
Access

d)
OneNote

e)
Project

8)  Q618985 (/questoes­de­concurso/questao/618985)  (/questoes­de­


concurso/questao/618985#imprimir)

Provas:
EXCELÊNCIA ­ 2017 ­ Prefeitura de Santa Rosa de Viterbo ­ SP ­ Psicopedagogo Institucional e Clínico (/questoes­de­c
EXCELÊNCIA ­ 2017 ­ Prefeitura de Santa Rosa de Viterbo ­ SP ­ Coordenador ­ Programa Social (/questoes­de­concur
EXCELÊNCIA ­ 2017 ­ Prefeitura de Santa Rosa de Viterbo ­ SP ­ Médico clínico geral (/questoes­de­concurso/prova/ex
EXCELÊNCIA ­ 2017 ­ Prefeitura de Santa Rosa de Viterbo ­ SP ­ Professor de Educação Física (/questoes­de­concurso
EXCELÊNCIA ­ 2017 ­ Prefeitura de Santa Rosa de Viterbo ­ SP ­ Cirurgião Dentista Endodontista (/questoes­de­concur
EXCELÊNCIA ­ 2017 ­ Prefeitura de Santa Rosa de Viterbo ­ SP ­ Procurador (/questoes­de­concurso/prova/excelencia­
EXCELÊNCIA ­ 2017 ­ Prefeitura de Santa Rosa de Viterbo ­ SP ­ Contador (/questoes­de­concurso/prova/excelencia­2
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.1. Excel (/questoes­de­concurso/questoes/assunto/6.1.+Excel)

No Microsoft Excel Considere as seguintes células (A1 = 120), (A2=60), (A3=70),


(A4=100), (A5=120) , (A6=MÉDIA(A1:A5)) , A7 (=MÁXIMO(A1:A6)) A8 (=MÍNIMO(A1:A7))
e A9 (=MÉDIA(A1:A8)) Declare o resultado para A8 e A9 Respectivamente:

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 6/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

a)
A8 = 60 e A9 = 93

b)
A8= 60 e A9 = 120

c)
A8 = 60 e A9 = 100

d)
Nenhuma das alternativas.,

9)  Q609799 (/questoes­de­concurso/questao/609799)  (/questoes­de­


concurso/questao/609799#imprimir)

Provas:
CONSULPAM ­ 2017 ­ Prefeitura de Ibiapina ­ CE ­ Digitador (/questoes­de­concurso/prova/consulpam­2017­prefeitura­
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)

Para executar as funções: Copiar, Colar e Recortar nos aplicativos do pacote Microsoft
Office, deve-se utilizar, respectivamente, as teclas de atalho:

a) CTRL+T, CTRL+C e CTRL+X.

b) CTRL+C, CTRL+V e CTRL+X.

c) CTRL+C, CTRL+N e CTRL+V.

d) CTRL+F, CTRL+T e CTRL+V.

10)  Q492279 (/questoes­de­concurso/questao/492279)  (/questoes­de­


concurso/questao/492279#imprimir)

Provas:
Prefeitura do Rio de Janeiro ­ RJ ­ 2016 ­ Prefeitura de Rio de Janeiro ­ RJ ­ Assistente Administrativo (/questoes­de­con
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.1. Excel (/questoes­de­concurso/questoes/assunto/6.1.+Excel)
6.1.1.6. Excel 2010 (/questoes­de­concurso/questoes/assunto/6.1.1.6.+Excel+2010)

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 7/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

A planilha abaixo foi criada no Excel 2010 BR.

Na planilha foram realizados os procedimentos descritos a


seguir:
• Em C13 foi inserida a expressão =SOMA(A9;A13).
• Em D13 foi inserida uma expressão que determina a média
aritmética dentre todas as células A9, A10, A11, A12 e A13.
Nessas condições, o número que deve ser mostrado em C13
e a expressão inserida em D13 são, respectivamente:

a)
16 e =MÉDIA(A9;A13)

b)
25 e =MÉDIA(A9:A13)

c)
25 e =MÉDIA(A9;A13)

d)
16 e =MÉDIA(A9:A13)

11)  Q469829 (/questoes­de­concurso/questao/469829)  (/questoes­de­


concurso/questao/469829#imprimir)

Provas:
IDECAN ­ 2016 ­ UFPB ­ Técnico em Secretariado (/questoes­de­concurso/prova/idecan­2016­ufpb­tecnico­em­secretar
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.1. Excel (/questoes­de­concurso/questoes/assunto/6.1.+Excel)
6.1.1.5. Excel 2007 (/questoes­de­concurso/questoes/assunto/6.1.1.5.+Excel+2007)

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 8/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007


(configuração padrão):

Acerca da tabela anterior, analise as afirmativas a seguir.


I. Se na célula B7 for inserida a fórmula =SOMA(B2;E2) o resultado será 2.000
II. Se na célula C7 for inserida a fórmula =MÍNIMO(B5;E5) o resultado será 0
III. Se na célula D7 for inserida a fórmula =SE(E5>E4;C2;C5) o resultado será 200
Está(ão) correta(s) apenas a(s) afirmativa(s)

a)
I.

b)
II.

c)
III.

d)
I e III.

12)  Q469879 (/questoes­de­concurso/questao/469879)  (/questoes­de­


concurso/questao/469879#imprimir)

Provas:
IDECAN ­ 2016 ­ UFPB ­ Técnico em Segurança do Trabalho (/questoes­de­concurso/prova/idecan­2016­ufpb­tecnico­e
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.1. Excel (/questoes­de­concurso/questoes/assunto/6.1.+Excel)
6.1.1.5. Excel 2007 (/questoes­de­concurso/questoes/assunto/6.1.1.5.+Excel+2007)

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007


(configuração padrão):
https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 9/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

Acerca da tabela anterior, analise as afirmativas a seguir.


I. Se na célula B7 for inserida a fórmula =SOMA(B2;E2) o resultado será 2.000
II. Se na célula C7 for inserida a fórmula =MÍNIMO(B5;E5) o resultado será 0
III. Se na célula D7 for inserida a fórmula =SE(E5>E4;C2;C5) o resultado será 200
Está(ão) correta(s) apenas a(s) afirmativa(s)

a)
I.

b)
II.

c)
III.

d)
I e III.

13)  Q456871 (/questoes­de­concurso/questao/456871)  (/questoes­de­


concurso/questao/456871#imprimir)

Provas:
Prefeitura do Rio do Janeiro ­ 2016 ­ Prefeitura de Rio de Janeiro ­ RJ ­ Auxiliar de Fiscal de Transportes Urbanos
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)
6.1. Excel (/questoes­de­concurso/questoes/assunto/6.1.+Excel)
6.1.1.6. Excel 2010 (/questoes­de­concurso/questoes/assunto/6.1.1.6.+Excel+2010)

Observe a planilha abaixo, criada no software Excel do pacote


MSOffice 2010 BR.

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 10/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

Na planilha foram realizados os seguintes procedimentos:


· Em B12 foi inserida a expressão =SOMA(A7;A11)
· A célula B12 foi selecionada e executado o atalho de teclado
Ctrl + C
· A célula E12 foi selecionada e executado o atalho de teclado
Ctrl + V
O valor mostrado em B12 e a expressão inserida em E12 são,
respectivamente:

a)
24 e =SOMA(A7;A11)

b)
69 e =SOMA(D7;D11)

c)
24 e =SOMA(D7;D11)

d)
69 e =SOMA(A7;A11)

14)  Q573548 (/questoes­de­concurso/questao/573548)  (/questoes­de­


concurso/questao/573548#imprimir)

Provas:
IF­PI ­ 2016 ­ IF­PI ­ Assistente de Laboratório ­ Química A (/questoes­de­concurso/prova/if­pi­2016­if­pi­assistente­de­la
IF­PI ­ 2016 ­ IF­PI ­ Assistente de Laboratório ­ Informática (/questoes­de­concurso/prova/if­pi­2016­if­pi­assistente­de­la
IF­PI ­ 2016 ­ IF­PI ­ Auxiliar em Administração (/questoes­de­concurso/prova/if­pi­2016­if­pi­auxiliar­em­administracao)
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
5. BrOffice / LibreOffice (/questoes­de­concurso/questoes/assunto/5.+BrOffice+%2F+LibreOffice)
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 11/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

Relacione as categorias de softwares


aplicativos com os seguintes programas:

1 Editor de texto.

2 Editor de apresentação.

3 Planilha Eletrônica.

4 Banco de dados.

5 Navegador web.

( ) Mozilla Firefox.

( ) LibreOffi ce Calc.

( ) Microsoft Offi ce Access.

( ) Microsoft Offi ce Word.

( ) Microsoft Offi ce Excel.

( ) LibreOffi ce Impress.

( ) Internet Explorer.

( ) Microsoft Offi ce PowerPoint.

( ) LibreOffi ce Base.

( ) LibreOffi ce Writer.

Assinale a alternativa que mostra a relação


CORRETA de cima para baixo.

a)
5, 3, 2, 4, 3, 1, 1, 5, 4, 2

b)
2, 4, 3, 1, 5, 1, 4, 5, 2, 3

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 12/13
4/17/2018 Questões de Concursos e Perguntas de Concursos Públicos‐ Aprova Concursos

c)
5, 3, 4, 1, 3, 2, 5, 2, 4, 1

d)
2, 4, 3, 1, 3, 1, 4, 5, 2, 5

e)
5, 3, 4, 2, 5, 2, 1, 3, 4, 1

15)  Q548306 (/questoes­de­concurso/questao/548306)  (/questoes­de­


concurso/questao/548306#imprimir)

Provas:
CESPE ­ 2016 ­ PC­GO ­ Conhecimentos Básicos (/questoes­de­concurso/prova/cespe­2016­pc­go­conhecimentos­bas
Disciplina:  Informática (/questoes­de­concurso/disciplina/informaticainativo)  ­ Assuntos:
6. Microsoft Office (/questoes­de­concurso/questoes/assunto/6.+Microsoft+Office)

Acerca da inserção de seções em planilhas e textos criados no Microsoft Office,


assinale a opção correta.

a) Em um documento Word, as seções podem ser utilizadas para que, em uma mesma
página, parte do texto esteja em uma coluna e outra parte, em duas colunas.

b) No Word, as seções são utilizadas como meio padrão para se inserir rodapé e cabeçalho
no documento.

c) No Excel, as seções são utilizadas para separar figuras de um texto que estejam em
quadros.

d) A inserção de índices analíticos no Word implica a inserção de seções entre as páginas,
em todo o documento.

e) No Excel, as seções são utilizadas para separar gráficos e valores em uma mesma
planilha.

GABARITO: 

1) E 5) B 9) B 13) C


2) C 6) Anulada 10) D 14) C
3) C 7) C 11) C 15) A
4) C 8) A 12) C  

https://www.aprovaconcursos.com.br/questoes‐de‐concurso/questoes/disciplina/Inform%25C3%25A1tica/assunto/6.+Microsoft+Office#imprimir 13/13