Você está na página 1de 7

Proibida a reproduo, mesmo parcial e por qualquer processo, sem autorizao expressa do Autor e da UNICURSOS Pg.

1

INFORMTICA DE CONCURSOS Fotgrafo Tcnico Pericial PC/SP 2014
Fernando Nishimura de Arago

89. Em uma planilha do MS-Excel 2010, na sua configurao padro, conforme ilustrado na figura, ser
aplicada a frmula =SOMA(A1:D2)/MDIA(A1;B4) na clula D5.

Assinale a alternativa que contm o resultado obtido.
(A) 9 (B) 8 (C) 10 (D) 11 (E) 12

Como resolver uma questo de Excel?
Leitura atenta do enunciado que pede a realizao da expresso =SOMA(A1:D2)/MDIA(A1;B4) na
clula D5 segundo os valores mostrados.
Simbologia do Excel Temos a SOMA das clulas de A1 at D2, dividindo pela MDIA aritmtica
simples das clulas A1 e B4.
Matemtica bsica realizar a mdia aritmtica antes de dividir pela soma.

=SOMA(A1:D2)/MDIA(A1;B4)
1+2+3+4+2+3+4+5 = 24

=SOMA(A1:D2)/MDIA(A1;B4)
(1+5)/2 = 6/2 = 3

= 24 / 3 Resposta: 8 (letra B)
Modelo de questo amplamente praticado em sala de aula.







Proibida a reproduo, mesmo parcial e por qualquer processo, sem autorizao expressa do Autor e da UNICURSOS Pg. 2

90. No almoxarifado de uma empresa, utilizada uma planilha do MS-Excel 2010, na sua configurao
padro, para controlar o estoque de produtos, conforme ilustra a figura. A coluna A contm o Nome do
Produto, a coluna B, a Quantidade atual do produto em estoque e, na coluna C, a Posio da necessidade de
compra do produto. Caso a quantidade do produto no estoque for ZERO, no campo Posio dever conter a
palavra COMPRAR, caso contrrio dever aparecer a informao NO PRECISA.

A frmula a ser aplicada na clula C2 para implementar esse controle, e que ser arrastada para as clulas
C3, C4 e C5, :
(A) =SE(B2= 0;"NO PRECISA";"COMPRAR")
(B) =SE(B2 < 0;"COMPRAR";"NO PRECISA")
(C) =SE(B2>0;"COMPRAR";"NO PRECISA")
(D) =SE(B2 <> 0;"COMPRAR";"NO PRECISA")
(E) =SE(B2=0;"COMPRAR";"NO PRECISA")

Como resolver uma questo de Excel?
Leitura atenta do enunciado que pede a exibio de uma mensagem (COMPRAR) quando for igual a
zero.
Simbologia do Excel Funo SE, que tem 3 partes =SE(teste;verdadeiro;falso)
Raciocnio Lgico quando o teste for verdadeiro, fazer o que for verdadeiro.

Na leitura atenta do enunciado, identificamos que o teste tem que ser igual a zero. Portanto, s pode ser
resposta letra A ou letra E.
(A) =SE(B2= 0;"NO PRECISA";"COMPRAR")
(E) =SE(B2=0;"COMPRAR";"NO PRECISA")

Mas qual a diferena entre elas?
A sintaxe da funo SE formada por 3 partes, onde temos =SE(teste;verdadeiro;falso)
O que deve ser mostrado, segundo o enunciado Caso a quantidade do produto no estoque for ZERO, no
campo Posio dever conter a palavra COMPRAR COMPRAR, quando o valor for igual a zero.

Portanto, a resposta letra E.
(E) =SE(B2=0;"COMPRAR";"NO PRECISA")

Modelo de questo amplamente praticado em sala de aula.








Proibida a reproduo, mesmo parcial e por qualquer processo, sem autorizao expressa do Autor e da UNICURSOS Pg. 3

91. Em uma planilha de controle de uma loja de vendas de produtos eletrnicos, desenvolvida no MS-Excel
2010, na sua configurao padro, a coluna A contm o Cdigo do Vendedor, a coluna B, o Nome do
Vendedor, a coluna C, a Data da Venda e, a coluna D, o Valor da Venda, conforme ilustrado na figura.

A frmula a ser aplicada na clula B12 para calcular o total de vendas do vendedor Alexandre da Silva :
(A) =SOMASES(D2;D10;A2:A10;"<>1001")
(B) =CONT.SE(D2:D10;A2:A10;"=1001")
(C) =SOMASES(D2:D10;A2:A10;"=1001")
(D) =SOMA(D2:D10;A2:A10;"=1001")
(E) =SOMASES(D2:D10;A2/A10;"=1001")

Como resolver uma questo de Excel?
Leitura atenta do enunciado que pede a soma das vendas do Alexandre.
Simbologia do Excel funo SOMA, faz o somatrio simples. Funo CONT.SE faz a contagem
condicional. Funo SOMASES faz o somatrio condicional.
Raciocnio Lgico quando o teste for verdadeiro, faa a soma.

No poderia ser a letra B, porque a CONT.SE no soma, somente conta quantos atendem ao critrio.
No poderia ser a letra D, porque a SOMA no tem teste.

Restaram as letras A, C e E. E mesmo sem conhecer a funo, vai dar para resolver. Vejamos.
(A) =SOMASES(D2;D10;A2:A10;"<>1001")
Usando a simbologia bsica de Excel, a letra A envolve apenas D2 e D10, ou seja somente os extremos da
coluna de valores. E o teste contrrio ao solicitado na questo, sendo diferente de 1001. No a letra A.

(E) =SOMASES(D2:D10;A2/A10;"=1001")
A letra E envolve D2 at D10... Mas A2 dividido por A10? Vimos em sala de aula que no h operador
matemtico dentro de funo, logo a letra E est errada tambm.

Pronto, a resposta letra C. O que a letra C?
(C) =SOMASES(D2:D10;A2:A10;"=1001")
Somar os valores de D2 at D10 que sejam correspondentes s clulas A2 at A10 iguais a 1001.
Houve uma questo semelhante em 2014 na prova da EMPLASA, mas era de nvel superior. Digamos que a
VUNESP puxou a rgua para cima com esta questo, apresentando alto nvel de dificuldade.







Proibida a reproduo, mesmo parcial e por qualquer processo, sem autorizao expressa do Autor e da UNICURSOS Pg. 4


92. No MS-Word 2010, na sua configurao padro, no guia Inserir existe um grupo com 6 cones, conforme
ilustra a figura.

Assinale a alternativa que contm o nome desse grupo.
(A) Objetos. (B) Figuras. (C) Ilustraes. (D) Links. (E) Desenhos.

Conforme estudado em sala de aula, cairiam questes sobre as trs primeiras guias do Word 2010 (Pgina
Inicial, Inserir e Layout da Pgina).
O grupo apresentado na imagem o grupo Ilustraes. Letra C.




93. Em um documento que est sendo editado no MS-Word 2010, na sua configurao padro, a expresso
passa por graves problemas foi selecionada por meio do mouse e, aps isso, foi aplicada a combinao de
teclas Ctrl + S. A figura ilustra a expresso selecionada antes da aplicao do efeito.
A educao no Brasi l passa por graves probl emas. A fal ta de professores no ensi no fundamental est refl eti ndo nos
ndi ces econmi cos.
Assinale a alternativa correta que contm o nome do efeito aplicado.
(A) Subefeito. (B) Sublinhado. (C) Subscrito. (D) Sobrescrito. (E) Sombreado.

Conforme estudado em sala de aula, cairiam questes sobre as trs primeiras guias do Word 2010 (Pgina
Inicial, Inserir e Layout da Pgina).
Aquele que se atentou somente para a imagem, deve ter marcado a letra E. Mas o enunciado pede o efeito
aplicado pelo atalho Ctrl+S... o Sublinhado. Letra B.











Proibida a reproduo, mesmo parcial e por qualquer processo, sem autorizao expressa do Autor e da UNICURSOS Pg. 5

94. Em um documento que est sendo editado no MS-Word 2010, na sua configurao padro, a sequncia a
partir do guia Arquivo, para selecionar o formato PDF em que o arquivo ser salvo, :
(A) Imprimir, na caixa de seleo Formato escolher a opo PDF.
(B) Encaminhar, na caixa de seleo Tipo escolher a opo PDF.
(C) Salvar como, na caixa de seleo Tipo escolher a opo PDF.
(D) Salvar e Enviar, Editor de PDF.
(E) Imprimir, na caixa de seleo Tipo escolher Editor de PDF.

O Word 2010 capaz de gravar em diferentes formatos. Conforme estudado em sala de aula, havia uma
tendncia para questionar o PDF, devido a grande quantidade de questes Windows 7 com o cone PDF
gritando em cada janela de Windows Explorer.
Para salvar um documento como PDF, devemos escolher a sequncia sugerida na letra C.




95. Na instalao do Windows 7, verso Professional, a partir da sua configurao padro, em um
computador so criadas, inicialmente, 4 Bibliotecas padro, que so:
(A) Documentos, Imagens, Favoritos e Msicas.
(B) Documentos, Vdeos, Imagens e Planilhas.
(C) Documentos, Imagens, Msicas e Vdeos.
(D) Imagens, Msicas, Upload e Digitalizao.
(E) Imagens, Arquivos, Msicas e Upload.

Conforme estudado em sala de aula, cairiam questes sobre as quatro Bibliotecas do Windows 7. Letra C.
Questo tranquila e fcil.








Proibida a reproduo, mesmo parcial e por qualquer processo, sem autorizao expressa do Autor e da UNICURSOS Pg. 6

96. No Windows 7, verso Professional, na sua configurao padro, a partir do boto Iniciar, Todos os
Programas, Acessrios, , existe uma pasta chamada __________________ que contm vrias opes como
Desfragmentador de disco e ___________________.
Assinale a alternativa que preenche, correta e respectivamente, as lacunas.
(A) Ferramentas do Sistema ... Agendador de Tarefas
(B) Painel de controle ... Controle de Acesso
(C) Painel de controle ... Backup do Sistema
(D) Ferramentas do Sistema ... Paint
(E) Computador ... Backup do Sistema

Conforme estudado em sala de aula, nas questes de provas anteriores, todos os itens caram... exceto o
item da letra A.
Painel de Controle para configurao e Computador o Windows Explorer. No Painel de Controle
encontramos configuraes, no ferramentas. Em Computador encontramos arquivos e pastas. Assim,
descartamos as letras B, C, D e E.

97. No Internet Explorer, verso 10, na sua configurao padro, a opo a partir do cone Ferramentas,
para a janela que permite Excluir Histrico de Navegao, conforme ilustra a figura, :

(A) Contedo. (B) Arquivo. (C) Configuraes. (D) Segurana. (E) Editar

Um pouco de decoreba de menus, para a VUNESP no perder o costume. A excluso do histrico de
navegao realizada pelo item Segurana, no boto Ferramentas (Alt+X).









Proibida a reproduo, mesmo parcial e por qualquer processo, sem autorizao expressa do Autor e da UNICURSOS Pg. 7

98. No Internet Explorer, verso 10, na sua configurao padro, a sequncia de teclas que permite abrir
uma nova janela :
(A) Ctrl + I (B) Ctrl + L (C) Ctrl + G (D) Ctrl + M (E) Ctrl + N

Conforme estudado em sala de aula, nas questes de atalhos, ateno: Office = atalhos prprios, a maioria
em portugus. Internet e Outlook = atalhos em ingls.
No Internet Explorer, Ctrl+N New, nova janela.

99. No Outlook 2010, na sua configurao padro, no guia Pgina Inicial existe o grupo chamado
Responder, que contm 3 cones conforme ilustra a figura.

Assinale a alternativa que contm os nomes desses cones, conforme na sequncia mostrada.
(A) Responder, Responder a Todos e Encaminhar.
(B) Devolver a todos, Responder e Enviar.
(C) Voltar, Devolver e-mail e Encaminhar.
(D) Responder, Devolver a todos e Enviar.
(E) Responder, Encaminhar a todos e Enviar.

Conforme estudado em sala de aula, e me lembro que esta foi a penltima dica da ltima aula... Ateno
para os 3 cones do Outlook. E eles caram. Espero que tenha acertado.


100. Durante a fase de elaborao de um e-mail no Outlook 2010, na sua configurao padro, o cone que
permite adicionar uma Assinatura no e-mail :
(A)
(B)
(C)
(D)
(E)

Conforme estudado em sala de aula, foram 3 questes nos concursos da Polcia Civil/SP 2013 que falavam
sobre a Assinatura nas mensagens de e-mail, e at foi apresentada a imagem da resposta. Letra B.


Dvidas sobre alguma questo?
Envie mensagem para mediugorie@hotmail.com informando o nmero da questo e a sua dvida.