Você está na página 1de 2

UPV - EPSA

DEPARTAMENTO DE MATEMÁTICA APLICADA MÉTODOS ESTADÍSTICOS DE LA INGENIERÍA EXAMEN DE PRÁCTICAS. ENERO DE 2011

AVISO: LOS RESULTADOS SÓLO SE DARÁN POR VÁLIDOS SI SE ESCRIBEN LAS ÓRDENES DE EXCEL EMPLEADAS PARA OBTENELOS.

1. En la liga 2009-2010 el F.C. Barcelona obtuvo los siguientes resultados (tanto

jugando como equipo visitante como local).

Br

1

5

4 3

1

2 4

2 2

 

4

1

4

3

4 3

 

1 4

3

6 2

 

1 0

1 2

3 2

1

4 2

1 1

3

5

0

4 3

 

2

4

Ot

0

2

1 0

0

1 0

1 2

0

0

0

0

 

1 0

1 0

1

 

1 2

2 0

1 0

1 0

0

 

1 0

1 0

2

0

0

 

1 0

0

2

Utiliza, en los comandos de Excel, las letras BR para referirte a los resultados del Barcelona y OT para referirte a los resultados del otro equipo.

A) ¿Cuál es el número medio de goles marcado por el Barça en los partidos en

los que el equipo contrario marcó dos goles?

Comandos:

Rango de datos: A4:B41.

Fórmulas - Asignar nombre a un rango - Definir nombre. (Nombre) BR (Hace referencia a)

A4:A41

Fórmulas - Asignar nombre a un rango - Definir nombre. (Nombre) OT (Hace referencia a)

B4:B41

{=PROMEDIO(SI(OT=2;BR;""))}

Resultado: 3’167

B) ¿Cuántos partidos ganó el Barça?

Comandos:

{=SUMA(SI(BR>OT;1;0))}

Resultado: 31

C) Rellena, mediante la escritura de un comando en una celda que al rellenar

sirva para toda la tabla, la tabla de contingencia que se te propone Comandos:

En E12:G12

valores 0, 1 y 2.

En D13:D19

valores 0 a 6.

{=SUMA((BR=$D13)*(OT=E$12))} Rellenar hacia abajo y hacia la derecha. Resultado.

Barça \ Otro

0

1

2

0

2

0

0

1

5

3

1

2

5

2

1

3

4

2

1

4

3

4

2

5

1

0

1

6

0

1

0

2.

Una embotelladora llena envases con una cantidad de líquido que sigue una

distribución normal cuya media podemos regular, pero con una desviación tipo de

4 ml. Queremos llenar latas de cerveza en el intervalo

menos llena que el valor mínimo debe rellenarse con un coste de 0’12c€, y una llena en exceso debe rebajarse con un coste de 0’93 c€. Obtener la media, con precisión de mililitros, que debemos especificar a la embotelladora para que el coste de modificar la capacidad de los botes con una cantidad incorrecta de líquido sea mínima.

[0 30, 0 32]

litros. Una lata

Planteamiento matemático.

x d Cantidad de líquido que hay en el envase.

c

2

= c i .P(c i ) =

i=1

c 1 .P(c 1 ) + c 2 .P(c 2 ) = 0 12.P(x < 0 30) + 0 93.P(x > 0 32)

Calculamos los costes medios para diferentes valores de líquido que debe llenar la embotelladora.

Descripción del comando empleado para el cálculo de probabilidades y costes medios.

=DISTR.NORM(0,3;A2;0,004;1)*0,12+(1-DISTR.NORM(0,32;A2;0,004;1))*0

,93

Rellenamos el rango A2:A22 con los valores 0’3 a 0’32 (incrementos de una milésima)

Valores de los tres costes medios mínimos que permiten distinguir el resultado final.

0,307

0,00534373

0,308

0,00398542

0,309

0,00423812

Resultado final:

Debe regularse a 0’308 litros.

Interesses relacionados