Você está na página 1de 2

IR

No consegue encontr-lo? Fale conosco

QUADRO HORRIO DO EXCEL

ADICIONAR E CONVERTER

Parte A. Criar um quadro de horrios bsico no Excel Somar horas no Excel

CONHECIMENTO GERAL
Como o excel calcula horas

Parte B. Inserir intervalos de almoo no pagos

Converter horas convencionais em um nmero


decimal

Como o excel calcula datas

Parte C. Calcular pagamento de horas extras

Converter horas e minutos em minutos

Expressar Entrada e Sada no Excel

Quadros de horrios para turnos noturnos

Mdia horas ignorando valores de zero e de erros

Inserindo apenas os 2 ltimos dgitos de um ano

PARTE B. INSERIR PAUSAS PARA O ALMOO NO PAGAS


Como criar um quadro de horrios em Excel com pausas para o almoo

Etapa 1:
Criar um quadro de horrios de base, conforme descrito na Parte A,
Etapa 2: Introduo de dados
Adicionar s colunas entre a coluna de entrada e sada
Nome-las: Incios e fins de almoo
Etapa 3: Calcular as horas trabalhadas
Na clula F2 digite
Mtodo A:
=SOMA((C2-B2)+(E2-D2))*24
O tempo de trabalho antes do almoo, mais o tempo trabalhado aps o almoo
Mtodo B:
=SOMA((E2-B2)-(D2-C2))*24
O tempo entre a Entrada e a Sada, menos a hora do almoo

Data:

Entrada

Incio do
almoo

Fim do
almoo

Sada

Horas
totais:

Pagamento
total:

Segundafeira

9:15

11:50

12:20 17:02

7.28

$80,12

Tera-feira

9:20

11:57

12:15 17:00

7.37

$81,03

Quarta-feira

9:00

12:00

12:32 17:15

7.72

$84,88

Quinta-feira

9:00

13:00

13:30 17:00

7.50

$82,50
converted by W eb2PDFConvert.com

Sexta-feira

0.00

$0,00

Sbado

0.00

$0,00

Domingo

0.00

$0,00

Excel espontneo

CATLOGO DE MODELOS
Confuso? Baixe nossos
modelos de Excel prontos
para adicionar suas horas.
VEJA NOSSOS
MODELOS

CALCULADORA DE CARTO
DE PONTO
Calculadora de carto de
ponto gratuita online. Calcular
quadros de horrios
facilmente e rapidamente.

GUIA DO EXCEL
Saiba como adicionar horas e
criar seus prprios modelos
em Excel
TREINAMENTO DO
EXCEL

EXPERIMENTE!

ENGLISH PORTUGUS ESPAOL

converted by W eb2PDFConvert.com