Você está na página 1de 60

Ai

r
Br
ush
Tcni
cadeaer
ogr
af
i
a

akvi
s.
com

NDICE

Sobre o programa

InstalaoparaWindows

InstalaoparaMac

Ativaodoprograma

Comparaodaslicenas

readetrabalho

Utilizando o programa

Efeito de aerografia

Textoemarcad'gua

Ajustes predefinidos

Opes

Processamento em lote

Imprimir a imagem

Crie sua camiseta exclusiva

Galeria de AirBrush

Os programas de AKVIS

AKVIS AirBrush

TCNICADEAEROGRAFIAEMSUASFOTOS

AKVIS AirBrushumsoftwarequepermiteimitaratcnicaartsticadeaerografia.
A aerografiaumatcnicadepinturacombasenousodeumaferramentaespecialchamada
aergrafooupistoladepulverizar.Comoumatcnicadetoquelivre,permiteaopintoradicionar
traosdeluz,detalhesmenoresebordasdesfocadas.Oresultadoimpressionanteeparecetimo,
atingindogeralmenteumaaltaqualidadefotogrficaeumrealismoincrvel.

Aaerografiaofereceliberdadedeexpressoartsticaepermitequeoartistausetodosostiposde
pinturas:leo,acrlico,guache,aquarelaemesmoatinta.Essatcnicatornou-setopopular
ultimamentequepossvelencontraraspinturasemaerografiaemqualquerlugar.Aspinturaspodem
seradicionadasaqualquersuperfcie.Aartedaaerografiaamplamenteusadanaindstriade
carroceriasdeautomveis,afimdeadicionargrficosemcarros,motocicletasecapacetes.Ela
tambmpodeserusadaparadecorarcelulares,computadoresedispositivoseletrnicosdomsticos,
paracriardesenhosemcamisetasouunhasartsticas.
Aaerografiapermitetransformarqualquerobjetoregularemumtrabalhodearte.Issojsetornouuma
novatendncianaartemoderna.Aspinturasdeaerografiasomaravilhosasechamamatenocom
clarezainditaelevezadedetalhe.

2 / 59

AKVIS AirBrush

AKVIS AirBrushtransformaumafotografiaemsuaprpriaobra-prima de arte de alta qualidade, que


parecetersidocriadacomumaferramentadeaergrafoespecial.
Osoftwarefuncionacomoumfiltroartstico,criandodesenhoscomaergrafo,coloridoseestilosos,a
partirdeimagens,usandodefiniesescolhidasdaconversodefotoparapintura.Agoravocno
precisa executar um trabalho manual complexo, desenhando linhas e detalhes com ferramentas. Basta
escolherumadaspredefiniesoujogarcomoefeitodeajustes.Oprogramafartodootrabalho
como um verdadeiro artista.

3 / 59

AKVIS AirBrush

AKVIS AirBrushequipadocom55 ajustes predefinidos prontos para usar que simplificam o


trabalhocomoefeito.Oprogramapermitesalvarsuasconfiguraesfavoritascomopr-ajustes para
us-l o s n o f u t u r o . V o c p o d e importar/exportar os ajustes predefinidos, por exemplo, para
compartilharsuasconfiguraescomoutrosfsdessatcnicamaravilhosa.

4 / 59

AKVIS AirBrush

O software suporta o processamento em lotequepermiteotratamentoautomticodegruposde


imagens.tilparacriarumasriedefotosemumestiloouparaconverterumvdeoemumdesenho
animado (para transformar todos os quadros automaticamente).
AKVIS AirBrush pode ser usado como um programa standalone (independente) e como plugin para
programasdegrfico: Adobe Photoshop, Corel Paint Shop Pro, etc.
A s caractersticasdoprogramadependemdotipodelicena.Duranteoperododetestevocpode
tentartodasasopesparaescolheralicenamaisadequada.

5 / 59

AKVIS AirBrush

INSTALAO

Ateno!necessrioterosdireitosdoadministradorparainstalaoosprogramas.
Ateno!Antesdeinstalaoopluginnecessriofecharoeditordeimagens.

Parainstalaroprogramarealizaasaesseguintes:

Execute o arquivo exe.

SelecioneoidiomaecliquenobotoNext.

LeiaoAcordodalicena.Ativeacaixadeseleo"I accept the agreement"ecliquenoboto


Next.

Para instalar aversodoplugin selecione o editor (ou editores) de imagens na lista.


Dica:
Seseueditordefotonoestnalista,ativeocomponente

Custom Plugins

Directory(DirectriodePlugins)eescolheapastaondevocguardatodosospluginse
filtros, por exemplo, C:\Meus plugins.Nestecasovocdevedefinirestapastacomoa
pastadepluginsnasconfiguraesdoseueditordefoto.
Ou copie o arquivo 8bf da pasta AKVIS para a pasta de Plugins do editor.
Para instalar aversoindependentedoAirBrushactiveacaixadedilogoStandalone
Edition.
Para criar um atalho para o programa no desktop ative o componente Shortcut on Desktop
(Criar atalho no desktop).
PressioneobotoNext.

6 / 59

AKVIS AirBrush

PressioneobotoInstall.

Ainstalaocomea.

7 / 59

AKVIS AirBrush

Oprocessodeinstalaoterminado.Vocpodesubscrever-se a lista de novidades de AKVIS.

CliquarobotoFinishparasaidadoprogramadainstalao.

DepoisdeinstalaodopluginAKVIS AirBrush, vai ver em menu dos Filtros/Efeitos de editor uma


novaflhaAKVIS - AirBrush. Por exemplo em Photoshop: Filter -> AKVIS > AirBrush.

8 / 59

AKVIS AirBrush

INSTALAO

Ateno!necessrioterosdireitosdoadministradorparainstalaoosprogramas.
Ateno!Antesdeinstalaoopluginnecessriofecharoeditordeimagens.

Parainstalaroprogramarealizaasaesseguintes:

Abra o disco virtual dmg:


- akvis-airbrush-app.dmgparainstalaraversoStandalone (independiente)
- akvis-airbrush-plugin.dmg para instalar o Plugin em editores de imagem.

Verumtextodeacordo,chamadoAcordodalicena.
Em caso de consentimento com AcordodalicenacliquenobotoAgree.

Ento,umajanelacomaaplicaodeAKVIS AirBrush ou com a pasta de AKVIS AirBrush


Plugin abrir-se-.

ParainstalaraversostandalonearrasteaaplicaoAKVIS AirBrush na pasta Aplicaes.


Parainstalaraversoplugin arraste a pasta de AKVIS AirBrush Plugin na pasta de Plug-ins
deseueditorgrfico.
Por exemplo:
s e v o c u s a r Photoshop CS6, m o v a o p l u g i n e m Applications/Adobe Photoshop
CS6/Plug-ins,
s e v o c u s a r Photoshop CC 2015 2015/Plug-ins.

a q u i : Applications/Adobe Photoshop CC

9 / 59

AKVIS AirBrush

DepoisdeinstalaodoprogramaAKVIS AirBrush, vai ver em menu dos Filtros/Efeitos de editor uma


novaflhaAKVIS > AirBrush.
Aversoautnomaexecutadoporcliqueduplosobreele.

10 / 59

AKVIS AirBrush

COMO ATIVAR UM PROGRAMA AKVIS


Ateno!DuranteoprocessodeativaooseucomputadordeveestarconectadoInternet.
Seistonoforpossvel,oferecemosumaformaalternativa(vejacomofazeraativao
desconectado).

FaaodownloadeinstaleoprogramaAKVIS AirBrush. Leiaasinstruesdeinstalaoaqui.


Quandovocexecutaaversonoregistrada,umajanelainicialaparecercominformaesgerais
sobreaversoeonmerodediasquerestamemseuperododeteste.
VoctambmpodeabrirajanelaSobre o programapressionandooboto

no Painel de controle do

programa.

CliquenobotoTESTARparaavaliarosoftware.Umanovajanelaseabrecomvariaesdelicenas
disponveis.
Vocnoprecisaregistraraversodeavaliaoparatestartodososrecursosdosoftware.Basta
usaroprogramaduranteoperododeavaliaode10dias.
Duranteoperododetestevocpodetentartodasasopeseescolherotipodelicenaquevoc
quiser. Selecione um dos tipos de funcionalidades oferecidas: Home, Deluxe o u Business. Sua
escolhadelicenaafetarquaisrecursosestarodisponveisnoprograma.Consulte a tabela de
comparaoparamaisdetalhessobreostiposdelicenaeasversesdosoftware.
Seoperododeavaliaoexpirou,obotoTESTARestardesabilitado.

CliquenobotoCOMPRARparaescolherecompraralicenadoproduto.
Quandoopagamentoefetuado,vocreceberumnmerodesrieparaoprogramanoseuendereo
de e-mail em poucos minutos.

CliquenobotoATIVARparainiciaroprocessodeativao.

11 / 59

AKVIS AirBrush

Digiteseunomeeonmerodesriedoprograma.
Selecioneummododaativaodoprograma:pelaconexodiretaoue-mail.
Conexodireta:
Recomendamosfazeraativaopelaconexodireta.
NestaetapaocomputadordeveestarconectadoInternet.
CliquenobotoATIVAR.
Oregistofinalizado!
Ativaopore-mail:
Nocasodeescolheraativaoviae-mail,umamensagemcriadacomtodasasinformaes
necessrias.
NOTA:VocpodeusaressemtodotambmparaAtivaooffline:
SeoseucomputadornoestiverconectadoInternet,vocpodetransferiramensagemde
ativaoparaoutrocomputadorcomligaoInternet,atravsdeUSB,eenviare-mail para:
activate@akvis.com.
Porfavor,noenviescreenshot(imagemcapturadadatela)!Bastacopiarotextoesalvlo.
Precisamosdonmerodesriedosoftware,oseunomeenmerodeIDdeHardware(HWID)do
seu computador.
Criaremosoarquivodelicena(AirBrush.lic)utilizandoestasinformaeseenviaremosparao
seu e-mail.
Salve o arquivo .lic(noabri-lo!)nocomputadorondevocdesejaregistrarosoftware,na
pasta AKVISemdocumentoscompartilhados(pblicos):

No Windows Vista, Windows 7, Windows 8:


Users\Public\Documents\AKVIS;

No Windows XP:
Documents and Settings\All Users\Documents\AKVIS;

No Mac OS X:

12 / 59

AKVIS AirBrush
Users/Shared/AKVIS.
Oregistoserfinalizado!

Quandooprogramaestiverregistrado,obotoCOMPRAR transforma-senobotoUPGRADE que


permitemelhorarasualicena(porexemplo,alterarumalicenaHome p a r a Home Deluxe o u
Business).

13 / 59

AKVIS AirBrush

TCNICADEAEROGRAFIAEMSUASFOTOS

AKVIS AirBrushpermiteimitaratcnicaartsticadeaerografia.
Osrecursosdosoftwaredependemdotipodelicena.Duranteoperododetestevocpodetentar
todasasopesparaescolheralicenamaisadequada.

Comparaodaslicenas:

Home
(Plugin)

Home

Home Deluxe

Business

(Standalone) (Plugin+Standalone) (Plugin+Standalone)

Propsito
non-comercial
comercial
Edio
Plugin
Standalone
Recursos
Aerografia em preto e branco
Aerografia em cores
Ferramentas:
Recortar
Borrar
Pincelhistrico
Caractersticasadicionais:
Textoemarcad'gua
Ajustes predefinidos
Importar/exportar arquivos:

*.airbrush (Ajustes predefinidos)

Processamento em lote
Compartilhar
Imprimir
Imprimir em grande formato
EXIF, IPTC
Espaodecores
RGB
CMYK
Lab

14 / 59

AKVIS AirBrush
Grayscale
8 / 16 bits
32 bits
Formatos de imagens
TIFF
JPEG
BMP
PNG
RAW
DNG
PSD
OS
Windows
Mac OS X
10diasdeprova
Preo

$ 49

$ 49

$ 69

$ 89

15 / 59

AKVIS AirBrush

READETRABALHO

AKVIS AirBrush pode trabalhar independentemente como um programaautnomo bem como um


plugin para editor de foto.
Para comearaversoautnomadoAKVIS AirBrushsigaasinstrues:

Standaloneumprogramaautnomo,vocpodeabri-loclicandonoconedoprograma.
Paracomearaversoautnoma,executeoprogramadiretamente:
Em um computador Windows - selecione-o no menu Iniciar ou use o atalho do programa.
Em um computador Macintosh - inicie o programa da pasta Aplicaes.

Pluginummduloadicionalparaumeditor de foto, por exemplo, para Photoshop.


Para chamar o plugin, selecion-lo a partir de filtrosdoseuprogramadeediodeimagem.

readetrabalhodoprogramaAKVIS AirBrush parece assim:

readetrabalhodoAKVISAirBrush

A parte esquerda da janela do AKVIS AirBrushpegapelaJanela de imagem com duas abas:


Antes e Depois. S o b a a b a Antes se pode ver a foto original. A aba Depois mostra a imagem
resultante.
Paraalternarentreasabasecompararaimagemoriginalcomoresultadovocpodesimplemente
colocarocursorsobreaimagemedarumcliquecomobotoesquerdo.
NapartemaisaltadajanelapodesevoPainel de controlecomosseguintesbotes:
abreapginaWebdoAKVIS AirBrush.

Oboto

Oboto

(somentenaversoautnoma)permiteabrirumaimagemparaprocessar.

Oboto

(somentenaversoautnoma)permitesalvarimagensparaodisco.

16 / 59

AKVIS AirBrush

Oboto

(somentenaversoautnoma)permiteimprimiraimagem.

Oboto

permiteapublicaodeimagensdoprogramanosserviossociais:Twitter,Flickr,

Google+, Dropbox.

Oboto

exportarunsarquivosajustespredefinidoscomaextenso.airbrush.

Oboto

importarajustespredefinidosdeumarquivo(comaextenso.airbrush).

Oboto

permitedesfazerasltimasoperaesfeitascomasferramentas.Ateclade

atalho Ctrl +Z no Windows, +Z no Mac.

Oboto

permiterefazerasoperaescanceladas.Atecladeatalho Ctrl +Y n o

Windows, +Y no Mac.

Oboto

Oboto

(somentenaversoautnoma)abreacaixadedilogoTratamiento por lotes.


iniciaroprocessamentodaimagemcomatendnciafixada.Aimagemresultante

mostrada na aba Depois.

Oboto

(somentenaversoplug-in)permiteaplicaroresultadodaconverso.Quandoo

botoclicado,asmudanassoaplicadasimagemeajanelaAKVIS AirBrush fecha.

Oboto

mostrainformaessobreoprograma.

Oboto

abre os arquivos de ajuda do programa.

Oboto

chama a Opesdacaixadedilogo.

A parte esquerda da Janela de imagemlumaBarra de ferramentas. Diferentes ferramentas


aparecem na abas Antes e Depois.
liga e desliga a janela Visoantecipada.

Oboto

Oboto
(somentenaversoautnoma)ativaaferramentaRecortar que permite cortar
reasindesejadasnaimagem.tilparamelhoraracomposiodaimagem,corrigirumafoto
torta, transformar uma imagem horizontal para vertical e vice-versa.

Ferramentasdeps-processamento(disponvelparaaslicenasHome Deluxe e Business na aba


Depois):

Oboto
a t i v a a f e r r a m e n t a Borrar que usada para editar manualmente a imagem
processada, por exemplo, para refinar a imagem removendo irregularidades na pintura.

Oboto
ativa a ferramenta Pincelhistricoqueretornaumareadeumaimagemsua
condiooriginal.

Ferramentas adicionais:

Oboto
ativa a ferramenta Moquedesenhadapararolarareaexibidadaimagemse,na
escalaescolhida,aimagemtodanocabenajanela.Paramoveraimagemvocdevepressionar
esteboto,colocarocursorsobreaimagem,pressionarobotoesquerdoe,mantendo-o
pressionado, mover a imagem na janela.
Dumcliqueduplonocone

,nabarradeferramentas,paraajustaraimagemjanelade

17 / 59

AKVIS AirBrush
imagem.

Oboto
ativa a ferramenta Zoomquedesenhadaparaalteraraescaladaimagem.Para
aumentaraescala,pressioneobotoecliquecomobotoesquerdonaimagem.Paradiminuira
escala,cliquecomobotoesquerdocomtecla Alt pressionada.
Dumcliqueduplonocone
100% (o tamanho real).

, na barra de ferramentas, para fazer a escala de imagem a

Navegueeescaleaimagemusandoajaneladenavegao- Navegador.Najaneladenavegao
podeseverumacpiadaimagemreduzida.Amolduravermelhamostraapartedaimagemqueagora
estavisvelnaJanela de imagemareadoladodeforadamolduraestarsombreada.Arrastea
molduraparatornarvisveisoutraspartesdaimagem.Paramoveramolduratragaocursorparadentro
damoldura,pressioneobotoesquerdodomouseemantenha-o pressionado, mexa a moldura na
janela Navegador.

Janeladenavegao

Para rolar a imagem na Janela de imagempressioneabarradeespaonotecladoearrasteaimagem


comobotoesquerdodomouse.Usearodaderolagemdomouseparamoveraimagemparacimae
para baixo, mantendo a tecla de controle Ctrl pressionada para a esquerda/e direita, mantendo a
tecla Alt pressionada meaaimagem.Cliquedireitonabarraderolagemparaativarorpidomenu
denavegao.
Useocursorouoboto e , para medir a imagem na Janela de imagem.Quandoclicarnoboto
oumoverocursorparaadireita,aescaladaimagemaumenta.Quandoclicarnoboto ou mover
o cursor para a esquerda, a escala da imagem se reduz.
Aescaladaimagemtambmpodesermudadaentrandocomumnovocoeficientedentrodocampoda
escalaepressionandooboto Enter ( Return no Macintosh). O cair do menu mostra alguns
coeficientes frequentemente usados.
A tecla de atalho pode ser usada para modificar a escala da imagem + e Ctrl ++ ( ++ no
Macintosh) para aumentar a escala da imagem - e Ctrl +- ( +- no Macintosh) para reduzir a
escala.

Sob o NavegadorhumPainel de ajustes com duas abas: Pintura e Texto.

Na aba Pinturavocpodeajustarasconfiguraesparaoefeitodeaerografia.

Na aba Textovocpodeadicionarumainscrioparaasuapintura.

No campo Ajustes predefinidospodesesalvarocenrioatualcomoumajuste predefinidoparauslonofuturo.Ocenrioatualpodesersalvo,editado,apagado.Quandooprogramainiciado,usaos


cenriosdoltimoajustepredefinidoutilizado.
Sob o Painel de ajustesvocpodeverdicasparaoparmetroeobotosobreoqualpassao
cursor.

18 / 59

AKVIS AirBrush

COMO FUNCIONA

AKVIS AirBrushpermiteimitaratcnicaartsticadeaerografia.Osoftwaretransformaumafotografia
emsuaprpriaobra-prima de arte de alta qualidade. AKVIS AirBrush pode ser usado como um
programa standalone (independente) e como pluginparaprogramasdegrfico.
Paratransformarumafotoemumdesenhosigaasinstrues:

Passo 1. Abra uma imagem.


- Sevocestivertrabalhandocomaversostandalone:
A caixa de dialogo Selecione arquivo para abriraparecersevocderumcliqueduplo
nareadetrabalhovaziadoprogramaousevocclicarnoboto

n o Painel de

controle.Voctambmpodearrastaraimagemdesejadaparaareadetrabalhodo
programa. O programa suporta os formatos de arquivos JPEG, PNG, BMP, TIFF e RAW.
- Se estiver trabalhando com o plugin:
Abra uma figura em seu editor de imagem usando o comando Arquivo -> Abrir ou use a
combinaodeteclas Ctrl +O no Windows, +O no Macintosh.
Chame o plugin AKVIS AirBrush.ParaestaaonoeditordeimagensAdobe Photoshop
selecione no menu Filtro -> AKVIS -> AirBrush; no editor de imagens Corel PaintShop
Pro selecione no menu o item Efeitos -> Plugins -> AKVIS -> AirBrush; no editor de
imagens Corel Photo-Paint selecione no menu o item Efeitos -> AKVIS -> AirBrush.

readetrabalhodoAKVISAirBrush

Passo 2. Reguleosparmetros do efeito na aba Pintura.


Aimagemserprocessadacomumparmetrodevalorespadro(predefinidoAKVIS Default). O
resultadosermostradonajanelaAntes na janela Visoantecipada.
A janela Visoantecipadaumquadradodelineadodelinhapontilhada("formigasmarchando").
Arrasteoquadradoparaaposiorequeridaoudesenh-la novamente em qualquer parte da
imagem(cliqueduplodomouse)paraanalisarareacorrespondente.Janeladevisualizao
desapareceapsoinciodoprocessamentodeimagemeaparecenovamente,umavezqueum
parmetroalterado.Paracompararaimagemoriginalcomoresultadocliquedentrodestarea.

19 / 59

AKVIS AirBrush
Otamanhodajanelavisoantecipadaajustadonosopes do programa

Visoantecipada

Passo 3. Para converter toda a imagem para um desenho, clique em

Passo 4.Senecessrio,ajusteasconfiguraesnoabaTexto.

Passo 5.possvelsalvarosajustesquevocgostarcomoajuste predefinidoeus-los no


futuro.Umajustepredefinidocompartilhadocomtodasastrscaixasdeferramentas.
Parasalvarseusajustescomoumajustepredefinido,vatalistadosajustespredefinidos,e
insiraumnomeparaosseusajustespredefinidosepressioneobotoSalvar.
Agoraquandovociniciaroprograma,serusadoosajustesdesteajustepredefinido,sevoc
mudarosvaloresdosparmetros,vocpodersemprevoltaraoajustepadrodopreset
clicando em Reiniciar.
Para apagar um ajuste predefinido, escolha-odalistasuspensaepressioneobotoApagar.
Para processar uma imagem usando um ajuste predefinido, escolha um prefixo da lista e
pressioneoboto

Passo 6.Tambmvocpodefazerretoquesfinaisecorrigiroresultadousandoasferramentas
deps-processamento
,
na aba Depois.Essespincisestodisponveisapenaspara
aslicenasHome Deluxe e Business.
Ateno! Use essas ferramentas na etapa final. Se executa o processamento de novo
,asmudanasrealizadascomasferramentasperdero-se!

Passo 7.Vocpodecompartilharsuaobradearteclicandono

.Estebotopermitepublicar

a imagem do programa nas redes sociais: Twitter, Flickr, Google+, Dropbox.


Naversoautnomavoctambmpodeimprimirsuapinturaaleocom

20 / 59

AKVIS AirBrush

Resultado

Passo 8. Salve a imagem processada.


- Sevocestivertrabalhandocomoaediostandalone:
CliquenobotoSalvar imagem

para abrir a caixa de dialogo Salvar como. Insire

um nome para o arquivo, escolhe o formato (TIFF, BMP, JPEG ou PNG) e indique a pasta
de destino.
- Sevoctrabalhacomoplugin:
Cliquenoboto

para aplicar o resultado e fechar a janela do plugin. O plugin AKVIS

AirBrushserfechadoeaimagemaparecernareadetrabalhodoeditordeimagem.
No editor de imagem use o comando Arquivo -> Salvar como.

21 / 59

AKVIS AirBrush

EFEITO DE AEROGRAFIA

A aerografiaumatcnicadepinturacombasenousodeumaferramentaespecialchamada
aergrafo.Comoumatcnicadetoquelivre,permiteaopintoradicionartraosdeluz,detalhes
menoresebordasdesfocadas.Oresultadoimpressionanteeparecetimo,atingindogeralmenteuma
altaqualidadefotogrficaeumrealismoincrvel.Aartedaaerografiaamplamenteusadanaindstria
decarroceriasdeautomveis,afimdeadicionargrficosemcarros,motocicletasecapacetes.Ela
tambmpodeserusadaparadecorarcelulares,computadoresedispositivoseletrnicosdomsticos,
paracriardesenhosemcamisetasouunhasartsticas.Aaerografiapermitetransformarqualquer
objetoregularemumtrabalhodearte.Issojsetornouumanovatendncianaartemoderna.As
pinturasdeaerografiasomaravilhosasechamamatenocomclarezainditaelevezadedetalhe.
AKVIS AirBrushpermitecriarimagensimpressionantescomatcnicadeaerografiaapartirde
fotografias. Na aba PinturaemPaineldeajustesvocpodeajustarosparmetrosquedefinema
conversodeumaimagememumdesenho.

Efeito de aerografia

Parmetrosdoefeito:
Detalhes ( 0-100)defineonveldedetalheemumapintura.Areduodoparmetrocriao
efeito desfoque.

22 / 59

AKVIS AirBrush

Detalhes = 10

Detalhes = 90

Nitidez (1-50) ajuste a claridade da imagem, alterando o contraste dos pixels adjacentes.
Quanto maior o valor, mais brilhante e mais vivas as linhas e os contornos.

Nitidez = 5

Nitidez = 40

Borro (30-200)ajustaaintensidadedemanchanapintura.Aoaumentarovalor,possvel
alteraroefeitodeumaimagemrealsticadefotoparaumdesenhosimplificado.

Borro=40

Borro=160

OsparmetrosnogrupoSombreadotornamasreasdeumaimagemmaisescuras,comose
umatintaescurafosseadicionada.Dependendodareaselecionada,asalteraesafetaro
apenas algumas cores.
Escolhaasreasqueseroprocessadas:
Sombras;
Meios-tons;
Realces.
Escurecimentoumaimagememdiferentesreas:

23 / 59

AKVIS AirBrush

Sombras

Meios-tons

Realces

Luminosidade (0-100) adiciona sombras mais leves de tinta a uma imagem.

Luminosidade = 0

Luminosidade = 100

Rudo (0-80)imitaadispersodatintaatravsdaadiodegotculasminsculas.Quantomaior
ovalor,maioraresistnciadatexturaemspray.

Rudo=20

Rudo=70

Contraste (-25 a 25) aumenta (em valores superiores a 0) ou diminui (em valores menores que
0)adiferenaentreasreasclaraseescurasdaimagem.

24 / 59

AKVIS AirBrush

Contraste = -20

Contraste = +15

Cores. Este grupo permite ajustar as cores para a imagem.


Nota:MudanadecorestdisponvelapenasparaaslicenasHome Deluxe e Business.
Existemdoismtodosparaescolherascores:

Cores originais.Ativeacaixadeseleoparaprocessaraimagemutilizandocoresda
imagem original.

Aerografia em preto e branco


(acaixadeseleoestdesativada)

Aerografia em cores
(acaixadeseleoestativada)

Pintura/Fundo.Seacaixadeseleoestiverdesativada,vocpodeusarduasplacasde
cor para mudar as cores para Pintura e Fundo. Clique na placa e selecione uma cor na
caixadedilogopadro.
Quandovocpressionaoboto

ascoresdefundoedepinturasoinvertidas.

Variantesdecolorao

25 / 59

AKVIS AirBrush

TEXTO NA IMAGEM

No programa AKVIS AirBrushvocpodepersonalizarseudesenhocomumaassinatura,criarum


cartodesaudao,insirirumlogotipoouumamarcadgua.
U s e a a b a Texto.Porpadroosparmetrosdestaabaestodesabilitadosparaadicionaruma
inscrionaimagem,activeumdosmodos- Texto ou Imagem.

Texto

Texto:

Digiteotextonocampo(mximode250caracteres).
Acoratualmostradanaplacadecorpertodocampodetexto.Paraalteraracor,cliquena
placaeselecioneumanovacornacaixadedilogo.

Adicionar texto

Contorno.Esteparmetropermiteadicionarumefeitodebrilhoexternoaotexto.Ajusteo

26 / 59

AKVIS AirBrush
parmetroparaalteraraforadoefeitodeaurola,quealarguraeintensidadedocontorno.
Acordocontornomostradanaplacadecor.Vocpodemudaracornacaixadedilogoque
seabrecomumcliquenaplaca.Cliquecomumbotodireitodomousepararemoveracore
limpar a placa.

Sem contorno

Contorno = 10

Fonte.Alistacontmumconjuntodefontesdesistemaquepodemserutilizadasparaotexto.

Osbotes

Tamanho (4-400).Oparmetrodefineotamanhodoscaracteres.

Alongar (50%-200%).Oparmetropermiteestreitarouenlanguescerotextoalterandoo
espaamentoentreoscaracteres.

aplicamaformataoitlica e negrita.

Imagem:

Clique duas vezes na caixa quadrada com uma amostra e carregue a sua imagem.

Adicionar marca dgua

Escala (10-400%).Esteparmetropermitealterarotamanhodaimageminserida.

Escala de cinza.Ativeacaixadeseleoparatransformaraimageminseridaempretoe
branco.

Opesgerais:

Opacidade (1-100).Oparmetrodefineatransparnciadotextooudaimagem.

Posio.Useassetasparadefiniraposiodainscrio.Vocpodemoverotextooua
imagem para qualquer lado e alinhamento com as setas diagonais ou colocar o objecto no centro
do desenho.

27 / 59

AKVIS AirBrush

UTILIZANDO AJUSTES PREDEFINIDOS

AKVIS AirBrushvamossalvarseusajustesfavoritoscomoajustepredefinidoeus-los no futuro.


OsajustespredefinidoscontmosparmetrosnoabasPintura e Texto.
No campo Ajustes predefinidospodesesalvarocenrioatualcomoumajustepredefinidoparauslonofuturo.Ocenrioatualpodesersalvo,editado,apagado.Quandooprogramainiciado,usaos
cenriosdoltimoajustepredefinidoutilizado.

Parasalvarseusajustescomoumajustepredefinido,vatalistadosajustespredefinidos,einsira
umnomeparaosseusajustespredefinidosepressioneobotoSalvar.
Naprximavezquecomearoprogramaserousadososajustesdestespredefinidos.Sevocdeseja
retornarparaosajustespredefinidospressioneobotoReiniciar.
Para apagar um ajuste predefinido, escolha-odalistasuspensaepressioneobotoApagar.
Paraprocessaraumaimagemcomosajustesdecertoajustepredefinido,vocdeverselecion-lo no
menuepressionaroboto

Osajustespodemsermudadosindividualmente,ouumajustepredefinidoprontodoAKVIS,oqualest
armazenadodentrodoprograma,podeserusado.Tambmosajustesdosajustespredefinidospodem
sermudadosdepoisqueescolhido,paraatingiroresultadodesejado.

Vocpodeimportar/exportarosajustespredefinidospressionandoosbotes
cima

Oboto

para baixo e para

(ver setas), no Painel de controle.

exportarunsarquivosajustespredefinidoscomaextenso.airbrush. Grande

quantidade de ajustes predefinidos podem ser salvos em um arquivo. Para exportar ajustes predefinidos
siga os seguintes passos:
1. PressioneobotoExportar ajustes predefinidos

no Painel de controle.

28 / 59

AKVIS AirBrush
2. Na janela Ajustespredefinidosdousurio escolha os ajustes predefinidos que quer exportar.
Conferindo Selecione todosselecionartodososajustespredefinidosdalista.Desmarcar
desfazaseleodetodosajustespredefinidosdalista.

3. PressioneobotoExportar.
4. Na janela do Exportar ajustes predefinidos, entre um nome para o arquivo, escolha uma pasta
alvo,epressioneobotoSalvar.
Ateno!OspredefinidosAKVISnopodemsersalvosemumarquivo.

Oboto

importar ajuste predefinido de um arquivo. Para importar ajuste predefinido de um

arquivo siga estes passos:


1. PressioneobotoImportar ajustes predefinidos

no Painel de controle.

2. Na janela Importar ajustes predefinidosselecioneoarquivocomaextenso.airbrush e


pressioneobotoAbrir.
3. Na janela Ajustespredefinidosdousurioselecioneoajustepredefinidodousuriodesejado
da lista. Checando Selecione todosselecionartodososajustespredefinidosemumalista.No
checandoelenoselecionartodososajustespredefinidosnalista.

29 / 59

AKVIS AirBrush

4. Confira Apagar todos antes de importar, se deseja limpar a lista dos ajustes predefinidos do
programa antes de importar outros de um arquivo.
Ateno!AKVISajustespredefinidosnopodemserapagadosdalista.
5. S e o Apagar todos antes de importarnoconferido,escolhaumdosseguintesmtodos
para importar os ajustes predefinidos.
Trocar - quandoestaoposelecionada,ajustespredefinidosdeumarquivocomnomes
compatveisdeajustepredefinidonoarquivo,entoelesersubstitudopeloajustepredefinido
do programa.
Renomear e Adicionar - quandoestaoposelecionada,ajustespredefinidosdeumarquivo
comnomescompatveissoautomaticamenterenomeadoseadicionadosparaalistadeajuste
predefinido no programa.
Ajustepredefinidoscujosnomesnocombinamcomalgunsajustespredefinidosnalistade
programa,seradicionadoparaofundodalista.
6. PressioneobotoImportar.

30 / 59

AKVIS AirBrush

OPESDOPROGRAMA

Oboto

chama as Opesdacaixadedilogoquepareceassim:

Idioma. Selecione um idioma na lista drop-down.

Tema da interface: Clara ou Escura. Selecione o estilo da interface do programa.

Tamanhodajanelavisoantecipada.Escolhaovalordesejadodoparmetro.Ovalorpadro
doparmetro=700eajanelaVisoantecipadatemaproporode700700.

Escala inicial.EsteparmetrodefineaformadequeaimagemescaladanaJaneladeimagem
depoisdeaberta.Oparmetropodepegarumdosdoisvalores:
- a escala da imagem Ajustarviso.Aescalaajustaporissoaimagemser
completamentevisvelnaJanela de imagem;
- seaopo100%selecionada,aimagemnoescala.Geralmente,quandoaescala=
a100%,somentepartedaimagemservisvel.

Descriodeparmetros.Vocpodeverdicasparaoparmetroeobotosobreoqualpassa
ocursor.Posio:
- Embaixo da janela de imagem.
- Embaixo do Painel de ajustes.
- Ocultar.

Documentos recentes(somentenaversostandalone).Paraabriralistadasimagens
recentamenteabertas,cliquecomobotodireitodomouseno

.Mximo:30ficheiros.

UsaracaixadedilogoOSparaabrir/salvar(somentenaversostandalone).Apossibilidade
deusarodilogoabrir/salvardosistemaoperativo.Vocpodedesmarcarestaopoparausara
caixadedilogoAKVIS.

Bloquear o Painel de controle. A caixa desativa a possibilidade de mostrar/ocultar o painel


superior.Seacaixadeseleoselecionada,opainelsemprevisvel.

ParasalvarasmudanasefetuadasnajanelaOpes pressione OK.


CliquenobotoPadropararestaurarosvalorespadro.

31 / 59

AKVIS AirBrush

PROCESSAMENTO EM LOTE

AKVIS AirBrush suporta o processamento em lotequepermiteotratamentoautomticodegrupos


de imagens.
Oprocessamentoemlotetilquandonecessrioeditarumasriedefotosobtidassobasmesmas
condieseosmesmosvaloresdeexposionacmara,ouquandosecriaumvdeo(paratratar
todososfotogramnasdeformaautomtica).Poupatempoeenergia.
Autilizaodoprocessamentoemlotesimples:

Passo 1.InicieaversoautnomadoAKVIS AirBrush e abra uma das fotos.

Passo 2.Ajusteosparmetrosparaaimagemaberta.
Dadoqueosvaloresdecorrecodevemseraplicadosatodasasfotosdasrie,devemser
gravados como um ajuste predefinido (preset).

Passo 3.Cliquenoboto

d o Painel de controloparaabriracaixadedilogodo

Processamento em lote.

Aquipossvelajustarasopesdeprocessamentodasimagensusandoumadaspredefinies.
No campo de Pasta de origem escolha a pasta que contem as fotos a serem editadas.

32 / 59

AKVIS AirBrush
No campo de Pasta de destinoescolhaapastaondeseroguardadasasfotosapsserem
processadas.
Pode seleccionar Todas as subpastas para processar as imagens de todos os arquivos
subsidiriosdapastaescolhida(mantendoaestrutura).
Seguidamente, seleccione o Ajuste predefinido e escolha o formato da imagem e a qualidade
dos ficheiros a gravar na lista Salvar como.
Prima Executarparacomearoprocessamentoemlotedasfotos.

Tambmpossvelusaroprocessamento em lote com o plug-in do AirBrush. Se nunca usou esta


funcionalidadeantes,aaprendizagemfcil.CrieumaAco no Adobe Photoshop e aplique o plugincomasmesmasdefiniesaumapastacheiadeimagens.
O processamento em lote com o plug-intilquando,almdascorrecesfotogrficas,tambm
pretende,porexemplo,convertertodasasfotosparaamesmadimenso.

33 / 59

AKVIS AirBrush

PROCESSAMENTO EM LOTE COM O PLUGIN

Aopoprocessamento em lotepermiteaaplicaoautomticadoprogramaemumgrupode
arquivos.
Naversostandalonecliquenoboto

eajusteosparmetrosdoprocessamentoemlote.

Naversopluginvocprecisaprimeirocriarumaao,eentoaplicaressaaonapastaonde
contmosarquivoscomaajudadocomandoAutomatizar -> Lotech.Umaaopodeconterno
somenteum(AKVISAirBrush),masdiversoscomandosnaturalmente,demodoquevocpossa
processarumgrandenmerodeimagens.

Passo 1.Emseudiscorgido,crieduaspastas:"source-files" e "result-files".

Passo 2. Escolha uma das imagens da pasta "source-files" e abra em Adobe Photoshop.

Passo 3. Abra a paleta AoecliquenobotoNovo Conjunto.Aparecerumajanelaonde


vocvaicolocaronomeparaseunovoconjuntodeaes,porexemploAKVIS Actions.

34 / 59

AKVIS AirBrush

Passo 4.NaparteinferiordapaletapressioneoconeCriarNovaAo.Aparecerumajanelae
nocamponomecoloqueonomedaao,porexemploAirBrush.

PressioneoconeGravarnaparteinferiordapaleta,einiciaragravaodaao.

Passo 5. Selecione agora o plugin AKVIS AirBrusheajusteosparmetros.

35 / 59

AKVIS AirBrush

Passo 6.Apliqueoresultadoclicandonoboto

Passo 7. No menu clique em Arquivo, selecione Salvar Como e salve a imagem dentro da
pasta "result-files".

Passo 8.PareagravaodaaoporpressionaroconePare na parte inferior da paleta


Aes.

36 / 59

AKVIS AirBrush

Passo 9.Fecheaimagemedeleteoarquivoquetnhamosacabadodesalvardentrodapasta
"result-files".

Passo 10.Aaoestcriada,podemosprosseguircomoprocessamentoemlotedasimagens
dovdeo.NomenudoeditorcliqueemArquivo e selecione o comando Automatizar -> Lote.

Passo 11. Quando aparecer a janela Lotedetermineasconfiguraes.

No campo Conjunto escolha AKVIS Actionse no campo Ao AirBrush.

O campo Origemusadoparaselecionaraimagemdaorigem,selecionePasta. Em
seguidapressioneobotoEscolher para especificar onde se encontra a Pasta em seu
discorgidoeemseguidaselecioneapastasource-files.

Comonogravamosocomandoabrir arquivo dentrodaao,aopoCancelarAodo


Comando Abrirdeve ser desabilitada.

No campo Destino selecione Pasta novamente (aqui escolheremos a pasta de onde


salvaremososarquivosaseremalterados)epressioneobotoEscolhereselecionea
pasta result-files.

HabiliteaopoCancelarAodoComandoSalvar Como.

N a s e o Nomeando Arquivo,aestruturadanomenclaturadasimagensqueser
renomeadajestconfigurado.Emcasodenoalterarosnomesselecioneoprimeiro
campo Nome do Documentoeextensonosegundo.

37 / 59

AKVIS AirBrush

Passo 12.PressioneobotoOK na janela LoteeoPhotoshopiniciaroprocessamentoemlote


nasimagens,umaapsoutra,foradapastasource-filesesalvarelasdentrodapastaresultfiles.

38 / 59

AKVIS AirBrush

IMPRIMIR A IMAGEM

Naversoautnoma(standalone)doAKVIS AirBrushvocpodeimprimiraimagem.
Pressioneoboto

paraabrirasopesdeimpresso.

OpesdeimpressonoAKVISAirBrush

AjusteosparmetrosqueaparecemnoPaineldeajustes:

Escolhaumaimpressoraapartirdalistadedispositivosdisponveis,definaaresoluodesejada
eonmerodecpiasparaimprimir.

N o g r u p o Orientao s e l e c i o n e a p o s i o d o p a p e l : Retrato ( v e r t i c a l ) o u Paisagem


(horizontal).
CliquenobotoConfigurarpginaparaabrirumacaixadedilogonaqualvocpodeescolher
otamanhodopapelesuaorientao,bemcomoasmargensdaimpresso.
PressioneobotoReiniciar margenspararetornarasmargensdapginanotamanhopadro.

VocpodemudarotamanhodaimagemimpressaajustandoosparmetrosEscala, Largura,
AlturaeaopoAjustarpgina.Essesparmetrosnotmefeitosobreaimagememsi,s
naversoimpressa.possvelmudarotamanhodacpiaimpressa,especificandoumvalorem
% ou inserindo novos valores de Largura e Altura.
Para ajustar o tamanho da imagem para o tamanho do papel, selecione Ajustarpgina.
possvelmoveraimagemnapginacomomouseoualinh-locomosbotesdeflechas.

VocpodeativarMoldura para a imagem e ajuste sua largura e cor.

Selecione a Cor de fundo clicando na placa de cores.

Na aba Pginavocpodeajustaraimpressodasmltiplascpiasdaimagememumanica
folha.

39 / 59

AKVIS AirBrush

Impressodapgina

Cpiasporpgina.Oparmetropermiteespecificaronmerodecpiasdaimagemem
umapgina.

Horizontalmente e Verticalmente.Essesparmetrosindicamonmerodelinhase
colunasparaascpiasdaimagemnapgina.

Espaamento.Oparmetrodefineasmargensentreascpiasdaimagem.

Na aba Posterpossvelajustaraimpressodaimagememvriaspginasparaajuno
subsequente em uma imagem grande.

Pginas.Seacaixadeseleoestiverativada,vocpodeespecificaronmeromximo
daspginasemqueaimagemserdividida.Aescaladaimagemseajustaaestenmero
dasfolhas.Seacaixadeseleodesativada,oprogramaautomaticamenteselecionao

40 / 59

AKVIS AirBrush
nmeroidealdaspginasdeacordocomotamanhorealdaimagem(escala=100%).

Margens de adesivo.Seacaixadeseleoestiverativada,vocpodeajustaralargura
dopreenchimentoparaligaodefolhas.Asmargensseroadicionadosparaaparte
direitaeinferiordecadaseo.

Linhas de corte.Ativeacaixadeseleoparaexibirasmarcasdecortesnasmargens.

Mostrarnmeros.Seacaixadeseleoestiverativada,nasmargensserimpressoum
nmerodeordemdecadaseo,porumacolunaeumalinha.

ParaimprimirumaimagemcomosparmetrosescolhidospressioneobotoImprimir.
ParacancelarefecharasopesdeimpressopressioneobotoAnular.

41 / 59

AKVIS AirBrush

CRIE SUA CAMISETA EXCLUSIVA

AKVIS AirBrushpermitecriarincrveisilustraesartsticas.Comoprogramavoctambmpodefazer
umadecoraoexclusivaparasuacamisaouT-Shirtouumacanecadecafouumposter.

Imagem original

Resultado

VocpodeusarosdesenhosvirtuaisdeT-shirt para lojas online e projetos web. Para criar uma camisa
real,vocpodeimprimiraimagemprocessadacomAirBrushemumpapeldetransfernciaespeciale
passaroferroouusarumserviodeimpresso.

NestetutorialusamosaversoplugindoAKVIS AirBrush com Adobe Photoshop.

Passo 1. Abre uma imagem no Adobe Photoshopecrieumacpiadacamada(Camada ->


Duplicar camada).

Passo 2. Chame o plugin AKVIS AirBrush usando o item do menu Filtro -> AKVIS -> AirBrush.
Ajaneladevisoantecipadamostrarumapartedaimagemprocessadacomasconfiguraes
padro.

42 / 59

AKVIS AirBrush
readetrabalhodeAKVISAirBrush

Passo 3.Vocpodeescolherumadaspredefiniesdeprontoparausarouajustaros
parmetrosparaobterumaimagemexpressiva.

Adjust Settings

Passo 4. Clique em

para processar a imagem inteira e em

para aplicar o resultado e

retornar a Photoshop.

ResultadodautilizaodeAKVISAirBrush

43 / 59

AKVIS AirBrush

Passo 5.Paraaumentarareadeimagemuseocomando:Imagem -> Tamanho da Tela.


Aplique a ferramenta Borrarparaasbordasdodesenho(ochapu,obraoeaparteinferiorda
camisa).

ResultadodautilizaodaferramentaBorrar

Passo 6. Coloque o desenho na imagem com uma camiseta branca e selecione o modo de
mesclagem Multiplicar.

Desenho para a T-Shirt branca

Passo 7.Paratornaraimagemmaiscontrastante,semtonsdecinza,vocpodeaplicaroefeito
Limiar: Imagem -> Ajustes -> Limiar.
Por exemplo, com outra foto:

44 / 59

AKVIS AirBrush

Depois AirBrush

Com o efeito Limiar

Vocpodecolocaresseprojetoemumacamisapreta.Alteraromododemesclagempara
Diviso.Vocpodeadicionartextoimagem.

Desenho com texto para a T-Shirt preta

Certamente,seusamigosadmiraroestascamisetaspersonalizadaseexclusivas!

45 / 59

AKVIS AirBrush

GALERIA DE AIRBRUSH

VejaagaleriadeobrasfeitasdeusuriosdeAKVIS AirBrush. Todos as pinturas foram criadas a partir


de fotografias e mostram as possibilidades do software.

Tigres de Claude Girolet.

Cliquenaimagemparaveremversomaior

Cara expressiva de Claude Girolet.

Cliquenaimagemparaveremversomaior

46 / 59

AKVIS AirBrush
Dente-de-leo de W. Demuth.

Imagem original

Aerografia em preto e branco

Girassol de Lidia Rosaliska.

Imagem original

Aerografia em cores

Filsofo de Lidia Rosaliska.

Imagem original

Aerografia em preto e branco

47 / 59

AKVIS AirBrush

OS PROGRAMAS DE AKVIS

AKVIS AirBrush Tcnicadeaerografiaemsuasfotos


(Windows | Mac OS X)

AKVIS AirBrush p e r m i t e i m i t a r a t c n i c a a r t s t i c a d e a e r o g r a f i a . O s o f t w a r e t r a n s f o r m a
automaticamenteumafotografiaemsuaprpriaobra-prima de arte de alta qualidade, que parece ter
sidocriadacomumaferramentadeaergrafoespecial.Mais

AKVIS ArtSuite Efeitosemoldurasparafotos


(Windows | Mac OS X)

AKVIS ArtSuiteumacoleodeefeitosdemoldurasparadecoraodasfotos.Umamoldurabem
escolhidacompletaafotoepe-a em valor. O software oferece uma grande variedade de molduras
parafotos.Osoftwarepropeumabibliotecadeamostrasparacriarmolduras,nosquaisseencontram
flores, tecidos, penas, etc. Mais

48 / 59

AKVIS AirBrush

AKVIS ArtWork Coleodetcnicasdepinturaedesenho


(Windows | Mac OS X)

AKVIS ArtWorkdestinadoaimitardiferentestcnicasdepinturas.Oprogramaajudaacriaruma
peadeartedequalquerfoto.Oprogramapropeestosefeitos:leo, Aguarela, Guache, Cmico,
Caneta e tinta, Linogravura e Pastel.Crieumretratoaleodeseuamigo,umapaisagempintadaou
uma natureza morta! Mais

AKVIS Chameleon Colagensemontagensdefotos

49 / 59

AKVIS AirBrush
(Windows | Mac OS X)

AKVIS Chameleonumasoluoidealparacriaodecolagensemontagensdefotos.
Osoftwareextremamentefcildeusar.Comoprogramavocnoprecisafazerumtrabalhopenoso,
voce pode concentrar-se na parte criadora! Mais

AKVIS Charcoal Desenhosacarvoegiz


(Windows | Mac OS X)

AKVIS harcoalumaferramentaartsticaparaconversodefotoscomdesenhosacarvoegiz.
Usandooprogramavocpodecriardesenhosempretoebrancoexpressivoscomaparncia
profissional.Aojogarcomascoreseopespodeconseguirefeitosartsticosindependentescomo
sanguneaeoutros.Mais

AKVIS Coloriage Coloraodefotosempretoebranco


(Windows | Mac OS X)

AKVIS Coloriageumprogramaparamanipulaocomcoresdaimagem:coloraodasfotosem
pretoebranco,mudaooscoresdefotografiascoloridas.Bastafazersomentealgunstraosde
lpis.Oprogramaidentificaaslimitesdoobjecto,cobreoobjectocomascoresindicadaslevandoem
contaailuminao,sombrasdoobjectooriginal.Mais

50 / 59

AKVIS AirBrush

AKVIS Decorator Alterandotexturasecores


(Windows | Mac OS X)

AKVIS Decorator permite aplicar novas texturas ou cores em um objeto de maneira realista. As
alteraespodemserfeitasempartesdeumaimagem,possibilitandoadicionaraosobjetoseroupas
dasfotosumaenormevariedadedetexturas,comoveludo,cetim,madeiraouatdoces.Mais

AKVIS Draw Efeitodedesenhoalpis


(Windows | Mac OS X)

AKVIS Drawpermitecriaresboosalpisdesenhadosamodesuasfotosdigitais.Osoftwareproduz
criativamentetraosalpisimitandoumaexibiodeartista.Dumvisualdedesenhomanualssuas
imagens! Mais

AKVIS Enhancer Reforodosdetalhes


(Windows | Mac OS X)

51 / 59

AKVIS AirBrush
AKVIS Enhancertilnoscasosquandofotolhefaltadetalheouafototemumaexposio
irregular(partessobreexpuestasesubexpuestas),oprogramamelhoraonveldedetalhe,contrastee
nitidezdaimagem.Enhancerpodemelhorarastexturas,revelarosdetalhesdasreasdesombrase
veladas.Oprogramatrabalhaemtrsmodos:Realardetalhes, Pr-impresso e Correodetons.
Mais

AKVIS Frames Decoresuasfotoscommolduras


(Windows | Mac OS X)

AKVIS Framessoftwaregratuitodeediodefotos,projetadoparausarospacotes de molduras


de AKVIS.Usandoesteprogramavocpodefacilmentedecorarsuasfotoscommoldurasexclusivas!
Mais

AKVIS HDRFactory ImagensHDR:Maisbrilhantedoquearealidade!


(Windows | Mac OS X)

AKVIS HDRFactoryumprogramaverstilparacriarImagemdeAltaFaixaDinmicaefazer
correesdefotos.OprogramapodetambmimitaroefeitoHDRemumanicaimagem,criandoum
pseudo-HDR.Osoftwaretrsvidaecorparasuasfotos!Mais

52 / 59

AKVIS AirBrush

AKVIS LightShop Efeitosdeluzeestrelas


(Windows | Mac OS X)

AKVIS LightShopajudavocacriarsurpreendentesefeitosdeluz:chamasflamejantesnoSolas
luzes de planetas distantes... ondesuaimaginaopuderlevarvoc.Efeitosdeluzpodemrealar
qualquerimagem.Adicioneumpoucodemgicaparasuasfotos!Mais

AKVIS Magnifier Redimensioneimagenssemperdadequalidade


(Windows | Mac OS X)

AKVIS Magnifierpermiteredimensionarimagenssemperdaperceptveldequalidade.Sevoctem
pequenasfotosqueprecisaampliar,porexemplo,paraimprimiremumaboaresoluo,uma
ferramentaparavoc!Mais

53 / 59

AKVIS AirBrush

AKVIS MakeUp Retocaremelhorarretratos


(Windows | Mac OS X)

AKVIS MakeUpmelhoraretratoseadicionaglamoursfotos,dando-lhes um aspecto profissional. O


programa suaviza automaticamente pequenos defeitos da pele, tornando-a brilhante, bela, pura e
suave. Mais

AKVIS MultiBrush Ferramentasderetoqueedesenho


(Windows | Mac OS X)

AKVIS MultiBrushumacoleodepincisderestauraoeaprimoramento,bemcomoferramentas
declonagemecarimbos.Osoftwareauxiliaartistas,fotgrafoseusuriosdomsticosnoreparode
retratos,retoquedefotografiaseremoodeobjetosindesejadosemimagensdigitais.Mais

54 / 59

AKVIS AirBrush

AKVIS NatureArt Efeitosnaturaisemfotosdigitais


(Windows | Mac OS X)

AKVIS NatureArtumaexcelenteferramentaparaimitarabelezadosfenmenosnaturaisemsuas
fotosdigitais.Seumaimagemv-se um pouco aburrido, pode acrescentar a chuva ou a neve, os
nuvens ou o sol. Pode manipular os elementos do efeito para conseguir o resultado desejado. Mais

AKVIS Neon Pinturasbrilhantesapartirdefotos


(Windows | Mac OS X)

AKVIS Neon permite criar efeitos impressionantes com linhas brilhantes de luz. O software transforma
umafotoemumdesenhodenonqueparecefeitocomtintaluminescente.Mais

55 / 59

AKVIS AirBrush

AKVIS Noise Buster Programadereduoderudo


(Windows | Mac OS X)

AKVIS Noise Busterumprogramaparasupressoderudosemimagensdigitaisescaneadas.O


softwarereduzambosostiposderudo- deiluminaoedecor- em imagens sem estragar os outros
aspectos da fotografia. Mais

AKVIS OilPaint Efeitodepinturaaleo


(Windows | Mac OS X)

AKVIS OilPainttransformasuasfotosempinturasaleo.Amisteriosaproduodeumapintura
acontecebemdiantedosseusolhos.Oalgoritmooriginalreproduzautenticamenteverdadeiratcnica
dopincel.Comesteprogramadeltimagerao,vocpodesetornarumpintor!Mais

56 / 59

AKVIS AirBrush

AKVIS Pastel Pinturaapasteldeumafoto


(Windows | Mac OS X)

AKVIS Pastel transforma fotos em pinturas a pastel. O programa converte sua foto em uma arte
digital,imitandoumadastcnicasartsticasmaispopulares.AKVISPastelumaferramentapoderosa
para libertar a sua criatividade! Mais

AKVIS Points Efeitodepontilhismoparasuasfotos


(Windows | Mac OS X)

AKVIS Pointspermitetransformarsuasfotosempinturasusandoumadastcnicasartsticasmais
emocionantes - pontilhismo.Comosoftwarevocpodefacilmentecriarobrasdeartedeumamaneira
pontilhista. Entre no mundo de cores brilhantes! Mais

AKVIS Refocus Efeitosdenitidezedesfoque


(Windows | Mac OS X)

AKVIS Refocus melhora a nitidez de fotos desfocadas. O programa pode processar a foto inteira ou
pode trazer para o foco somente a parte selecionada de forma a destacar o assunto no fundo de
cena.Tambmpossveladicionarefeitosdedesfoquenassuasfotos.Osoftwarefuncionaemtrs
modos: Correodefoco, Miniatura e Desfoquedaris. Mais

57 / 59

AKVIS AirBrush

AKVIS Retoucher Restauraodeimagens


(Windows | Mac OS X)

AKVIS Retoucherumaprogramapararestauraodasfotosantigasedanificadas.Permitetirarp,
arranhes,objectosirrelevantes,textosindesejveis,datasdeumaimagem.Funcionacomimagens
em preto e branco e com imagens em cores. Mais

AKVIS Sketch Converterfotosemdesenhosalpis


(Windows | Mac OS X)

AKVIS Sketchumprogramaparaconverterfotosemdesenhos.Omtodoeficazpermitecriar
desenhosacorepretoebrancoqueimitaatcnicadolpisdegrafiteelpisdecor,lpisdecarvo
e pinturas a aquarelas. Mais

58 / 59

AKVIS AirBrush

AKVIS SmartMask Ganhetempoemseleescomplexas


(Windows | Mac OS X)

AKVIS SmartMaskumaferramentadeseleoquepoupaseutempoedivertidaparausar.Nunca
anteshouveumaseleotosimples!Osoftwarepermiteselecionarobjetosdeimagenseremover
fundos. Mais

59 / 59