Você está na página 1de 3

Aparelho: TV Marca: LG Modelo: RP-42PX11 Defeito: Barra escura ertical se! si"to"ia# se!

AV$ No tenho prtica com plasma, mas pretendo estudar, mas entrou uma que quero consertar com ajuda dos colegas. O defeito este: liga com essa barra vertical escura quase no meio, mais para a direita da tela. Aguardo dicas, Obrigado.

bm. no tenho e!peri"ncia com esse tipo de aparelho. #as, pelo que j estudei, sei que isso pode ser um mal contato no conector de liga$o do plasma a placa principal. %esconecte os conectores e reconecte. &ode ser que resolva. colega troque o pdp. Aparelho: TV PLA%MA Marca: P&'L'P% Modelo: 42P()*2+,)Defeito: Desli.a"do A v funciona alguns minutos e desliga para liga'la novamente nescessario retirar o cabo de for$a da tomada, o tempo para ela (tv) desligar novamente diminui a cada ve* que retiramos o cabo e ligamos novamente. tem varias reclama$oes na net deste defeito,comigo aconteceu de pegar algo parecdo,mas desligava de forma intermitente,no tinha um tempo + para acontecer e por incrivel que parece era alto falante abrindo o enrolamento,foi s, trocar que resolveu,outra que peguei era fonte estralando os reles no armava,verifiquei que a linha de -v do reg ./01 e .&01 com suas saidas medindo curto em rela$o ao terra era o 23 .n04 placa 556.

Aparelho: t Marca: philips Modelo: 42pf)*21,)Defeito: "ao li.a Amigos do forum,me desculpem pela postagen anterior . 2ontinuo com esta tv na bancada da seguinte maneira: 7uando plugo o cabo na tomada ela acende o led 8001 9 8004 e logo apaga, ento ao clicar na tecla po:er ela novamente acende os dois leds e apaga ap,s 4 segundos ficando um led em uma placa pequena em p na fonte piscando - ve*es. Notei que quando os leds apagavam a voltagen ;52AN ('1/<v) sumia. #as ao desligar o flat da placa l,gica a tv permanece com os leds 8001, 8004 e o da plaquinha acesos, e as voltagens normais. 5er que o defeito e a placa l,gica mesmo esta relacionado com outra rea= 6runo s, no sei como apagar a postagen anterior> &?3@3&5 A4&B.-41C.8 &@A5#A apagada e no sai do modo stand bD ;aria$o brusca da tenso A2 de entrada ao desligar os 4 cabos da fonte para a Esus o som voltou. Boram trocadas a Esus e as 4 placas buffers superior e inferior. caro colega branco se as 4 Ddrivers. e D sus estiverem boas ai vai umadica gire todo o trimpot de (;9)no sentido anti horario e ligue o apse funcionar bl*.ajuste esta tenso para /0v pois ela varia de 80 a 110 outra dica e retirar o transistor smd que fica na placa de audio por bai!o,siga linha dc prot do cabo de alimenta$o que vai dar nele se no me engano e q..11. Ola Foo1 eu sou novo aqui neste f,rum, por gentile*a pe$o sua ajuda se possGvel com as dicas que vc mandou para o 6ranco, pois estou com o mesmo defeito que ele. F substitui os capacitores da fonte de -,-v que estavam estufados, e a tv funcionou normal na bancada por - dias, entreguei a tv para o cliente e durou 1 semana daG voltou a dar o mesmo defeito, ela liga e de v"s em quando ela desliga e no ativa, tem que desligar a tomada, dar um tempo e liga'la novamente, ai ele funciona mais um tempo at desligar novamente, tem ve* que no adianta desligar da tomada ele s, volta a funcionar no dia seguinte, da a impresso de ser solda fria na placa mas j ressoldei todos os transistores que vo aos dissipadores (placa da fonte) se voc" puder me ajudar eu agrade$o com algumas dicas sobre este defeito eu ficaria muito grato pela sua colabora$o

amigo, a ten$ao ;e deve estar bai!a oH= na cdc fonte a um trimpot q ajusta a mesma, costuma auterar o valor, troquea ou regule novamente o trimpot, a ten$ao ;e de <./ mas pode dei!ar com Iv oH= todas q peguei com este problema de desligar em questao de segundos ou at de minutos foram resouvidos desta maneira, e nao voutaram mais...se estiver abai!o de <.v , com sertesa ira desligar, abra$o e espero q seja a solu$ao para vc oH=