Você está na página 1de 7

CAESP - CURSO PREPARATRIO

INFORMTICA Prof. Alexandre Giovenardi (alex@udc.edu.br) Aluno(a):__________________________

Contedos: Banca: FAFIPA - www.fafipa.org/concurso Conceitos bsicos de operao com arquivos utilizando o Windows Explorer e Linux. Noes consistentes de uso de Internet para informao (Internet Explorer e Mozilla Firefox) e comunicao (Microsoft Outlook Express). Noes consistentes de trabalho com computadores em rede interna, ambiente Windows e Linux. Recursos de escrita e editorao de texto (Microsoft Word e OpenOffice Writer). Recursos de clculo e organizao de dados em planilhas eletrnicas (Microsoft Excel e OpenOffice calc). Noes bsicas (de usurio) sobre a instalao de aplicativos e funcionamento de computadores pessoais.

QUESTES DE EXCEL (Aulas 1, 2, 3 e 4)


1) Com base na figura ao lado, que ilustra uma janela em que esto listados cinco arquivos armazenados no disco rgido de um computador, e considerando que o cone associado a cada um desses arquivos indica corretamente o programa utilizado na criao do arquivo, assinale a opo correspondente ao arquivo que pode ser corretamente aberto, editado e salvo em seu formato original com o programa Microsoft Excel. a) arquivo-e.ppt b) arquivo-a.doc c) arquivo-b.pdf d) arquivo-c.txt e) arquivo-d.xls

2) Ao digitar uma frmula de clculo no Excel, no se usa o sinal matemtico de: a) + para operao de soma. b) para operao de subtrao. c) x para operao de multiplicao. d) / para operao de diviso. e) ^ para operao de exponenciao. 3) Considere os seguintes valores: A1 = 6; B1 = 3; A2 = 3; B2 = 2. Qual ser o resultado da frmula =A1+A2/B1*B2? a) 14 b) 1,5 c) 6,5 d) 6 e) 8 4) Considere as clulas D6=5; D7=6; D8=10; D9=2. Na clula D10 foi inserida a frmula =D6+D7*D8/D9. O resultado da clula D10 ser: a) 32.5 b) 35 c) 55 d) 30 5) Dadas as clulas de uma planilha eletrnica: A1 = 8, B1 = 32 e C1 = 4 O valor resultante na clula D1, que contm a frmula A1+B1/C1^2, ser: a) 2,5 b) 10 c) 72 d) 100 e) 256 6) A diferena do ;(ponto e vrgula) e : (dois pontos) em um intervalo de clulas que: a) ; significa AT e o ; significa E b) os dois tem a mesma funo c) :significa AT e o ; significa OU d) : significa AT e o ; significa E 7) Avalie os valores das seguintes clulas: A1=3; A2=4; A3=2; A4=2, os resultados das funes =MAXIMO(A1:A4) e =SOMA(A1;A4) so respectivamente: a) 4 e 11 b) 4 e 3 c) 4 e 5 d) 3 e 3 8) Avalie os valores das seguintes clulas: A1=2; A2=7; A3=5; A4=9, os resultados das funes =MAXIMO(A1:A4) e =SOMA(A1;A4) so respectivamente: a) 9 e 23 b) 7 e 23 c) 9 e 11 d) 7 e 11 9) A funo para calcular o 2 maior valor entre as clulas C4 at C12 ser: a) =MAIOR(C4;C12;2) b) =MAXIMO(C4;12;2) c) =MAIOR(C4:C12;2) 10) A funo para calcular o 2 menor valor entre as clulas C4 at C12 ser: a) =MENOR(C4;C12;2) b) =MNIMO(C4;12;2) c) =MENOR(C4:C12;2)

d) =MAXIMO(C4:C12;2)

d) =MNIMO(C4:C12;2)

11) Com relao aos dados da planilha, julgue qual frmula est correta. a) A2 = B1 + C3 b) B2 = C1 C2 c) C1 = A1 * B2 d) A2 = C1 B3 12) Outra maneira para calcular a mdia das clulas A1 at A5 seria: a) =SOMA(A1:A5)/5 b) =SOMA(A1;A5)/5 c) =SOMA(A1:A5)/2 13) No Excel, o boto serve para: a) Acrescentar casas decimais b) Diminuir casas decimais 14) No Excel para fazer a soma de vrias linhas pode-se usar: a) SomaGeral. b) SomaExtra.

d) =(A1+A5)/2

c) Alinhar esquerda

d) Separar milhares

c) GeralSoma

d) AutoSoma.

15) No Microsoft Office Excel, qual expresso representa uma clula? a) A1 b) A1:A4. c) =soma(A1:A4)

d) A.

e) 1

16) A frmula =$A$11+A12, contida na clula A10, quando copiada para a clula B10 ser regravada como: a) =$B$12+B12 b) =$A$11+B12 c) =$B$12+A12 d) =$A$11+A12 e) =$A$10+A11 17) Na clula C3 foi escrito =A3+$B3, depois de arrastar pela Ala de Preenchimento, atingimos, na clula C5, o valor: a) =A3+$B5 b) =A5+$B5 c) =A5+$B3 d) =A5+B3 18) Considere que no Excel contenha, nas clulas A1, A2 e A3, os valores numricos 2, 4 e 8, respectivamente. Para se calcular a mdia aritmtica dos valores de A1, A2 e A3, colocando o resultado na clula A4, correto: a) clicar a clula A4 e digitar a frmula = A1 + A2 + A3/3. b) clicar a clula A4 e digitar a frmula = A1*A2*A3/3. c) clicar a clula A4, digitar = soma(A1:A3)/2 e, em seguida, teclar ENTER d) clicar a clula A4, digitar = MDIA(A1:A3) e, em seguida, teclar ENTER. 19) Em uma planilha em elaborao no Microsoft Excel, por meio da funo soma possvel efetuar uma operao de adio indicando-se um intervalo de clulas: ( ) Certo ( ) Errado 20) No Excel, uma clula de resultado, tambm conhecida como clula de absoro, deve ser preenchida com contedo antecedido dos seguintes sinais: = (igual), @ (arroba), + (mais) ou (menos).: ( ) Certo ( ) Errado 21) No Excel, a funo agora( ) permite obter a data e hora do sistema operacional. ( ) Certo ( ) Errado

22) A ferramenta AutoSoma, recurso que pode ser corretamente utilizado, entre outras funcionalidades : a) para se classificarem, em ordem crescente ou decrescente, dados numricos que constituam o contedo de clulas previamente selecionadas. b) para se proteger o contedo de clulas previamente selecionadas contra alteraes no autorizadas, utilizando-se recursos de software antivrus. c) para se realizarem testes de integridade do contedo de clulas previamente selecionadas, antes que uma frmula seja aplicada ao conjunto dessas clulas. d) para se calcular a soma ou a mdia aritmtica dos contedos numricos de clulas adjacentes previamente selecionadas em uma coluna ou em uma linha da planilha. e) para que sejam preenchidos automaticamente os contedos de um conjunto de clulas adjacentes, seguindo-se um padro estabelecido por outro conjunto de clulas previamente selecionadas. 23) As frmulas =media(F7:F13) e =F7+F8+F9+F10+F11+F12+F13/7 permitem determinar a mdia dos valores de todos os itens do intervalo. ( ) Certo ( ) Errado 24) As frmulas =E7+E8+E9+E10+E13 e =SOMA(E7:E10)+E13 dar o mesmo resultado. ( ) Certo ( ) Errado

25) Considerando que, em uma planilha do Microsoft Excel, as clulas A1, A2 e A3 contenham somente valores numricos, assinale a opo correspondente expresso matemtica que permite, no Excel, dividir o resultado da soma dos valores contidos nas clulas A1 e A2 pelo valor contido na clula A3: a) =(A1+A2)/A3. b) =(A1*A2)+A3 c) =(A1/A2)+A3 d) =(A1-A2)*A3 e) =(A1-A2)/A3 26) Considerando a figura ao lado, julgue o item a seguir : A informao Anotar dados importantes do dirio de obras est contida em uma janela de comentrio, que pode ter sido inserida na planilha por meio do comando Novo Comentrio, encontrado na guia Reviso, ou pelas teclas de atalho SHIFT + F2, acionadas simultaneamente. ( ) Certo ( ) Errado

27) Considere que a frmula ilustrada na figura a seguir tenha sido digitada na barra de frmulas do Excel e que os smbolos , , e indiquem cada componente da frmula que aparece na figura. Nessa frmula, o smbolo indica uma funo, indica uma referncia ao contedo armazenado na clula A2, uma constante e representa duas operaes matemticas. Ao executar essa frmula, o Excel primeiro multiplicar a funo PI() pelo valor contido na clula A2 para, depois, elevar o resultado dessa multiplicao ao quadrado. ( ) Certo ( ) Errado 28) Ao se iniciar uma frmula no MS Excel com o sinal de =, indica-se que o contedo de determinada clula ser um clculo, cujas operaes, se houver vrios operadores aritmticos, sero resolvidas na seguinte sequncia: potenciao, multiplicao e diviso, adio e subtrao, respectivamente. O uso de parnteses pode alterar a sequncia de resoluo de uma operao. ( ) Certo ( ) Errado 29) O uso da ala de preenchimento facilita, no MS Excel, o preenchimento de uma planilha, a qual poder ser arrastada para qualquer direo (acima, abaixo, direita, esquerda ou diagonal), fazendo que o valor contido na clula de origem seja copiado para as demais clulas. ( ) Certo ( ) Errado 30) No Microsoft Excel 2003, por meio da funo lgica Se, pode-se testar a condio especificada e retornar um valor caso a condio seja verdadeira ou outro valor caso a condio seja falsa. ( ) Certo ( ) Errado 31) Em uma planilha que est sendo editada no Excel 2007, um tringulo vermelho no canto superior direito de uma clula indica que, naquela clula, h algum erro: por exemplo, se a clula tem uma frmula matemtica associada a ela, pode ser um erro nessa frmula. ( ) Certo ( ) Errado 32) Considere a realizao do seguinte procedimento: clicar a clula A1; digitar =Mnimo(12;33;99;25;66) e, em seguida pressionar ENTER. Aps esse procedimento, a referida clula conter o nmero 12. ( ) Certo ( ) Errado 33) No aplicativo Excel do pacote Microsoft Office, ao ser inserida na clula D20, a sequncia (A1 + B1) * C1, permitido atribuir a essa clula o resultado da soma dos contedos das clulas A1 e B1, multiplicado pelo contedo da clula C1. ( ) Certo ( ) Errado 34) Considere que, em uma planilha do Excel 2003, as clulas C2, C3 e C4 contm, respectivamente, os nmeros 238, 285 e 251, referentes a pagamentos de contas de luz de um usurio em trs meses sucessivos. Nessa situao, para se calcular a mdia aritmtica dos trs valores e apresentar o resultado na clula C5, suficiente realizar a seguinte seqncia de aes: clicar a clula C5, digitar = (C2 + C3 + C4)/3 e, em seguida, teclar Enter. ( ) Certo ( ) Errado 35) Qual das frmulas abaixo deve ser usada para somar os valores das linhas de 4 a 9 da coluna B, usando o Microsoft Excel. a) =Soma(B4:B9) b) =Total(4B:9B) c) =Soma(4B:9B) d) =Somar(B4B9) e) =Total(B4..B9) 36) A frmula =B11+B12, contida na clula B10, quando movida para a clula A10 ser regravada pelo Excel como: a) =A10+A11 b) =A11+A12 c) =B10+B11 d) =B11+B12 e) =C10+C11 37) No MS-Excel, considere as seguintes clulas preenchidas: A2 = 20, A3=10, B2=15, B3 = 40. Considere a frmula =A2+$A$3 que foi escrita na clula A4. Agora, copie o contedo da clula A4 e cole-o na clula B4. O contedo que aparecer na clula B4 ser: a) 25 b) 35 c) 45 d) 15 e) 30 38) Considere as clulas A1 = 1; A2 = 2; A3 = 3; B1 = 4; B2 = 5; B3 = 6. A clula B4 possui a frmula =A1 + A2. Um usurio selecionou a clula B4 e acionou as teclas CTRL + C e em seguida selecionou a clula C5 e acionou as teclas CTRL + V. Aps essa sequncia de passos, qual ser o valor da clula C5? a) 11 b) 3 c) 7 d) 8 e) 9 39) Em uma planilha MS-Excel, um Agente digitou o contedo abaixo:

O valor da clula C1 e os valores da clula C2 e C3, aps arrastar a clula C1 pela ala de preenchimento para C2 e C3, sero a) 7, 9 e 11 b) 7, 8 e 9 c) 7, 10 e 11 d) 9, 10 e 11 e) 9, 9 e 9

40) Considere a planilha abaixo elaborada no MS-Excel:

O contedo da clula C1 foi obtido pela frmula =A$1*$B$1 apresentando, inicialmente, o resultado 10. Caso todas as clulas, com exceo da C1, tenham seu contedo multiplicado por 8, o resultado da ao de arrastar a clula C1 pela ala de preenchimento para as clulas C2 e C3 ser a) valor de C2 maior que C1 e valor de C3 maior que C2. b) valor de C2 menor que C1 e valor de C3 menor que C2. c) valores e frmulas em C2 e C3 idnticos aos de C1. d) valores iguais, porm frmulas diferentes nas clulas C1, C2 e C3. e) valor de C2 igual ao de C1 porm menor que o de C3.

41) O aplicativo equivalente ao MS-Excel o BrOffice.org a) Math. b) Writer. c) Calc. d) Base.

e) Draw.

42) O chefe do departamento financeiro apresentou a um funcionrio uma planilha contendo o seguinte:

Em seguida solicitou ao funcionrio que selecionasse as 6 clulas (de A1 at C2) e propagasse o contedo selecionado para as 6 clulas seguintes (de A3 at C4), arrastando a ala de preenchimento habilitada na borda inferior direita de C2. Aps essa operao, o respectivo resultado contido nas clulas C3 e C4 ficou a) 11 e 13. b) 13 e 15. c) 15 e 19. d) 17 e 19. e) 17 e 21. 43) Dada a frmula =(A1+B1+C1+D1)/4 contida na clula E1 de uma planilha Excel, para manter o mesmo resultado final a frmula poder ser substituda pela funo a) =MDIA(A1:D1) b) =MDIA(A1;D1) c) =MDIA(A1+B1+C1+D1) d) =SOMA(A1;D1)/4 e) =SOMA(A1+B1+C1+D1) 44) Considere a planilha:

Ao arrastar a clula B2 para B3 pela ala de preenchimento, B3 apresentar o resultado a) 6. b) 10. c) 12. d) 14. e) 16. 45) No que concerne ao Microsoft Excel, considere: I. Quando criamos uma ou mais planilhas no Excel, estas so salvas em um arquivo com extenso .xls. II. Os nomes das planilhas aparecem nas guias localizadas na parte inferior da janela da pasta de trabalho e podero ser renomeadas desde que no estejam vazias. III. Dentro de uma pasta de trabalho as planilhas podem ser renomeadas ou excludas, mas no podem ser movidas para no comprometer as referncias circulares de clculos. Se necessrio, novas planilhas podem ser includas na seqncia de guias. IV. As frmulas calculam valores em uma ordem especfica conhecida como sintaxe. A sintaxe da frmula descreve o processo do clculo. Uma frmula no Microsoft Excel sempre ser precedida por um dos operadores matemticos, tais como, +, -, * e /. correto o que consta APENAS em a) II. b) I. c) IV. d) I, II e III. e) II, III e IV.

46) Uma planilha Microsoft contm:

Ao arrastar a clula B1 pela ala de preenchimento para a clula B2, o resultado nesta ltima (B2) ser a) 35 b) 45 c) 52 d) 55 e) 62 47) Se a frmula =$E1+D$2, contida na clula A3 de uma planilha eletrnica do programa MS Excel, verso em portugus, for copiada para a clula D7, a frmula resultante na clula D7 a) = $E1 + G$2 b) = $E7 + D$9 c) = $E5 + G$2 d) = $E5 + D$2 e) =$E1 + D$2 48) Voc pode calcular o maior e menor valor das clulas D9 at D15, respectivamente, pelas frmulas a) =MAIORVALOR(D9:D15) e =MENORVALOR(D9:D15) b) =MAIORVALOR(D9+D15) e =MENORVALOR(D9D15) c) =MAIORVALOR(D9;D15) e =MENORVALOR(D9;D15) d) =MXIMO(D9;D15) e =MNIMO(D9;D15) e) =MXIMO(D9:D15) e =MNIMO(D9:D15) 49) No Excel ou Calc, uma planilha apresenta os seguintes dados: A1 = 2, B1 = 3, C1 = 4. A clula D1 tem a seguinte frmula: =SE (B1*A1 5 > 0;C1 B1*A1; (C1 A1)^A1 + B1*C1 + A1) O valor da clula D1 : a) negativo. b) positivo, par e menor que 10. c) positivo, par e maior que 10. d) positivo, mpar e menor que 10. e) positivo, mpar e maior que 10. 50) Uma planilha, Excel ou Calc, apresenta os seguintes dados:

A1 = 6; B1 = 5; C1 = 7; D1 = 6; A2 = 3; B2 = 4; C2 = 4; D2 = 5; C3 = 3; D3 = 2; A clula B3 contm a frmula =$A$1*$B1A$2*B2 = 18 que foi copiada para a clula D4. O resultado da frmula em D4 a) 10. b) 12. c) 16. d) 18. e) 20. 51) A funo SOMASE do Microsoft Excel soma clulas especificadas por um determinado critrio. Sobre esta funo, apresentam-se abaixo sintaxe e comentrio. Sintaxe: SOMASE(intervalo;critrios;intervalo_soma) Comentrio: As clulas em intervalo_soma so somadas somente se suas clulas correspondentes em intervalo coincidirem com os critrios estipulados. Considere os seguintes valores para as clulas dos intervalos A1:A5 e B1:B5

O resultado da clula que contm a frmula =SOMASE(A1:A5;"< 0";B1:B5) a) -5. b) 35. c) - 40. d) -25. e) 25.

52) (FAFIPA) No MS-EXCEL, o usurio para SALVAR o documento em edio, clicou no menu ARQUIVO e em sua opo SALVAR, em seguida selecionou (SALVAR EM) a pasta Meus Documentos e acionou o boto SALVAR. Nesse instante, o documento definitivamente salvo no a) Processador b) Hard Disk c) Windows d) Office e) Desktop 53) (FAFIPA) Utilizando o Microsoft Excel, qual funo pode ser utilizada para obter o resto de uma diviso? a) Mdia b) Modo c) Mod d) Soma 54) (FAFIPA) O software aplicativo de Planilha Eletrnica MS-EXCEL permite a realizao de diversos tipos de clculos. Considerando a aplicao da frmula =3*3, assinale a alternativa que apresenta o valor numrico CORRETO que ser gerado como resultado: a) 0 b) 1 c) 3 d) 6 e) 9 55) (FAFIPA) O Microsoft Office um conjunto de softwares aplicativos que contm programas como processador de texto, planilha de clculo, banco de dados, apresentao grfica, e-mails e contatos. Assinale a alternativa que contm o cone que representa a planilha de clculo MS-Excel 2010:

a)

b)

c)

d)

e)

56) (FAFIPA) Na planilha eletrnica Microsoft Excel 2007 (instalao padro portugus Brasil), as clulas A1, B1, C1, A2, B2 e C2 contm respectivamente os valores 100, 200, 100, 100, 300, 100. Para criar na clula A3 uma frmula que calcule a Mdia desses valores, deve se seguir os seguintes passos: a) clicar com o mouse (boto esquerdo) na clula A3 e digitar a frmula =MDIA(A1;C2) b) clicar com o mouse (boto esquerdo) na clula A3 e digitar a frmula =A1+B1+C1+A2+B2+C2/6 c) clicar com o mouse (boto esquerdo) na clula A3 e digitar a frmula =(A1:C2)/6 d) clicar com o mouse (boto esquerdo) na clula A3 e digitar a frmula =(A1+B1+C1+A2+B2+C2)/6 e) clicar com o mouse (boto esquerdo) na clula A3 e digitar a frmula =MEDIANA(A1;C2) 57) (FAFIPA) O Sistema Operacional reconhece o formato de um arquivo pela sua extenso. Assinale a alternativa em que o conceito NO corresponde extenso. a) XLS arquivos de planilha eletrnica BrOffice Calc b) EXE refere-se a um arquivo que executa automaticamente um aplicativo ou programa c) DOC refere-se a um arquivo de documento de texto criado pelo programa Microsoft Word d) BAK refere-se a um arquivo de cpia de segurana. e) TXT refere-se a um arquivo de um programa de formatao simples como o Bloco de Notas 58) (FAFIPA) A figura a seguir ilustra uma planilha eletrnica criada no Microsoft Excel 2007(instalao padro portugus Brasil), baseado nesta planilha assinale a alternativa correta.

a) O resultado da funo =MNIMO(B4;E9) 40 b) O resultado da funo =MDIA(B4:B9)=MDIA(E4:E9) VERDADEIRO. c) O resultado da funo =MDIA(C4;C9) 60. d) O resultado da funo =SOMA(B4:E4;4) 280. e) O resultado da funo =CONT.SE(B4:B9;B4) 160. 59) (FAFIPA) Em relao a planilhas eletrnicas, assinale a alternativa INCORRETA. Obs.: Considere as planilhas eletrnicas Microsoft Excel 2010 (instalao padro portugus Brasil). a) Bolhas uma opo de grfico b) A frmula =AGORA() retorna a data e a hora atual c) Para imprimir apenas parte de uma planilha, basta selecionar a rea desejada, entrar em ARQUIVO, selecionar IMPRIMIR em Configuraes escolher a opo IMPRIMIR SELEO d) possvel reduzir os dados no Excel utilizando Tabela Dinmica. e) Excel, por ser uma planilha eletrnica, no tem a ferramenta VERIFICAR ORTOGRAFIA

60) (FAFIPA) A figura a seguir ilustra uma planilha criada no Microsoft Excel 2007 (instalao padro portugus Brasil), baseado nesta planilha assinale a alternativa INCORRETA.

a) Ao clicar na clula D4 e digitar a frmula =POTNCIA(MXIMO(A2:E3);A2) e pressionar a tecla ENTER retornar o valor 64 b) Ao clicar na clula D4 e digitar a frmula =MDIA(A2:B3;9) e pressionar a tecla ENTER retornar o valor 5. c) Ao clicar na clula D4 e digitar a frmula =SOMASE(A2:E3) e pressionar a tecla ENTER retornar o valor 37,5. d) Ao clicar na clula D4 e digitar a frmula =MNIMO(A2:E3) e pressionar a tecla ENTER retornar o valor 0 (ZERO). e) Ao clicar na clula D4 e digitar a frmula =MXIMO(A2:E3) e pressionar a tecla ENTER retornar o valor 8 61) (FAFIPA) Considerando o Excel, assinale a alternativa que apresenta a frmula correta capaz de produzir como resultado de sua execuo o valor 4: a) =2*2+2/2 b) =6-3*2 c) =2^2 d) =16-8(2*2). e) =2+2/2 62) (FAFIPA) Preencha a lacuna abaixo e, em seguida, assinale a alternativa correta. O Excel uma ___________________ que fornece _________________ para efetuar _______________ atravs de ______________ e funes e para a anlise desses dados.: a) clula eletrnica / selees / nmeros / formataes b) tabela eletrnica / ferramentas / clculos / frmulas c) ferramenta eletrnica / selees / nmeros / formataes d) clula eletrnica / grficos / clculos / frmulas e) planilha eletrnica / ferramentas / clculos / frmulas 63) (FAFIPA) A figura a seguir ilustra uma planilha do Microsoft Excel 2007(instalao padro portugus Brasil), baseado nesta planilha, assinale a alternativa correta.

a) Para centralizar o contedo da clula C5 basta selecionar a clula C5 (dando um clique rpido com o mouse com o boto esquerdo) e pressionar as teclas de atalho <CTRL+C>. b) O resultado obtido na clula E13 que a soma do total do valor (R$) total de todos os produtos em estoque pode ser obtido atravs da funo =SOMASE(E4:E12). c) A clula E4 que mostra o valor (R$) total de canetas em estoque pode conter uma frmula do tipo =C4xD4. d) A clula E5 teve uma frmula do tipo =$C$5*$D$5, obrigatoriamente todas as clulas que contm valores em moeda (R$) utilizou esta referncia $, pois o resultado do clculo ser mostrado em moeda Real (R$) independente do formato da clula. e) A funo =SOMA(E4:E12) quando digitada na clula E13 ou qualquer outra clula (exceto as j utilizadas) retornar o valor total em R$ de todos os produtos estocados. 64) (FAFIPA) A figura a seguir ilustra uma planilha do Microsoft Excel 2007 (instalao padro portugus Brasil), onde apresentada a tabela TABELA DE CDIGOS DE SAPATOS nesta tabela a juno do MODELO DO SAPATO com a NUMERAO DO SAPATO origina o CDIGO DO SAPATO. Na clula C3 foi utilizada uma frmula para agrupar o contedo da clula A3 ao contedo da clula B3 formando assim o cdigo do sapato, assinale a alternativa que mostra esta frmula.

a) =A3&B3. b) =A3@B3. c) =A3&B3. d) =A3B3. e) =SOMA(A3:B3).