Você está na página 1de 12

REAPER lista de atalhos de teclado

Seção: Geral
Acção-chave
Ctrl + F4 Fechar a guia atual projeto
Ctrl + C Edite -> Copie / faixas / env pontos (dependendo do foco)
Ctrl + X Edite -> Cut / faixas / env pontos (dependendo do foco)
Ctrl + Shift + Z Editar -> Refazer
Ctrl + Z Editar -> Desfazer
Ctrl + N File -> New project
Ctrl + O File -> Open Project
Alt + Enter Arquivo -> Configurações do Projeto ...
Ctrl + Q File -> Sair REAPER
Ctrl + Alt + R File -> Render projeto para o disco ...
Ctrl + Alt + B Arquivo -> Salvar para o disco ao vivo de saída (retorno) ...
Ctrl + S File -> Salvar projeto
Ctrl + Alt + S Arquivo -> Salvar projeto como ...
Ctrl + F1 Ajuda -> Sobre REAPER
Shift + F1 Ajuda -> Atalhos de teclado
Inserir mídia Inserir ficheiros ...
Ctrl + Num 4 Editar Item: Grow borda esquerda de itens
Alt + Num 6 Editar Item: Grow borda direita de itens
Num Editar Item 1: Mover conteúdo de itens deixados
Num Editar Item 3: Mover conteúdo de itens certos
Num Editar Item 2: Mover itens para baixo uma faixa
Num 4 Editar Item: Mover itens deixados
Num Editar Item 7: Mover itens esquerda, preservando-calendário de
conteúdo
Num Editar Item 6: Mover itens de direito
Num Editar Item 9: Mover itens de direito, preservando-calendário de
conteúdo
Num Editar Item 8: Mover itens de uma faixa
Ctrl + Num 6 Editar Item: Shrink borda esquerda de itens
Alt + Num 4 Editar Item: Shrink borda direita de itens
G do Agrupamento: Grupo de itens
U do Agrupamento: Remover itens do grupo
Ctrl + G do Agrupamento: Selecione todos os itens de grupo (s)
Shift 3 Propriedades do item: Taxa de Saque item por ~ 0,6% (10 centavos),
claro "preservar a passo '
Shift +5 propriedades do item: Taxa de Saque item por ~ 6% (um semitom),
claro "preservar a passo '
Shift propriedades do item 4: Aumentar a taxa de item por ~ 0,6% (10
centavos), claro "preservar a passo '
Shift 6 propriedades do item: Aumentar a taxa de item por ~ 6% (um
semitom), claro "preservar a passo '
Ctrl + Shift + N Propriedades do item: Normalize itens
Shift +7 propriedades do item: item Pitch estabelece um centavo
Shift 9 Propriedades do item: item Pitch estabelece um semitom
Deslocamento 8 propriedades do item: item Pitch até um centavo
Shift 0 Propriedades do item: item Pitch até um semitom
F2 Item: As propriedades diálogo Show de Artigos
Ctrl + F2 Propriedades do item: Mostrar as propriedades do diálogo para a
origem dos itens
Alt + M Propriedades do Item: itens Toggle / faixas mudo (dependendo do
foco)
Ctrl + AGUDO navegação Referência: Mover o cursor para a borda
esquerda do item selecionado
Ctrl + [navegação Item: Mova o cursor para a direita à borda do item
selecionado
Ctrl + Tab navigation Referência: Move o cursor para mais transitória em
itens selecionados
Guia de navegação do item: Move o cursor para os itens selecionados na
próxima passageira
Shift + Tab navegação Referência: Move o cursor para anterior transiente
em itens selecionados
Ctrl + Alt + L Referência: Cópia laço de parte dos itens selecionados
Ctrl + Shift + C do item: copiar partes de itens em tempo de seleção
Ctrl + Delete Item: Cut área seleccionada de itens selecionados
E ponto: o item Abrir no editor embutido
Ctrl + Alt + E do item: Abrir em itens editor externo primário
Ctrl + V Referência: Colar itens / faixas
Shift + E do item: Mostrar cadeia FX item selecionado para ter
Alt + Z Item: Dividir a zero anterior passagem
S Item: item Split (s) a edição ou jogo de cursor
Ctrl + Shift + S Item: item Split (s) a edição ou jogo de cursor (ignorando
agrupamento)
Cursor Alt + Shift + S Item: item Split (s) em jogo
Seleção Shift + S Item: item Split (s) no momento
Itens X: Crossfade itens selecionados no prazo de seleção
Shift + X Itens: Remover conteúdo por trás de itens selecionados
) Pontos Loop: ponto final Set
(Loop pontos: o ponto de início Definir
Ctrl +1 Marcadores: adicionar / mover marcador 1 para jogar / editar cursor
Ctrl +0 Marcadores: adicionar / mover marcador de 10 a jogar / editar
cursor
Ctrl +2 Marcadores: adicionar / mover marcador de 2 a jogar / editar cursor
Ctrl +3 Marcadores: adicionar / mover marcador de 3 a jogar / editar cursor
Ctrl +4 Marcadores: adicionar / mover marcador de 4 a jogar / editar cursor
Ctrl +5 Marcadores: adicionar / mover marcador de 5 para jogar / editar
cursor
Ctrl +6 Marcadores: adicionar / mover marcador de 6 a tocar / editar cursor
Ctrl +7 Marcadores: adicionar / mover marcador de 7 a tocar / editar cursor
Ctrl +8 Marcadores: adicionar / mover marcador de 8 a tocar / editar cursor
Ctrl +9 Marcadores: adicionar / mover marcador de 9 para jogar / editar
cursor
Alt + Shift + C Marcadores: Criar medida do tempo de seleção (detecção de
Tempo)
1 Marcadores: Ir para marcador de 1
0 Marcadores: Ir para marcador de 10
2 Marcadores: Ir para marcador de 2
3 Marcadores: Ir para marcador de 3
4 Marcadores: Ir para marcador de 4
5 Marcadores: Ir para marcador de 5
6 Marcadores: Ir para marcador de 6
7 Marcadores: Ir para marcador de 7
8 Marcadores: Ir para marcador de 8
9 Marcadores: Ir para marcador 9
Shift + M Marcadores: Inserção e / ou editar marcador na posição atual
M Marcadores: Inserir marcador em sendo feita referência actual
Seleção Shift + R Marcadores: região Inserção do tempo
Shift + C Marcadores: assinatura de tempo Inserir / marcador de tempo
mudar a editar cursor
] Marcadores: marcador Próximo / término do projeto
[Marcadores: marcador anterior / início do projeto
Ctrl + Alt + X Media Explorer: Show / Hide Media Explorer
Z Mover cursor de edição para zero próximo cruzamento em itens
selecionados
Shift + Z Mover cursor de edição para zero anterior passagem em itens
selecionados
Ctrl + Alt + N guia Novo projeto
Opções Alt + P -> Ciclo modo de edição ripple
Opções de Ctrl + P -> Preferências ...
Ctrl + L Options -> Show leva em todos os corredores (o quarto)
Shift + L Options -> bloquear as definições de mapa
Alt + L Options -> Snap mapa / grade de configurações
Ctrl + Alt + Page Down Opções -> Mudar a cor do tema seguinte
Ctrl + Alt + Page Up Opções -> Mudar a cor do tema anterior
Alt + X Options -> Toggle auto-crossfade ao mover itens
Alt + G Options -> Alternar linhas de grade
Alt + Shift + G Options -> item Toggle agrupamento substituir
L Options -> Toggle locking
Alt + S Opções -> Toggle rotura
Shift + Down Peaks: Os picos Diminuir ver ganhar
Shift + Up Peaks: Aumente o ganho de picos de vista
Eliminar itens Remover / faixas / pts env (dependendo do foco)
F4 Screenset: vista de carga completa # 01
F5 Screenset: vista de carga completa # 02
F6 Screenset: vista de carga completa # 03
F7 Screenset: janela Load set # 01
F8 Screenset: janela Load set # 02
F9 Screenset: janela Load set # 03
Shift + F4 Screenset: Save vista da faixa # 01
Shift + F5 Screenset: Save vista da faixa # 02
Shift + F6 Screenset: Save vista da faixa # 03
Shift + F7 Screenset: janela Salvar set # 01
Shift + F8 Screenset: janela Salvar set # 02
Shift + F9 Screenset: janela Salvar set # 03
Ctrl + A Seleciona todos os itens / faixas / env pontos (dependendo do
foco)
F3 Enviar todas as notas fora de todas as saídas MIDI / plug-ins
? Mostrar Lista de Acção
Alt + Shift + T Take: Crop activa recolher os itens
Ctrl + Shift + T Take: Eliminar ativos tomar a partir de itens (prompt para
confirmar)
MediaKbdChan + Take: Mudar itens para o próximo exame
T Take: Mudar itens para o próximo exame
MediaKbdChan-Take: Mudar itens a anterior ter
Shift + T Take: Mudar itens a anterior ter
Shift + Esquerda Seleção Horário: Mova o cursor para a esquerda, criando
seleção tempo
Shift + A seleção Hora: Mova o cursor para a direita, criando seleção tempo
, Seleção Time: Deslocar à esquerda
Ctrl +, Seleção Time: Nudge borda esquerda esquerda
Ctrl +. Horário de selecção: Nudge borda esquerda para a direita
. Horário de selecção: Nudge direito
Ctrl + Alt +, Seleção Time: Nudge borda direita esquerda
Ctrl + Alt +. Horário de selecção: Nudge direito borda direita
ESC Seleção Time: Remover seleção do tempo e seleção de ponto de loop
<Seleção Time: Shift esquerda (pelo tempo de duração de selecção)
> Seleção Time: Deslocamento à direita (por tempo de comprimento
selecção)
F11 Toggle fullscreen
Ctrl + T Track -> Inserir nova faixa
P Track -> faixa Toggle pan envelope visível
V Track -> envelope volume Toggle faixa visível
MediaKbdTrack + Track: Ir para a próxima faixa
Ctrl + Alt + Down: Vai para a próxima faixa
Ctrl + Alt + Shift + Down: Vai para a próxima faixa (deixando outras faixas
selecionadas)
Ctrl + Alt + Up Track: Ir para a faixa anterior
MediaKbdTrack-Track: Ir para a faixa anterior
Ctrl + Alt + Shift + Up Track: Ir para a faixa anterior (deixando outras faixas
selecionadas)
MediaKbdMicMute Track: Mudo / Ligar microfone faixas selecionadas
MediaKbdVol-Track: Nudge volume mestre para a faixa abaixo
MediaKbdVol + Track: Nudge volume para a faixa de capitão
Ctrl + Down: Nudge volume de faixas selecionado para baixo
MediaKbdMic-Track: Nudge volume de faixas selecionado para baixo
Ctrl + Up Track: Nudge volume de faixas selecionado para cima
MediaKbdMic + Track: Nudge volume de faixas selecionado para cima
MediaKbdMute Track: Toggle Mute faixa de capitão
MediaKbdMicOnOff Track: Toggle armar recorde atual (últimos tocado)
completa
MediaKbdMail Track: Ver envelopes para a faixa atual
Shift + G Track: conjunto faixa selecionada agrupar parâmetros
Ctrl + Right Transporte: Rápido para a frente um pouco
MediaKbdFF Transporte: Ir para o fim do projecto
Fim dos Transportes: Vá para o fim do projecto
Home Transporte: Ir para o início do projecto
W Transporte: Ir para o início do projecto
MediaKbdRew Transporte: Ir para o início do projecto
MediaKbdPause Transportes: Pausa
MediaKbdPlay Transporte: Tocar
Alt + Espaço Transporte: Play (com o tempo de seleção saltando)
MediaKbdPlayPause Transportes: Play / Pause
Digite Transportes: Play / Pause
Ctrl + Space Transportes: Play / Pause
Espaço Transporte: Play / Stop
Ctrl + R Transportes: Record
MediaKbdRecord Transporte: Record
Ctrl + Left Transporte: Rewind um pouco
MediaKbdStop Transporte: Stop
R Transporte: repetir Toggle
Ctrl + Shift + V vídeo: Mostrar / Ocultar janela do vídeo
Alt + D View -> Show Docker
Shift + F Exibir -> Mostrar a janela do navegador FX
Alt + B View -> Show do teclado virtual MIDI
Alt + C View -> Show janela grande relógio
Ctrl + Alt + V Ver -> Mostrar janela de navegador
Ctrl + Alt + P Ver -> Mostrar janela do medidor de desempenho
Alt + R View -> Show de roteamento janela matriz
Ctrl + E Exibir -> Mostrar tela define janela
Ctrl + Alt + G View -> Show faixa agrupamento de janelas matriz
Ctrl + Alt + Z View -> Show histórico de desfazer janela
! Vista: Expandir altura da trilha selecionada, minimizar os outros
"Ver: Vá até o cursor
Janela Ctrl + J Ver: Ir para a hora
@ Ver: Minimizar todas as faixas
Vista esquerda: Move o cursor para esquerda
Ctrl + Shift + Esquerda Ver: Mova o cursor para a esquerda a grade divisão
Vista direita: Mover cursor para a direita
Ctrl + Shift + Direita Ver: Move o cursor para a grade de divisão
Alt + Mousewheel Ver: Vá horizontalmente (MIDI CC relativa / mousewheel)
Ctrl + Alt + Mousewheel Ver: Scroll vertical (MIDI CC relativa / mousewheel)
Alt + Down Ver: Vá ver abaixo
Alt + Esquerda Vista: Vá ver esquerdo
Alt + Direita Ver: Vá ver direito
Alt + Up Ver: Vá ver até
Ctrl + Alt + M View: Toggle Track Master visível
Ctrl + M View: Toggle mixer visível
~ Ver: faixa de zoom Alternar a altura máxima
»Ver: Toggle faixa de zoom de altura mínima
Ctrl + Alt + T Ver: Toggle transporte visíveis
Mousewheel Ver: Zoom horizontal (MIDI CC relativa / mousewheel)
Num + Ver: Zoom horizontal
+ Veja: Zoom na horizontal
Up Ver: Zoom horizontal
= View: Zoom horizontal
Page Up Ver: Zoom na vertical
Ctrl + Shift + Up Ver: Zoom na vertical
- Ver: zoom horizontal
Down Ver: zoom horizontal
Num - Ver: zoom horizontal
Ctrl + Page Down Ver: zoom projeto
Page Down Ver: zoom vertical
Ctrl + Shift + Down Ver: zoom vertical
Ctrl + Num + Ver: Zoom tempo de seleção
Ctrl + Page Up Ver: Zoom tempo de seleção
Ctrl + Mousewheel Ver: Zoom verticalmente (MIDI CC relativa /
mousewheel)
'Ver: Go to play posição
Alt + K Visualization: Mostra a configuração de visualização
Ctrl + K Visualization: visualização Mostrar página de preferências
Ctrl + Shift + K Visualization: Start / Stop visualização

Mousewheel Modificadores
Alt + Mousewheel de rolagem horizontal
Ctrl + Alt + Mousewheel Scroll vertical
Mousewheel Zoom horizontal
Ctrl + Mousewheel Zoom vertical

Item Movimento Modificadores


Shift Desativa rotura
Ctrl agrupamento Ignora
Alt item move sem se mover conteúdo
Alt + Shift Move conteúdo sem mover item

Item Edge Modificadores


Alt item Alongamentos
Shift Desativa rotura
Ctrl agrupamento Ignora

Item Fade Modificadores


Alt Alongamentos quaisquer itens sobrepostos para caber
Ctrl agrupamento Ignora
Ctrl + Alt Conjuntos de fade para todos os itens selecionados
Slides crossfades Shift

Envelope Editing Modificadores


Desabilita Ctrl snap-point-to-center
Alt movimento ponto Limites à horizontal
Ctrl + Alt movimento ponto Limites verticais
Shift se realizada, quando clicado em um ponto, ponto de duplicatas
Shift se realizada, quando clicado em um segmento de envelope, move
segmento
Shift contrário, permite-lhe alterar a ordem dos pontos de envelope

Seleção Modificadores Track


Shift Seleciona um intervalo de faixas
Ctrl Define se uma trilha é selecionada, sem afetar outras faixas

Volume / Pan Faders


Alt Quando mouse liberado, vai pular de volta à sua posição original
Mudança afeta somente a faixa actual, e não outras faixas selecionadas
Ctrl Permite movimento muito mais precisa
Ctrl + Mousewheel modo mousewheel mais precisa

Mute Button Modificadores


Shift faixa Mute (ignorando outras faixas selecionadas)
Ctrl Limpa todos mudos
Alt microfone faixas seleccionadas, silenciar todos os outros
Ctrl + Alt Abafador faixas selecionadas, apaga todas as outras faixas
silenciado
Individual Button Modificadores
Shift faixa Solo (ignorando outras faixas selecionadas)
Ctrl Limpa todos os solos
Alt Solo-faixas no local selecionado
Ctrl + Alt Solos faixas selecionadas, apaga todas as outras faixas solava

Seleção Modificadores Time


Deslocamento dentro da seleção, limpa a seleção e inicia uma nova
seleção
Shift fora da seleção, amplia a seleção atual para que o ponto
Ctrl Desativa rotura
Ctrl + Clique com o botão direito / Drag seleção Time (mesmo quando em
um item)

Seleção Modificadores Marquee


Alt + Clique com o botão direito / Drag Marquee selecionar itens
Alt + Shift + Clique com o botão direito selecione Marquee, adicionando os
itens selecionados para a seleção
Alt + Ctrl + botão direito no Marquee selecionar, alternando itens
selecionados estado

Secção: Main (gravação alternativo)


Acção-chave

Secção: MIDI Editor


Acção-chave
Alt +8 Opções: único clique Alternar para o modo adicionar notas
R Transporte: repetir Toggle
S Edit: itens Split
Alt + M Edit: eventos Mute
Shift 3 Canal: Mostrar o canal 03
Shift 2 Canal: Mostrar o canal 02
Shift Canal 1: Mostrar o canal 01
~ Channel: Mostrar todos os canais
Ver Alt +0: nomes da nota Toggle show
Alt + S View: Toggle rotura
Alt + G Ver: Toggle grid
Ctrl + C Edit: Copy
Delete Edit: Eliminar notas
Ctrl + S File: Salvar arquivo MIDI (arquivo único modo)
Alt +3 Mode: Lista de eventos
Mousewheel Ver: Zoom horizontal (MIDI parente ou Mousewheel)
Ctrl + Mousewheel Ver: Zoom verticalmente (MIDI parente ou Mousewheel)
Alt + Shift + Up Edit: Aumente posição ativa uma oitava
Alt + Shift + Down Edit: Diminuição posição ativa uma oitava
Ctrl + Shift + V Edit: Paste preservando posição na medida
Shift + Esquerda Edit: Mova o cursor para editar um pixel
Ctrl + Alt + Num 4 Edit: Mova o cursor para editar um pixel
Ctrl + F2 Edit: Nota de imóveis
Ctrl + Space Transportes: Play / Pause
Editar Ctrl + Z: Desfazer
Shift +8 Canal: Mostrar o canal 08
Shift Channel 9: Show do canal 09
Shift 0 Channel: Mostrar o canal 10
Alt + Mousewheel Ver: Vá horizontalmente (MIDI parente ou Mousewheel)
Ctrl + Down Edit: Move anota um semitom
Num Edit 2: Mover anota um semitom
Alt + Num 8 Edit: Mover notas de uma oitava
Alt + Num Edit 2: Mover notas de uma oitava para baixo
Num Edit 8: Mover notas de um semitom
Ctrl + Up Edit: Mover notas de um semitom
Q Quantize janela de eventos
Editar Ctrl + V: Colar
Observa Editar Alt + Num 4: Mover para a esquerda um pixel
Ctrl + Shift + Esquerda Edit: Mover notas deixou um pixel
Ctrl + Left Edit: Mover notas deixou uma unidade de rede
Num Edit 4: Mover notas deixou uma unidade de rede
Ctrl + Shift + Z Editar: Redo
Editar Ctrl + A: Selecionar tudo
Alt + Num Edit 6: Mover notas de um certo pixel
Ctrl + Shift + Direita Edit: Mover notas de um certo pixel
Ctrl + X Edit: Cut
Ctrl + Alt + Num 6 Edit: Mova o cursor direito de editar um pixel
Shift + Direita Edit: Mova o cursor direito de editar um pixel
Shift 6 Channel: Mostrar o canal 06
Shift +5 Canal: Mostrar o canal 05
? Mostrar lista de ação
Shift 4 Canal: Mostrar o canal 04
Ctrl + Alt + Mousewheel Ver: Scroll vertical (MIDI parente ou Mousewheel)
Espaço Transporte: Play / Stop
F3 Enviar todas as notas fora de todas as saídas MIDI / plug-ins
Editar esquerda: Mover cursor de edição deixado pela grade
Ctrl + Num 4 Edit: Mover cursor de edição deixado pela grade
Direito Edit: Edit Move cursor para a direita por grelha
Ctrl + Num 6 Edit: Edit Move cursor para a direita por grelha
Num Edit 6: Mover notas certas uma unidade de rede
Ctrl + Right Edit: Mover as notas direito uma unidade de rede
Ver Alt +6: Mostrar eventos como triângulos (tambor mode)
Ver Alt +5: Mostrar eventos como retângulos (modo normal)
Alt 7 Ver: Mostrar eventos como os diamantes (tambor mode)
J Edit: Registado notas seleccionadas
Notas H Humanizar ...
ESC Misc: Fechar a janela se não encaixado, caso contrário, passar para a
janela principal
Ctrl + Alt +2 duplo comprimento de MIDI (repetição de conteúdo)
Shift +7 Canal: Mostrar o canal 07
Shift + Up Edit: Aumente posição ativa um semitom
Editar Ctrl + Num 8: Aumente posição ativa um semitom
Ver Alt 9: Toggle velocidade mostrar alças de eventos
Fim Vista: Vá para o final do arquivo
Inserir Edit: Inserir nota no cursor do mouse
Ctrl + Num 5 Edit: Inserir nota em editar cursor
Shift + I Edit: Inserir nota em editar cursor
Eu Edit: Inserir nota em editar cursor
Shift + Down Edit: Diminuição posição ativa um semitom
Ctrl + Num Edit 2: Diminuir posição ativa um semitom
Shift + S Edit: Split itens no cursor do mouse
Alt + N ciclo para o próximo item MIDI secundário
Alt 2 Mode: Drum Map
Alt +1 Mode: Piano Roll
Alt + R file: Reverter (arquivo MIDI modo somente)
Home Veja: Vá para o início do arquivo
"Ver: Vá para editar cursor
Alt + Down Ver: Vá ver abaixo
Alt + Esquerda Vista: Vá ver esquerdo
Alt + Direita Ver: Vá ver direito
Alt + Up Ver: Vá ver até
= View: Zoom horizontal
Num + Ver: Zoom horizontal
Up Ver: Zoom horizontal
+ Veja: Zoom na horizontal
Ctrl + Shift + Up Ver: Zoom na vertical
Page Up Ver: Zoom na vertical
Num - Ver: Zoom-se horizontalmente
- Ver: Zoom-se horizontalmente
Ver Down: Zoom-se horizontalmente
Ctrl + Shift + Down Ver: zoom verticalmente
Page Down Ver: zoom verticalmente
'Ver: Go to play cursor

Secção: MIDI Editor Lista de Eventos


Acção-chave
Alt +3 Mode: Lista de eventos
R Transporte: repetir Toggle
Alt + M Edit: eventos Mute
Delete Edit: Eliminar notas
Ctrl + S File: Salvar arquivo MIDI (arquivo único modo)
Ctrl + C Edit: Copy
Ctrl + F2 Edit: Nota de imóveis
Ctrl + Space Transportes: Play / Pause
Editar Ctrl + Z: Desfazer
Q Quantize janela de eventos
Editar Ctrl + V: Colar
Ctrl + Shift + Z Editar: Redo
Editar Ctrl + A: Selecionar tudo
Ctrl + X Edit: Cut
Espaço Transporte: Play / Stop
Inserir Edit: Inserir nota no cursor do mouse
Shift + I Edit: Inserir nota em editar cursor
Eu Edit: Inserir nota em editar cursor
Alt 2 Mode: Drum Map
Alt +1 Mode: Piano Roll
Alt + R file: Reverter (arquivo MIDI modo somente)
"Ver: Vá para editar cursor
'Ver: Go to play cursor

Secção: Inline MIDI Editor


Acção-chave
E editor Fechar inline
Delete Edit: Eliminar notas
Alt + M Edit: eventos Mute
Alt +8 Opções: único clique Alternar para o modo adicionar notas
S Edit: itens Split
Ctrl + C Edit: Copy
Ver Alt +0: nomes da nota Toggle show
Alt + Shift + Up Edit: Aumente posição ativa uma oitava
Alt + Shift + Down Edit: Diminuição posição ativa uma oitava
Ctrl + Shift + V Edit: Paste preservando posição na medida
Shift + Esquerda
Ctrl + Alt + Num 4
Ctrl + F2 Edit: Nota de imóveis
Num Edit 2: Mover anota um semitom
Ctrl + Down Edit: Move anota um semitom
Alt + Num 8 Edit: Mover notas de uma oitava
Alt + Num Edit 2: Mover notas de uma oitava para baixo
Ctrl + Up Edit: Mover notas de um semitom
Num Edit 8: Mover notas de um semitom
Q Quantize janela de eventos
Editar Ctrl + V: Colar
Observa Editar Alt + Num 4: Mover para a esquerda um pixel
Ctrl + Shift + Esquerda Edit: Mover notas deixou um pixel
Ctrl + Left Edit: Mover notas deixou uma unidade de rede
Num Edit 4: Mover notas deixou uma unidade de rede
Editar Ctrl + A: Selecionar tudo
Ctrl + Shift + Direita Edit: Mover notas de um certo pixel
Alt + Num Edit 6: Mover notas de um certo pixel
Ctrl + X Edit: Cut
Shift + Direita
Ctrl + Alt + Num 6
Ctrl + Num 4
Esquerdo
Ctrl + Num 6
Direito
Num Edit 6: Mover notas certas uma unidade de rede
Ctrl + Right Edit: Mover as notas direito uma unidade de rede
Ver Alt +6: Mostrar eventos como triângulos (tambor mode)
Ver Alt +5: Mostrar eventos como retângulos (modo normal)
Alt 7 Ver: Mostrar eventos como os diamantes (tambor mode)
J Edit: Registado notas seleccionadas
H
Ctrl + Alt +2 duplo comprimento de MIDI (repetição de conteúdo)
Shift + Up Edit: Aumente posição ativa um semitom
Editar Ctrl + Num 8: Aumente posição ativa um semitom
Ver Alt 9: Toggle velocidade mostrar alças de eventos
Inserir Edit: Inserir nota no cursor do mouse
Shift + I Edit: Inserir nota em editar cursor
Eu Edit: Inserir nota em editar cursor
Ctrl + Num 5 Edit: Inserir nota em editar cursor
Shift + Down Edit: Diminuição posição ativa um semitom
Ctrl + Num Edit 2: Diminuir posição ativa um semitom
Shift + S Edit: Split itens no cursor do mouse
Alt + Down Ver: Vá ver abaixo
Alt + Up Ver: Vá ver até
Page Up Ver: Zoom na vertical
Ctrl + Shift + Up Ver: Zoom na vertical
Page Down Ver: zoom verticalmente
Ctrl + Shift + Down Ver: zoom verticalmente