Você está na página 1de 8

Fita "pesada"

Discussão em 'TVs de Tubo (CRT), Retroprojeção e VCRs' iniciada por Mann, 18 Jun 2008.

1.

MannUsuário

319 0 1

Desde 15 Fev 2007


Miami

Limpei umas fitas brancas de mofo, provavelmente não


utilizadas há muitos anos, mas quando passo no vídeo, dá
sinais de que o video está se esforçando muito para rodar a
fita mas não faz nenhum barulho diferente. Em algumas
fitas a imagem começa a ficar com chuviscos, como se as
torres do vídeo estivessem instáveis, quando retiro a fita,
ela, que estava perfeita, apresenta sinais de serrilhamento.
Algumas fitas, o vídeo bobina ou rebobina lentamente e em
outras fitas o vídeo não consegue nem bobinar nem
rebobinar.

Já desmontei as fitas e não tem nada emperrando, nada


anormal. Afinal, qual seria o motivo delas ficarem
"pesadas"?
Mann, 18 Jun 2008
#1

2.

haberbeck_brandaoUsuário

701 93 302

Desde 20 Jul 2004


São Bernardo do Campo - SP

Mann, boa tarde

Problema análogo ao que vc descreve acontece no


rebobinamento de fitas de áudio de carretel (fitas de rolo).
Algumas são rebobinadas rápidamente, e outras nem
giram.
Se o caminho que a fita percorre no mecanismo de
transporte é o mesmo em ambos os casos, e se o mesmo
está limpo, então só resta o carretel metálico ou a própria
mídia.
Já fiz experiencias com o carretel de plástico (carretel de
10-1/2" de diametro, Revox com furo standard) e também
com carretel de alumínio
(da Ampex 456 Grand Master), ambos limpos, e com fitas
diferentes (uma mais velha e outra zero). O resultado é
totalmente diferente.
No caso das VHS, existem mais pontos de contato
mecânico, tanto dentro do VCR como dentro do próprio
cartucho.
As diferenças de rugosidade superficial não conseguimos
enxergar, assim como o assentamento lateral das fitas nas
polias de armazenagem também não. Estes fatores passam
despercebidos, Mann.
Fita serrilhada é indício de mal posicionamento em relação
às torres de transporte (que levam a fita até o cilindro
giratório).
Só não se pode mexer no ajuste de altura destas torres,
claro, senão o
tracking vai embora. Já testou duas fitas de mesmo
modelo, sendo num caso ambas limpas, e no outro uma
limpa e outra que foi recuperada?
Um abraço

Brandão
haberbeck_brandao, 18 Jun 2008
#2

3.

MannUsuário

319 0 1

Desde 15 Fev 2007


Miami

Então, Brandão, recentemente (não fazem nem 2


semanas) comprei uma fita VHS nova (e putz, foi difícílimo
de achar) e os vídeos bobinaram e rebobinaram a fita em
instantes! Creio que no caso dessas fitas pesadas, haja
tanto problema de bastante rugosidade superficial (já que
passou anos mofada), quanto de assentamento lateral (já
que ela tem dificuldade para rodar), quanto nas polias do
carretel. Só não sei como resolver isso. Um indício de que
há algo errado é a fita entrar no vídeo sem serrilhamento e
sair do vídeo com serrilhamento e não é um problema
do(s) vídeo(s), já que passo outras fitas e nada ocorre.

Olha o que eu tive que fazer uma vez para recuperar uma
fita importante: mandei passar na máquina de remover
mofo 3 vezes (a fita já estava livre de mofo, mas era
pesada para rodar no vídeo), pois essas máquinas são
muito parrudas, para assim tentar "melhorar" o movimento
da fita. Depois, em casa, desmontei o cartucho, retirei o
carretel (aquela parte plástica que armazena a fita do lado
esquerdo quando ela está rebobinada e do lado direito
quando está bobinada) do cartucho, coloquei o carretel em
um cartucho mais novo e apenas pinguei óleo no cartucho,
de modo que ele se espalhasse e criasse uma película que
diminuisse o atrito entre o cartucho e o carretel. Rodei em
todos os meus vídeos e o único que rodou direito sem
produzir os chuviscos que era indício de que estava
ocorrendo no momento algo errado com as torres de
transporte foi o Sony SLV-833HFBR (que de longe parece
ser o vídeo mecânicamente mais parrudo que eu tenho,
dentre os que estão funcionando), isso depois de eu
bobinar e rebobinar a fita 6 vezes no vídeo para ela
"esquentar". Consegui passar para DVD sem problemas,
mas depois disso nunca mais rodei essa fita, com medo de
estragar algum vídeo. Só que eu acabei perdendo uma fita
novinha, quando eu devolvi a ela o cartucho que estava
melado com óleo. Eu limpei o cartucho inteiro, mas deve
ter ficado óleo em algum lugar do cartucho que melou e
manchou a fita, de modo que o vídeo parava a reprodução
e ejetava a fita no hora e quando eu olhei a fita, lá estava
ela manchada de óleo. Tive que jogar a fita (novinha) fora.
Ainda bem que ela não danificou os vídeos. Depois dessa
experiência, nunca mais faço isso, mas tenho que arrumar
um jeito de fazer essas fitas rodarem sem problemas.

Abraços, Brandão.
Mann, 18 Jun 2008
#3

4.

haberbeck_brandaoUsuário

701 93 302

Desde 20 Jul 2004


São Bernardo do Campo - SP

Olá Mann,

Pelo que vc me descreve, realmente o indício é a qualidade


do material da própria mídia (já esteve com fungos, ou a
própria qualidade mesmo).
Este problema já vai determinar um assentamento lateral
mais complicado e o transporte se torna mais difícil em
função do atrito.
Detalhe: jamais use óleo dentro do cartucho. Vc realmente
perde a fita.

Um abraço

Brandão
haberbeck_brandao, 19 Jun 2008
#4

5.

Jimmy_BolhaUsuário

553 7 0

Desde 20 Set 2006


São Paulo/SP/BR

Ola amigo,

Na propria fita VHS você vai notar aqueles pinos cromados.


A fita tem que deslizar neles. Verifique se estão limpos.
Insira um pino naquele furo que libera os carreteis, abra o
"flap", puxe uma qualtidade de fita para fora do carretel de
forma a poder afasta-la dos tais pinos e limpe-os com um
cotonete e isopropanol, tomando cuidado para não
encostar na fita...

O dorso da fita VHS tambem tem um meterial anti-fricção.


As fitas de rolo tambem tem, mas como as fitas de rolo
trabalham menos tensionadas (o percurso é menos
sinuoso) esse ponto não é tão critico. Nas fitas VHS se esse
material estiver gasto ou deteriorado (pela humidade, por
exemplo) a fita dá essa impressão de estar pesada. Chega
a fazer barulho quando esta sendo reproduzida...

Com relação ao rebobinamento, os videos depois de uma


idade podem começar a ter dificuldade de rebobinar
completamente a fita. As causas podem ser várias...

Um abraço,

Jimmy Bolha
Jimmy_Bolha, 30 Jun 2008
#5

VHS emperrando (parcialmente sobre


eletrônica)
Mais resultados? Use nossa pesquisaRelacionados
1. Passar fitas VHS para o PC: do que eu preciso???
2. Como recuperar VHS. Desafio?
3. Transformar fitas VHS em arquivos para grava em CD
4. Como passar VHS e MiniDV para DVD!
5. conversao de VHS para dvds
6. como passar VHS p/ DVD ?
vhs fitas

1. Snakyearrow Fevereiro 3, 2009

Saudações a todos. Estou com um problema aqui, tentando passar fitas VHS pra DVD,
e as fitas estão emperradas, não possibilitando a reprodução das mesmas, o video K7
não consegue rodá-las e, com isso, desliga-se. Tem como fazer as fitas voltarem a
rodar? O cliente já tinha avisado que as fitas são assim mesmo, não é problema do meu
video K7. Porém, se houver indicação de algum tipo de video K7 especial que consiga
rodar essas fitas, também agradeço, pode ser um bom investimento. Obrigado.

2. [Daniel] Fevereiro 3, 2009

, verdade amigo, essa coisa de fita que emperra é um problema muito chato.

Bem, eu recomendaria usar o mesmo K7 o que você precisaria é de algo assim (a mais):

http://comprar.todaoferta.uol.com.b...s-sujas-ou-mofadas-somos-loja-
FERCPECH6V#rmcl

ou então, se tiver capacidade criar algo com um K7 velho, que te permita e auxilie a
fazer a limpeza das fitas antes de usa-lás no K7 usado para conversão para DVD.

Então, você limparia a fita e desemperrava ela, em seguida usava no seu K7 original.

Se conhecer alguém que tinha alguma locadora e atualizou para DVD's vá


la e peça dicas também. Ou ainda se existir algum user aqui, manifeste-se
por favor.

Abraço

3. CyberMaximus Fevereiro 3, 2009

Bom, tente desmontar as fitas e remover o mofo e poeira com um secador de cabelo, o
problema também pode ser que o vídeo esteja com as correias desgastadas e com isso
ele não tem tração para puxar a fita e envolver nas cabeças para leitura.
O problema ocorre logo após introduzir a fita no "player"?

4. Snakyearrow Fevereiro 3, 2009

Sim. O video K7 não consegue nem puxar a fita totalmente, mas ele sempre funcionou
regularmente, até 1 ano atrás operava sem problema, também raramente o uso,
justamente só pra isso.
Como o cliente disse que isso acontece com o aparelho dele também, não creio que seja
problema no meu video. Mas também suspeito que os 2 videos, coincidentemente,
podem ter esse problema dos mecanismos não conseguirem puxar as fitas.

CyberMaximus disse:
Bom, tente desmontar as fitas e remover o mofo e poeira com um secador de cabelo, o problema também
pode ser que o vídeo esteja com as correias desgastadas e com isso ele não tem tração para puxar a fita e
envolver nas cabeças para leitura.
O problema ocorre logo após introduzir a fita no "player"?

5. Snakyearrow Fevereiro 3, 2009

[Daniel];4221448 disse:
, verdade amigo, essa coisa de fita que emperra é um problema muito chato.

Bem, eu recomendaria usar o mesmo K7 o que você precisaria é de algo assim (a mais):

http://comprar.todaoferta.uol.com.b...s-sujas-ou-mofadas-somos-loja-FERCPECH6V#rmcl

ou então, se tiver capacidade criar algo com um K7 velho, que te permita e auxilie a fazer a limpeza das
fitas antes de usa-lás no K7 usado para conversão para DVD.

Então, você limparia a fita e desemperrava ela, em seguida usava no seu K7 original.

É uma idéia, pena que não tenho idéia de como fazer isso aí. Talvez eu compre, apesar
que as fitas não parecem mofadas nem empoeiradas, a olho nu.

6. CyberMaximus Fevereiro 3, 2009

Faça o seguinte, abra a tampa do vídeo e observe o movimento dele internamente,


observe que após introduzir a fita ele movimenta dois braços mecânicos e envolvem
uma peça que gira bem rápido, quando a fita entrar no vídeo, os braços não farão esse
movimento, eles provavelmente pararão na metade do caminho, então "ajude" um
deles com a pota do dedo, só tome cuidado para não tocar na fita.

7. Snakyearrow Fevereiro 3, 2009

CyberMaximus disse:
Faça o seguinte, abra a tampa do vídeo e observe o movimento dele internamente, observe que após
introduzir a fita ele movimenta dois braços mecânicos e envolvem uma peça que gira bem rápido,
quando a fita entrar no vídeo, os braços não farão esse movimento, eles provavelmente pararão na
metade do caminho, então "ajude" um deles com a pota do dedo, só tome cuidado para não tocar na fita.

Ok, mas depois disso, a fita não 'toca'. Já vi que o video K7 tem problema, mesmo.
Mesmo com uma outra fita, que entrou facilmente, ele não consegue reproduzir.

8. ffugita Fevereiro 3, 2009


Se a fita dentro do carretel está emperrada devido ao desgaste ou outro problema
qualquer, e o video está OK, voce pode tentar trocar o case da fita ruim por outra
"casca" que esteja em melhores condiçoes. Adiante a fita até o final e depois rebobine, e
pronto.

Agora se o video não reproduz a fita, não carregando até o final, um problema que
aparece é a correia do mecanismo (na parte de baixo) que fica frouxa. É só substituir
(custa barato, 1 real ou coisa assim) e pronto. Uma limpeza e lubrificaçao também são
bem vindos, mas ai é bom saber o que está fazendo, ou então pode colocar lubrificante
onde não deve. É necessário usar lubrificante específico.

9. CyberMaximus Fevereiro 3, 2009

Entã, vc tem que "ajudar" os braços a envolver o cilindro onde contém as cabeças, veja
se vc consegue ver as correias que fazem este movimento, e se estiver patinando na
polia tente ajudar com o dedo também.
Qual a marca e modelo do vídeo?

10. Claudio Hideki Fevereiro 3, 2009

Existem aqueles rebobinadores...mas se a fita estiver muito mofada, no way. Empresas


fazem a recuperação dessas fitas, mas cobram o olho da cara.
Se vc tem certeza de que as fitas estão emperradas, pode tentar adquirir um. Não existe
um video K7 doméstico que consiga transpor esse problema nas fitas, uma vez que a
grande maioria (excetuando alguns Panasonic e Sony antigos, que usam correia
dentada) usam correia de borracha no motor do capstan até a unidade de transmissão
(ou conjunto da polia de transmissão). O fato do video desligar é por causa da ausência
de pulsos no sensor Hall no motor do capstan, sem rotação, ele manda desligar, ou
alguns modelos enviam um sinal STOP.

11. Snakyearrow Fevereiro 3, 2009

CyberMaximus disse:
Entã, vc tem que "ajudar" os braços a envolver o cilindro onde contém as cabeças, veja se vc consegue ver
as correias que fazem este movimento, e se estiver patinando na polia tente ajudar com o dedo também.
Qual a marca e modelo do vídeo?

É um Mitsubishi bem antigo, bem parecido ao mostrado na foto daquele limpador


indicado antes no TodaOferta. Acho que o modelo é HS-X98.

12. CyberMaximus Fevereiro 3, 2009

Acho que deve ser um que pega um monte de correia, o ideal é levar para alguém que
saiba trocar as correias ou levar a uma eletrônica,o Kit é baratinho, deve ser uns R$
3,00.

13. Claudio Hideki Fevereiro 3, 2009


Opa eu conheço o HS-X98 heuahuiehauieh
Seguinte: se os dois braços de carregamento não vão até o final, é porque
provavelmente a correia chamada loading está gasta. Esse video é fácil de fazer
manutenção, mas tem uns gabaritos. Prá trocar as correias, vc precisa soltar os
parafusos que prendem o mecanismo (se não me engano, são TRÊS na parte de trás e
DOIS na parte frontal, embaixo do box K7) e mais um parafuso por baixo da tampa
metálica.O parafuso central na parte de trás tem uma borrachinha de amortecimento,
não o perca.
A troca da correia do loading precisa ser feita virando o mecanismo, você notará a
presença do cj. motor loading. Nele vc solta os TRÊS parafusos, e solta as duas
travinhas que seguram o motor. Só trocar a correia Loading e a correia maior, chamado
correia do capstan. Limpar a graxa no caminho dos braços de carregamento tb, e
lubrificar em seguida.