Você está na página 1de 4

SERVIÇO PÚBLICO FEDERAL ALUNOS:____________________________________

MINISTÉRIO DA EDUCAÇÃO
INSTITUTO FEDERAL DE EDUCAÇÃO, CIÊNCIA _____________________________________________
E TECNOLOGIA DO PARÁ
CAMPUS TUCURUÍ _____________________________________________
PROFº. ENG. FERNANDO A. B. FIRMINO
CURSO TÉCNICO EM AGRIMENSURA DATA: ________/__________/2019
DISCIPLINA – INFORMÁTICA BÁSICA
TURMA:_______________ NOTA:________ de 6,00
3ª AVALIAÇÃO

1) (VUNESP) - 2018 - Prefeitura de São Bernardo do Campo - SP -


Oficial Administrativo I (A) =SOMA(A1/C2+E3)
(B) =SOMA(A1:C2-E3)
(0,5 pts) Observe o intervalo A1:B2 extraído do MS- (C) =SOMA(A1;C2;E3)
Excel 2010, em sua configuração padrão, em dois (D) =SOMA(A1:C2; E3)
momentos: ANTES e DEPOIS da aplicação de um
recurso que uniu as células A1 e B1 em uma só e 4) (FADESP) - 2017 - COSANPA/PA - Técnico Industrial
centralizou seu conteúdo.
(0,5 pts) Informando os valores 10, 12, 13 e 17,
respectivamente, nas células A1, A2, A3 e A4, numa
planilha eletrônica que está sendo editada no Microsoft
Office Excel 2013, e aplicando a seguinte fórmula na
célula A5, o resultado obtido é

Assinale a alternativa que contém o nome do recurso


utilizado entre os dois momentos, que pertence ao grupo
Alinhamento, da guia Página Inicial.

a) Alinhar à Esquerda. A) 72.


b) Alinhar à Direita. B) 67.
c) Justificar. C) 54.
d) Centralizar. D) 81.
e) Mesclar e Centralizar.
5) (FCC - Prefeitura de Teresina - PI - 2017)
2) Prova: INAZ do Pará - 2018 - Prefeitura de São João do Araguaia
- PA - Digitador (0,5 pts) A planilha a seguir, digitada no Microsoft Excel
2013 em português, mostra parte das despesas mensais
(0,5 pts) O MS Excel é desenvolvido para cálculos da Prefeitura de Teresina no ano de 2016.
complexos nos quais permite ao usuário usar funções
para compor equações, e assim obter resultados rápidos
e corretos. Analisando a planilha abaixo, qual o resultado
obtido com a equação?

(A) 57,5
(B) 19,17
Na célula C9, para somar o conteúdo do intervalo de C3
(C) 5
até C8 foi utilizada a fórmula:
(D) 12,75
a) =SOMA(C3..C8)
3) Prova: INAZ do Pará - 2018 - Prefeitura de São João do Araguaia
- PA - Digitador b) =SOMAR(C3:C8)
c) =CALCULAR(SOMA(C3:C8))
(0,5 pts) No Microsoft Excel, para se somar os valores d) =SOMA(C3:C8)
contidos dentro das células não consecutivas A1, C2, E3 e) =SOMAR(C3;C8)
dentro de um intervalo utilizando a função soma, qual
das fórmulas abaixo devem ser aplicadas dentro da célula 6) (2017 - FCC - TRT - 11ª região)
G4?
(0,5 pts) Considere a planilha abaixo, digitada no
Microsoft Excel 2010 em português, ou no LibreOffice 8) (IDECAN) - 2018 - Conselho Regional de Farmácia - SP
Calc versão 5, em português. Os dados da planilha são, (CRF/SP) - Agente de Manutenção
hipoteticamente, de despesas com diárias pagas a
magistrados, em Outubro de 2016. (0,75 pts)

Na célula A15, deseja-se calcular as despesas totais


geradas pelos dois favorecidos das colunas B e C. A
fórmula que deverá ser digitada nessa célula é: a) =C2*(C2-4)*B2*D2.
b) =(B2^B2)-4*A2*C2.
a) =[B12*B13]+[C12*C13] c) =(C2^2)-4*B2*D2.
b) =B13+C12 d) =POTÊNCIA(C2;C2)-4*B2*D2.
c) =(B12^B13)+(C12^C13)
d) =(B12+C12)*(B13+C13) 9) (VUNESP) - 2018 - Polícia Civil - SP (PC/SP) (4ª edição) -
e) =B12*B13+C12*C13 Delegado de Polícia

7) (VUNESP) - 2018 - Polícia Civil - SP (PC/SP) (2ª edição) – (1,5 pts) Considere a seguinte planilha elaborada no
Papiloscopista MS-Excel 2010 (em sua configuração padrão e em
português):
(0,75 pts) Assumindo que foi digitada a fórmula =$F2-
G$2 na célula H2 e que essa fórmula foi copiada e colada
nas células H3 até H9, assinale a alternativa com o valor
que aparecerá na célula H6 da planilha do MS-Excel
2010, em sua configuração original, exibida na figura.

O resultado produzido em D5 será:


a) 12
a) R$ 360,00 b) 36
b) R$ 400,00 c) 18
c) –R$ 960,00 d) 0
d) –R$ 100,00 e) 6
e) R$ 500,00

BOA PROVA!
SERVIÇO PÚBLICO FEDERAL ALUNOS:____________________________________
MINISTÉRIO DA EDUCAÇÃO
INSTITUTO FEDERAL DE EDUCAÇÃO, CIÊNCIA _____________________________________________
E TECNOLOGIA DO PARÁ
CAMPUS TUCURUÍ _____________________________________________
PROFº. ENG. FERNANDO A. B. FIRMINO
CURSO TÉCNICO EM AGRIMENSURA DATA: ________/__________/2019
DISCIPLINA – INFORMÁTICA BÁSICA
ATIVIDADE COMPLEMENTAR – EXCEL TURMA:_________________ NOTA:________
GABARITO

1) (VUNESP) - 2018 - Prefeitura de São Bernardo do Campo - SP - (A) =SOMA(A1/C2+E3)


Oficial Administrativo I (B) =SOMA(A1:C2-E3)
(C) =SOMA(A1;C2;E3)
(0,5 pts) Observe o intervalo A1:B2 extraído do MS- (D) =SOMA(A1:C2; E3)
Excel 2010, em sua configuração padrão, em dois
momentos: ANTES e DEPOIS da aplicação de um 4) Informática Básica / Microinformática - Excel - Fundação de
recurso que uniu as células A1 e B1 em uma só e Amparo e Desenvolvimento da Pesquisa (FADESP) - 2017 -
centralizou seu conteúdo. COSANPA/PA - Técnico Industrial

Informando os valores 10, 12, 13 e 17, respectivamente,


nas células A1, A2, A3 e A4, numa planilha eletrônica
que está sendo editada no Microsoft Office Excel 2013,
e aplicando a seguinte fórmula na célula A5, o resultado
obtido é
Assinale a alternativa que contém o nome do recurso
utilizado entre os dois momentos, que pertence ao grupo
Alinhamento, da guia Página Inicial.

a) Alinhar à Esquerda.
b) Alinhar à Direita. A) 72.
c) Justificar. B) 67.
d) Centralizar. C) 54.
e) Mesclar e Centralizar. D) 81.

2) Provas: INAZ do Pará - 2018 - Prefeitura de São João do Araguaia 5) (FCC - Prefeitura de Teresina - PI - 2017)
- PA - Digitador - Disciplina: Informática - Assuntos: 6.1. Excel A planilha a seguir, digitada no Microsoft Excel 2013 em
português, mostra parte das despesas mensais da
O MS Excel é desenvolvido para cálculos complexos nos Prefeitura de Teresina no ano de 2016.
quais permite ao usuário usar funções para compor
equações, e assim obter resultados rápidos e corretos.
Analisando a planilha abaixo, qual o resultado obtido
com a equação?

(A) 57,5
(B) 19,17 Na célula C9, para somar o conteúdo do intervalo de C3
(C) 5 até C8 foi utilizada a fórmula:
(D) 12,75
a) =SOMA(C3..C8)
3) Provas: INAZ do Pará - 2018 - Prefeitura de São João do Araguaia b) =SOMAR(C3:C8)
- PA - Digitador - Disciplina: Informática - Assuntos: 6.1. Excel
c) =CALCULAR(SOMA(C3:C8))
No Microsoft Excel, para se somar os valores contidos d) =SOMA(C3:C8)
dentro das células não consecutivas A1, C2, E3 dentro de e) =SOMAR(C3;C8)
um intervalo utilizando a função soma, qual das fórmulas
abaixo devem ser aplicadas dentro da célula G4? 6) (2017 - FCC - TRT - 11ª região)
Considere a planilha abaixo, digitada no Microsoft Excel (0,75 pts)
2010 em português, ou no LibreOffice Calc versão 5, em
português. Os dados da planilha são, hipoteticamente, de
despesas com diárias pagas a magistrados, em Outubro
de 2016.

a) =C2*(C2-4)*B2*D2.
b) =(B2^B2)-4*A2*C2.
Na célula A15, deseja-se calcular as despesas totais
c) =(C2^2)-4*B2*D2.
geradas pelos dois favorecidos das colunas B e C. A
d) =POTÊNCIA(C2;C2)-4*B2*D2.
fórmula que deverá ser digitada nessa célula é:
9) (VUNESP) - 2018 - Polícia Civil - SP (PC/SP) (4ª edição) -
a) =[B12*B13]+[C12*C13] Delegado de Polícia
b) =B13+C12
c) =(B12^B13)+(C12^C13) (1,5 pts) Considere a seguinte planilha elaborada no
d) =(B12+C12)*(B13+C13) MS-Excel 2010 (em sua configuração padrão e em
e) =B12*B13+C12*C13 português):

7) (VUNESP) - 2018 - Polícia Civil - SP (PC/SP) (2ª edição) –


Papiloscopista

(0,75 pts) Assumindo que foi digitada a fórmula =$F2-


G$2 na célula H2 e que essa fórmula foi copiada e colada
nas células H3 até H9, assinale a alternativa com o valor
que aparecerá na célula H6 da planilha do MS-Excel
2010, em sua configuração original, exibida na figura.

O resultado produzido em D5 será:


a) 12
b) 36
c) 18
d) 0
e) 6
a) R$ 360,00
b) R$ 400,00
c) –R$ 960,00
d) –R$ 100,00
e) R$ 500,00

8) (IDECAN) - 2018 - Conselho Regional de Farmácia - SP


(CRF/SP) - Agente de Manutenção