Você está na página 1de 8

A tabela dinâmica é uma ferramenta muito útil, porém NÃO é muito útil para:

Respostas

Analisar listas grandes com informações que não se repetem.

Analisar o total da soma dos valores de listas pequenas.

Analisar a dispersão dos valores em listas com dados regulares.

Analisar bases de dados grandes com informações repetidas.

________________________________________________________________________________________________________________________________________________

1- Ao digitarmos na célula A1 a data 14/04/17, em B1 a função =DIA.DA.SEMANA(A1) e na célula C1 =TEXTO(A1;“dddd”), os resultados corretos
obtidos serão, respectivamente:

Respostas

6 e sexta-feira.

sexta-feira e 6.

sexta-feira e sexta-feira.
Respostas

6º e 6 - feira.

______________________________________________________________________________________________________________________________________________________________

2- Quando quisermos contar quantas células estão em branco em uma tabela de ender eços que vai de A1 até C15 (inclusive), utilizamos a função:

Respostas

=CONTA.NUM(A1;C15).

=CONT.NUM(A1:C15).

=CONT.VAZIO(A1;C15).

=CONT.VAZIO(A1:C15).

______________________________________________________________________________________________________________________________________________________________
3- Em uma lista de pagamentos, o cabeçalho está na primeira linha e os dados estão da linha 2 até a linha 12. Na coluna D, estão as datas de
vencimentos (DD/MM/AAA). Para criar na coluna E uma coluna contendo apenas o mês de vencimento de cada pagamento, devemos:

Digitar na célula E2 a fórmula =DATA(D2) e arrastar copiando até a célula E12.

Digitar na célula D2 a fórmula =MÊS(E2) e arrastar copiando até a célula D12.

Digitar na célula E2 a fórmula =MÊS(D2).

Digitar na célula E2 a fórmula =MÊS(D2) e arrastar copiando até a célula E12.

______________________________________________________________________________________________________________________________________________________________

4- Considerando a variância e o desvio-padrão, podemos afirmar que:

A média da variância resulta no desvio-padrão.

A raiz quadrada da variância resulta no desvio-padrão.

A raiz quadrada do desvio-padrão resulta na variância.

A variância elevada ao quadrado resulta no desvio-padrão.

______________________________________________________________________________________________________________________________________________________________
5- Assinale a alternativa com a função que torna esta afirmativa verdadeira: ________ (2;3;4) = 3.

Respostas

MÉDIA.

SOMA.

MULT.

RAIZ.

____________________________________________________________________________________________________________________________________________________________

6- Para encontrarmos o valor central de uma lista de valores, sabendo que esse valor equivale à mediana, a função que devemos utilizar é:

Respostas

MED.

MÉDIA.

MODO.
Respostas

MEDIANA.

______________________________________________________________________________________________________________________________________________________________

7- A função lógica condicional simples que permite a tomada de decisão é composta por três partes, sendo:

Respostas

=SE(CONDIÇÃOESTABELECIDA;CASO FALSA; CASO VERDADEIRA).

=SE(E(CONDIÇÃOVERDADEIRA;VERDADEIRA;CASO FALSA)).

=SE(CONDIÇÃOESTABELECIDA;CASO VERDADEIRA;CASO FALSA).

=SE(OU(CONDIÇÃOVERDADEIRA;VERDADEIRA;CASO FALSA)).

______________________________________________________________________________________________________________________________________________________________
8- Sobre a função PROCV, podemos afirmar:

Respostas

Verdadeira, Verdadeira, Falsa.

Falsa, Verdadeira, Falsa.

Verdadeira, Verdadeira, Verdadeira.

Falsa, Verdadeira, Verdadeira.

______________________________________________________________________________________________________________________________________________________________

10- Sobre a função PROCV, podemos afirmar:


I. O V de PROCV significa Vertical, portanto a procura é sempre na primeira coluna da tabela matriz.
II. O núm_indice_coluna corresponde ao número da coluna da tabela, indicada no item matriz_tabela, em que deve ser retornado o valor correspondente ao valor procu
III. O núm_indice_coluna corresponde ao número da coluna da tabela, indicada no item matriz_tabela, em que deve ser retornado o valor correspondente ao valor proc

Respostas

Verdadeira, Verdadeira, Falsa.


10- Sobre a função PROCV, podemos afirmar:
I. O V de PROCV significa Vertical, portanto a procura é sempre na primeira coluna da tabela matriz.
II. O núm_indice_coluna corresponde ao número da coluna da tabela, indicada no item matriz_tabela, em que deve ser retornado o valor correspondente ao valor procu
III. O núm_indice_coluna corresponde ao número da coluna da tabela, indicada no item matriz_tabela, em que deve ser retornado o valor correspondente ao valor proc

Falsa, Verdadeira, Falsa.

Verdadeira, Verdadeira, Verdadeira.

Falsa, Verdadeira, Verdadeira.


______________________________________________________________________________________________________________________________________________________________

11- Sabendo que a célula A1 = 2, a função correta para obtermos o resultado 6 é:

Respostas

=SE(E(A1=2;A1>0);2;6).

=SE(E(A1=2;A1>0);6;2).

=SE(OU(A1=2;A1>0);2;6).

=SE(E(A1=2;A1<0);6;2).
______________________________________________________________________________________________________________________________________________________________